
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" />
<meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" />
<meta property="og:url" content="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/" />
<meta property="og:title" content="Perdeu, Mané! Você também, Jorge Moura" />
<meta property="og:description" content="Já na equipe de transição, o ex-presidiário declarado eleito pelo TSE mostra sua indisposição para a austeridade. Nada menos que 283 nomes foram anunciados como membros do staff que fará a mudança. São quase quatro vezes o previsto pela lei e nove vezes o número apresentado por Bolsonaro em 2018. É gente pra dedéu. Nenhum [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/">
<meta name="twitter:title" content="Perdeu, Mané! Você também, Jorge Moura">
<meta name="twitter:description" content="Já na equipe de transição, o ex-presidiário declarado eleito pelo TSE mostra sua indisposição para a austeridade. Nada menos que 283 nomes foram anunciados como membros do staff que fará a mudança. São quase quatro vezes o previsto pela lei e nove vezes o número apresentado por Bolsonaro em 2018. É gente pra dedéu. Nenhum [&hellip;]">
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><meta name='robots' content='max-image-preview:large' />

<title>Perdeu, Mané! Você também, Jorge Moura - ac24horas.com - Notícias do Acre Perdeu, Mané! Você também, Jorge Moura</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perdeu, Mané! Você também, Jorge Moura - ac24horas.com - Notícias do Acre Perdeu, Mané! Você também, Jorge Moura" />
<meta property="og:description" content="Já na equipe de transição, o ex-presidiário declarado eleito pelo TSE mostra sua indisposição para a austeridade. Nada menos que 283 nomes foram anunciados como membros do staff que fará a mudança. São quase quatro vezes o previsto pela lei e nove vezes o número apresentado por Bolsonaro em 2018. É gente pra dedéu. Nenhum [&hellip;]" />
<meta property="og:url" content="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
<meta property="article:published_time" content="2022-11-18T12:33:44+00:00" />
<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ac24horas.com/#website","url":"https://ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/#primaryimage","inLanguage":"pt-BR","url":"https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg","width":850,"height":510},{"@type":"WebPage","@id":"https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/#webpage","url":"https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/","name":"Perdeu, Man\u00e9! Voc\u00ea tamb\u00e9m, Jorge Moura - ac24horas.com - Not\u00edcias do Acre Perdeu, Man\u00e9! Voc\u00ea tamb\u00e9m, Jorge Moura","isPartOf":{"@id":"https://ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/#primaryimage"},"datePublished":"2022-11-18T12:33:44+00:00","dateModified":"2022-11-18T12:33:44+00:00","author":{"@id":"https://ac24horas.com/#/schema/person/5804145e4dd05f74696d4c4e9191666c"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/"]}]},{"@type":["Person"],"@id":"https://ac24horas.com/#/schema/person/5804145e4dd05f74696d4c4e9191666c","name":"Valterlucio Campelo"}]}</script>

<link rel="amphtml" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://ac24horas.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ac24horas.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1423671-css' href='https://ac24horas.com/wp-content/uploads/elementor/css/post-1423671.css?ver=1660623230' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://ac24horas.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://ac24horas.com/wp-content/uploads/elementor/css/global.css?ver=1633241881' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1465647-css' href='https://ac24horas.com/wp-content/uploads/elementor/css/post-1465647.css?ver=1668697008' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://ac24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.9.10' id='customStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1487319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://ac24horas.com/?p=1487319' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F11%2F18%2Fperdeu-mane-voce-tambem-jorge-moura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F11%2F18%2Fperdeu-mane-voce-tambem-jorge-moura%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" /><meta property="og:title" content='Perdeu, Mané! Você também, Jorge Moura' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Perdeu, Mané! Você também, Jorge Moura' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7TRKFK');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>
<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "d65okxl4uk");</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '509052267787531');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=509052267787531&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}
		</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>


<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3307714483605744" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-1487319 single-format-standard unselectable elementor-default elementor-kit-1423671">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TRKFK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li id="menu-item-1465044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se agora</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ac24horas.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap" style="display:none;">
<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a>
<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Perdeu, Mané! Você também, Jorge Moura</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
 <div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-feat2-bot-wrap">
<div class="mvp-main-box">
<div class="publicidade_topo" style="margin-bottom: 20px;">
<center>
<code class="language-php"></code>
<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-53-1' data-info='WyI1My0xIiwxMV0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/ead/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/10/Design-sem-nome-7.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/4_Banner-Site-FlorestaSmart-Fit_-2.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2VtIEZyb250ZWlyYXMgSW50ZXJuZXQ=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=556833024444" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/07/BRUN-7-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmVjb2wgRmFybWE=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5568999941260" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/Banner-1200x250-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/970x90-3.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUMgLSBDT0xP" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/970x90-2.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUMgLSBOT1ZFTUJSTyBBWlVM" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/728x90-1.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUMgLSBDQURFSVJBIERFIFJPREFT" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/728x90-6.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QkFOQ08gREEgQU1BWk9OSUE=" data-time="MzA=">
<a href="https://www.bancoamazonia.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/BA_BANNER-PORTAL_DIVIDAS-COMERCIAIS_970X90PX_NOV22-01-1.jpg"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U0VCUkFF" data-time="MzA=">
<a href="https://sebrae.com.br/sites/PortalSebrae/ufs/ac?codUf=1" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/ac24h-970-x-90_.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UFJFRkVJVFVSQSBERSBSSU8gQlJBTkNP" data-time="MzA=">
<a href="http://www.riobranco.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/unnamed.gif"></a></div>
</div>
</div>
</code>
</center>
</div>
</div>
</div>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ac24horas.com/wp-content/uploads/2020/05/valterlucio_cabeca_nova.png" />
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h1 class="mvp-post-title left entry-title" itemprop="headline">Perdeu, Mané! Você também, Jorge Moura</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">9 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-18">18/11/2022</time></span>
<meta itemprop="dateModified" content="2022-11-18" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/valter/" title="Posts de Valterlucio Campelo" rel="author">Valterlucio Campelo</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg 850w, https://ac24horas.com/wp-content/uploads/2022/11/PRDEU-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/11/PRDEU-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/11/PRDEU-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/11/PRDEU-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1487321" data-permalink="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/prdeu/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRDEU" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU-large.jpg" /> <meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2022/11/PRDEU.jpg">
<meta itemprop="width" content="850">
<meta itemprop="height" content="510">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<p><span style="font-weight: 400;">Já na equipe de transição, o ex-presidiário declarado eleito pelo TSE mostra sua indisposição para a austeridade. Nada menos que 283 nomes foram anunciados como membros do staff que fará a mudança. São quase quatro vezes o previsto pela lei e nove vezes o número apresentado por Bolsonaro em 2018. É gente pra dedéu. Nenhum companheiro foi deixado chorando na calçada. Não tenho elementos para endossar e até acho um pouco exagerado, mas, segundo o jornalista </span><a href="https://www.youtube.com/watch?v=rZ2GynDjAnI"><span style="font-weight: 400;">Fernão Lara Mesquita</span></a><span style="font-weight: 400;">, “metade já estiveram na cadeia e metade deveria estar”.</span></p>
<p><span style="font-weight: 400;">Até aqui, o que saiu da estratosférica equipe de transição é um assombro. Derrubou a bolsa em bilhões, a Petrobrás idem, o índice de confiança no Brasil ibidem. O ex-presidiário deu de ombros e um recado ao mercado: “Vai cair? paciência”, ou seja, mandou um “perdeu Mané” para aos investidores também. O que aumentou mesmo foi a autoestima do ex-presidiário, que na COP 27, para onde foi em jato emprestado por um companheiro também ex-presidiário, anunciou a uma plateia ávida por adesões ao discurso do pânico aquecimentista que a sua eleição salvou o mundo. Retorna o iluminado sobre a terra, aquele que entregará a Amazônia aos desígnios europeus prevalecentes nos fóruns internacionais. Promete-se que, doravante, o que decidirem por lá será obedecido por cá, sem aval legislativo. A mídia amestrada aplaude efusivamente a volta do Brasil ao jugo globalista e a COP comemora a conquista definitiva da Amazônia. Vem aí um “carbonão”? A meu ver, o meliante deveria sair do Egito preso por crime de traição e lesa-pátria. </span></p>
<p><span style="font-weight: 400;">Como se percebe, estamos na era do “perdeu, Mané!” que, pela linguagem também se poderia chamar “era do assalto”. Perderam os 60 milhões de “manés” que segundo o TSE votaram em Bolsonaro como representante de uma agenda liberal-conservadora, perderam os acionistas da Petrobrás e empresas da Bolsa, perderam os que acreditaram no Brasil e perderam os que pensavam que a Amazônia é brasileira. Parêntesis para lembrar que até o nosso bom acreano Jorge Moura virou Mané e perdeu também. </span></p>
<p><span style="font-weight: 400;">Os desdobramentos de tantas perdas ainda se farão notar em toda a economia e, no final da ponta, até o mais desvalido mendigo perderá, pois, seguramente, este diapasão lhes aumentará a concorrência. Vem aí o assalto geral e, advirto, não será apenas para Manés. Perderão Marias e Franciscos. Disso o pré-governo já está cuidando junto a parlamentares que, invertebrados por natureza ou genuflexos para apanhar algo jogado ao chão, estão preparando um rombo de bilhões no teto orçamentário. Irresponsabilidade fiscal, aumento da inflação, descontrole cambial, aumento de juros, instabilidade, fuga de capitais, desinvestimento, desemprego, miséria. Um itinerário bastante conhecido para no final, vir mais estado provedor, bolsas, auxílios, dominação, mais inflação, mais pobreza e mais controle e autoritarismo. Perderão os que ao custo do próprio suor, sacrifício e poupança, conseguiram juntar bens e propriedades que serão invadidos e saqueados sob acobertamento judicial. Perderá o direito à livre expressão, a condição natural de questionar. Perderão os homens e mulheres livres. Seremos todos Manés.</span></p>
<p><span style="font-weight: 400;">O leitor certamente pensou em quem NÃO perde, em quem ganha. É, eles existem. Não perdem os amigos (empresas e pessoas) do rei, pois estarão, como diria o poeta Manuel Bandeira, numa espécie de “Pasárgada” bancada pelo erário. Ganham os altos escalões do partido e associados que desfrutarão do poder de determinar quem manda, onde e como. Ganham as ditaduras amigas que terão um irmão generoso para financiar suas estrepolias totalitárias. Ganha o globalismo progressista e sua pauta horrenda e antirreligiosa. Ganha o neomalthusianismo que reforça o controle do rol e do suprimento às necessidades humanas. </span></p>
<p><span style="font-weight: 400;">Bem, este é o cenário visível, mas, como em todo palco, na política há a coxia e por lá, sabe-se, as coisas não estão exatamente calmas. Com medo da performance ruinosa do sócio que arrumaram, há grandes diretores e produtores da peça dando para trás. Alguns, tipo Meirelles, já saíram desejando “boa sorte”, outros entraram num mutismo barulhento. Os bastidores fervem com Alkimistas preparando um alçapão por onde desaparecerá o ator principal antes do “grand finale”.</span></p>
<p><span style="font-weight: 400;">E tem as ruas cheias com a resistência de multidões que interpretam como fraude gigantesca o ocorrido no processo eleitoral. Ninguém aceita ser “Mané”. O Brasil de hoje é tão instável que até a posse do ex-presidiário tudo pode acontecer, inclusive nada. Lamentavelmente, Xerifes de ocasião emitem ordens repressoras como novatos de artilharia manejam fuzis, quero dizer, sem pena nem dó. A administração da COVID nos legou esse horroroso modus operandi. Cada um que se sinta autorizado pelo exemplo superior, senta a caneta. Faz lembrar o Pedro Aleixo ao Presidente Costa e Silva, referindo-se ao AI-5: “Presidente, o problema de uma lei assim não é o senhor, nem os que com o senhor governam o país. O problema é o guarda da esquina&#8221;. Pois é, já tem mequetrefe por aí achando que é o Xandão.</span></p>
<p><span style="font-weight: 400;">Enquanto a imprensa defunta esconde multidões, as mídias sociais que hoje fazem a real circulação de notícias (cada um que filtre a verdade sob seus critérios), estão em polvorosa com os relatórios quase diários emitidos por um certo argentino que resolveu mexer na lama e revelar até o ponto que acha razoável as entranhas do sistema de processamento de eleitoral no Brasil. É coisa de arrepiar os cabelos do bigode. Por último, o “dieguito” mostrou que mesmo depois do baile encerrado (17:00), em milhares de clubinhos vermelhos no Brasil o funk “fazueli” tocou sozinho até quase meia noite.</span></p>
<p><span style="font-weight: 400;">Por sua vez, chamadas à visita, às forças armadas não engoliram a missão de endossar o que não encontraram. Pelo contrário, emitiram nota assegurando que não viram nem lhes foi permitido ver vários cômodos da imensa mansão dos votos, e isto os impediria de assinar um atestado de limpeza. Temos aí o mais delicado jogo em andamento e, sinceramente, não creio que as FFAA dediquem tempo e energia pulando amarelinha com a “justa”. A ver.</span></p>
<hr />
<p><em><span style="font-weight: 400;">Valterlucio Bessa Campelo escreve todas as sextas-feiras no ac24horas e, eventualmente, em seu </span><a href="https://valbcampelo.wixsite.com/conto"><span style="font-weight: 400;">blog</span></a><span style="font-weight: 400;">, no site </span><a href="https://www.puggina.org/home"><span style="font-weight: 400;">Conservadores e Liberais do Puggina</span></a><span style="font-weight: 400;">,</span></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1487319" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1487319" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1487319" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2022/11/18/perdeu-mane-voce-tambem-jorge-moura/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://ac24horas.com/2022/11/18/em-rio-branco-25-nem-lembram-mais-ha-quanto-tempo-estao-sem-emprego/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Em Rio Branco, 25% nem lembram mais há quanto tempo estão sem emprego</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://ac24horas.com/2022/11/18/guinada-a-esquerda/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Guinada à esquerda!</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" />
<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
</div>
<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/11/18/em-rio-branco-25-nem-lembram-mais-ha-quanto-tempo-estao-sem-emprego/" rel="bookmark">
Em Rio Branco, 25% nem lembram mais há quanto tempo estão sem emprego </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">26 segundos atrás </span> <p>em</p> <span class="mvp-post-date">18/11/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1086" height="652" src="https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4.jpg 1086w, https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-900x540.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-1000x600.jpg 1000w, https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-400x240.jpg 400w" sizes="(max-width: 1086px) 100vw, 1086px" data-attachment-id="1453152" data-permalink="https://ac24horas.com/2022/02/26/acre-tem-208-mil-desempregados-e-informais-informa-ibge/desemprego-4-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4.jpg" data-orig-size="1086,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DESemprego-4" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/02/DESemprego-4-900x540.jpg" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
</div>
 <div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/11/18/em-rio-branco-25-nem-lembram-mais-ha-quanto-tempo-estao-sem-emprego/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/coluna-do-asterio/"><span class="mvp-post-cat left">Coluna do Astério</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/11/18/guinada-a-esquerda/" rel="bookmark">
Guinada à esquerda! </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">19 minutos atrás </span> <p>em</p> <span class="mvp-post-date">18/11/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/asterio/" title="Posts de Astério Moreira - asteriomoreira12@gmail.com" rel="author">Astério Moreira - <span class="__cf_email__" data-cfemail="e8899b9c8d9a818785879a8d819a89d9daa88f85898184c68b8785">[email&#160;protected]</span></a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2000" height="1125" src="https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO.jpg 2000w, https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO-300x169.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO-900x506.jpg 900w, https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO-768x432.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO-1536x864.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="1399968" data-permalink="https://ac24horas.com/2021/03/12/acre-preve-lucrar-r-10-milhoes-ao-ano-com-concessao-da-floresta-do-gregorio/dcim100mediadji_0028-jpg/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO.jpg" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC300X&quot;,&quot;caption&quot;:&quot;DCIM100MEDIADJI_0028.JPG&quot;,&quot;created_timestamp&quot;:&quot;1466612033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002272&quot;,&quot;title&quot;:&quot;DCIM100MEDIADJI_0028.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM100MEDIADJI_0028.JPG" data-image-description="" data-image-caption="&lt;p&gt;DCIM100MEDIADJI_0028.JPG&lt;/p&gt;
" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO-300x169.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/FLORESTA-GREGORIO-900x506.jpg" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/11/18/guinada-a-esquerda/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/extra-total/"><span class="mvp-post-cat left">Extra Total</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/11/18/construir-no-acre-e-74-mais-caro-que-no-resto-do-brasil/" rel="bookmark">
Construir no Acre é 7,4% mais caro que no resto do Brasil </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">26 minutos atrás </span> <p>em</p> <span class="mvp-post-date">18/11/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/edmilson/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR.jpg 850w, https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1436326" data-permalink="https://ac24horas.com/2021/09/27/custo-da-construcao-civil-no-acre-desacelera-aponta-indice/custo-construir/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CUSTO CONSTRUIR" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/09/CUSTO-CONSTRUIR.jpg" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/11/18/construir-no-acre-e-74-mais-caro-que-no-resto-do-brasil/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/11/17/membros-do-b13-matam-rival-na-cidade-nova-e-video-vaza-em-rede-social/" rel="bookmark">
Membros do B13 matam rival na Cidade Nova e vídeo vaza em rede social </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">9 horas atrás </span> <p>em</p> <span class="mvp-post-date">17/11/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/davi/" title="Posts de Davi Sahid" rel="author">Davi Sahid</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b.jpg 850w, https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1487307" data-permalink="https://ac24horas.com/2022/11/17/membros-do-b13-matam-rival-na-cidade-nova-e-video-vaza-em-rede-social/morto-3b/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTO 3b" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/MORTO-3b-large.jpg" /> </div>
 <div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/11/17/membros-do-b13-matam-rival-na-cidade-nova-e-video-vaza-em-rede-social/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="ai_widget-28" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>
</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>INSCREVER-SE</h2>
<p>
Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">E-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="ai_widget-23" class="mvp-side-widget ai_widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section><section id="custom_html-37" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div> </div>
</div>
<div class="clearfix"></div>
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clearfix" style="display:block; margin-bottom:60px;"></div>

<div id="mvp-post-more-wrap" class="left relative">
<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>
<ul class="mvp-post-more-list left relative">
<a href="https://ac24horas.com/2022/11/14/policia-prende-trio-em-xapuri-que-torturou-cachorra-com-pedaco-de-madeira-no-anus/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1486780" data-permalink="https://ac24horas.com/2022/11/14/policia-prende-trio-em-xapuri-que-torturou-cachorra-com-pedaco-de-madeira-no-anus/trio-cachorra/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRIO CACHORRA" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1486780" data-permalink="https://ac24horas.com/2022/11/14/policia-prende-trio-em-xapuri-que-torturou-cachorra-com-pedaco-de-madeira-no-anus/trio-cachorra/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRIO CACHORRA" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/TRIO-CACHORRA-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
ATO COVARDE
</span>
</div>
<p>Policia prende trio em Xapuri que torturou cachorra com pedaço de madeira no ânus</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/14/vacina-contra-covid-19-deve-ir-as-escolas-faculdades-e-empresas-para-conter-nova-onda/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1427151" data-permalink="https://ac24horas.com/2021/08/05/acre-vai-avaliar-possibilidade-de-aplicacao-de-2a-dose-da-vacina-diferente-da-1a/vacina-astra/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacina astra" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1427151" data-permalink="https://ac24horas.com/2021/08/05/acre-vai-avaliar-possibilidade-de-aplicacao-de-2a-dose-da-vacina-diferente-da-1a/vacina-astra/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacina astra" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/08/vacina-astra.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
PNI faz alerta
</span>
</div>
<p>Vacina contra Covid-19 deve ir às escolas, faculdades e empresas para conter nova onda</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/14/acreana-conquista-dois-titulos-de-fisiculturismo-em-manaus/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1486822" data-permalink="https://ac24horas.com/2022/11/14/acreana-conquista-dois-titulos-de-fisiculturismo-em-manaus/acreana-fisio/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO.jpg" data-orig-size="804,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno Roberto Cavalcante Vaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668424493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACREANA FISIO" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1486822" data-permalink="https://ac24horas.com/2022/11/14/acreana-conquista-dois-titulos-de-fisiculturismo-em-manaus/acreana-fisio/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO.jpg" data-orig-size="804,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno Roberto Cavalcante Vaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668424493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACREANA FISIO" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/ACREANA-FISIO-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
É DO ACRE
</span>
</div>
<p>Acreana conquista dois títulos de fisiculturismo em Manaus</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/14/em-presidio-do-acre-detentos-armazenavam-informacoes-do-crime-organizado-em-biblias/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-1000x600.jpg 1000w, https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1252651" data-permalink="https://ac24horas.com/2018/11/01/governo-entrega-mais-de-300-novas-vagas-na-unidade-penitenciaria-de-sena-madureira/presidio-evaristo-moares/" data-orig-file="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-e1541102488148.jpg" data-orig-size="1000,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRESIDIO-EVARISTO-MOARES" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-300x152.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-900x455.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1252651" data-permalink="https://ac24horas.com/2018/11/01/governo-entrega-mais-de-300-novas-vagas-na-unidade-penitenciaria-de-sena-madureira/presidio-evaristo-moares/" data-orig-file="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-e1541102488148.jpg" data-orig-size="1000,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRESIDIO-EVARISTO-MOARES" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-300x152.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2018/11/PRESIDIO-EVARISTO-MOARES-900x455.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
DESVIO DA FÉ
</span>
</div>
<p>Detentos armazenam informações do crime organizado em bíblias</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/15/exclusivo-pl-vai-pedir-anulacao-das-eleicoes-de-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1487000" data-permalink="https://ac24horas.com/2022/11/15/exclusivo-pl-vai-pedir-anulacao-das-eleicoes-de-2022/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto.jpeg" data-orig-size="899,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-large.jpeg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-small.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1487000" data-permalink="https://ac24horas.com/2022/11/15/exclusivo-pl-vai-pedir-anulacao-das-eleicoes-de-2022/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto.jpeg" data-orig-size="899,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/flavio-bolsonaro-jair-bolsonaro-valdemar-costa-neto-large.jpeg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque 6
</span>
</div>
<p>Exclusivo: PL vai pedir anulação das eleições de 2022</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/14/cidade-cenografica-do-quixada-criada-pela-globo-para-minisserie-sobre-a-historia-do-acre-encontra-se-destruida/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1486784" data-permalink="https://ac24horas.com/2022/11/14/cidade-cenografica-do-quixada-criada-pela-globo-para-minisserie-sobre-a-historia-do-acre-encontra-se-destruida/quixada-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="QUIXADA" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1486784" data-permalink="https://ac24horas.com/2022/11/14/cidade-cenografica-do-quixada-criada-pela-globo-para-minisserie-sobre-a-historia-do-acre-encontra-se-destruida/quixada-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="QUIXADA" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/QUIXADA-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque 4
</span>
</div>
<p>Cidade cenográfica criada pela Globo para minissérie sobre no Acre encontra-se destruída</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/14/na-cop-27-gladson-diz-que-lula-nao-e-presidente-de-esquerda-ou-de-direita-mas-sim-do-povo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-1000x600.jpeg 1000w, https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1486810" data-permalink="https://ac24horas.com/2022/11/14/na-cop-27-gladson-diz-que-lula-nao-e-presidente-de-esquerda-ou-de-direita-mas-sim-do-povo/whatsapp-image-2022-11-14-at-10-08-38/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38.jpeg" data-orig-size="1280,741" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-11-14 at 10.08.38" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-large.jpeg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-small.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1486810" data-permalink="https://ac24horas.com/2022/11/14/na-cop-27-gladson-diz-que-lula-nao-e-presidente-de-esquerda-ou-de-direita-mas-sim-do-povo/whatsapp-image-2022-11-14-at-10-08-38/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38.jpeg" data-orig-size="1280,741" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-11-14 at 10.08.38" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-10.08.38-large.jpeg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque 4
</span>
</div>
<p>Gladson diz que Lula &#8220;não é presidente de esquerda ou de direita, mas sim do povo&#8221;</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/11/15/igarape-preto-e-tomado-pela-lama-em-cruzeiro-do-sul/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-1000x600.jpeg 1000w, https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1486989" data-permalink="https://ac24horas.com/2022/11/15/igarape-preto-e-tomado-pela-lama-em-cruzeiro-do-sul/whatsapp-image-2022-11-15-at-15-06-50/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50.jpeg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-11-15 at 15.06.50" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-large.jpeg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-small.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1486989" data-permalink="https://ac24horas.com/2022/11/15/igarape-preto-e-tomado-pela-lama-em-cruzeiro-do-sul/whatsapp-image-2022-11-15-at-15-06-50/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50.jpeg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-11-15 at 15.06.50" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-15-at-15.06.50-large.jpeg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Na rede
</span>
</div>
<p>Igarapé Preto é tomado pela lama em Cruzeiro do Sul</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<div class="footer-txt">
<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
Editor-chefe - Marcos Venícios Ferreira <br>
<a style="color: #fff;" href="/cdn-cgi/l/email-protection#493f2c27202a20263a2f2c3b3b2c203b28092e24282025672a2624"><span class="__cf_email__" data-cfemail="0a7c6f6463696365796c6f78786f63786b4a6d676b636624696567">[email&#160;protected]</span></a><br>
Diretor Responsável – Antonio D. F. da Costa<br>
Artigos e matérias assinadas são de responsabilidade de seus autores </p>
<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#ea8c8b868f89858485998985aa8b89d8de8285988b99c4898587" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="8bedeae7eee8e4e5e4f8e8e4cbeae8b9bfe3e4f9eaf8a5e8e4e6">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
</div>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
Acre Agora - Noticias do Acre - acreagora.com
</p></a>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2022 ac24Horas.com - Todos os direitos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ac24horas.com/wp-content/themes/zox-news/owl/docs/assets/vendors/jquery.min.js" type="text/javascript"></script>
<script src="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript">

$('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
	autoplay:true,
	autoplayHoverPause: true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:6
        }
    }
})

</script>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este conteúdo é protegido.</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Aviso: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Este conteúdo não pode ser reproduzido, leia mais em ac24horas.com"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://ac24horas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div data-elementor-type="popup" data-elementor-id="1465647" class="elementor elementor-1465647 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;times_times&quot;:2,&quot;times&quot;:&quot;yes&quot;,&quot;devices&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-12f6457 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="12f6457" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c513278" data-id="c513278" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc8bea7 elementor-widget elementor-widget-image" data-id="dc8bea7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://instagram.com/recolmotors?igshid=YmMyMTA2M2Y=">
<img width="680" height="680" src="https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41-large.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41.jpeg 680w, https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41-medium.jpeg 300w, https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41-small.jpeg 150w, https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41-80x80.jpeg 80w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="1487246" data-permalink="https://ac24horas.com/?attachment_id=1487246" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41.jpeg" data-orig-size="680,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-11-17 at 11.37.41" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41-medium.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-11-17-at-11.37.41-large.jpeg" /> </a>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ac24horas.com\/2022\/11\/18\/perdeu-mane-voce-tambem-jorge-moura\/":1487319};
	</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ac24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/ac24horas.com\/wp-json\/","fifu_nonce":"09b38b349b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.0.3' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.12' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"6d5d7d78af","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ac24horas.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.12' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.12","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/ac24horas.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1487319,"title":"Perdeu%2C%20Man%C3%A9%21%20Voc%C3%AA%20tamb%C3%A9m%2C%20Jorge%20Moura%20-%20ac24horas.com%20-%20Not%C3%ADcias%20do%20Acre%20Perdeu%2C%20Man%C3%A9%21%20Voc%C3%AA%20tamb%C3%A9m%2C%20Jorge%20Moura","excerpt":"","featuredImage":"https:\/\/ac24horas.com\/wp-content\/uploads\/2022\/11\/PRDEU.jpg"}};
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.12' id='elementor-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202246.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'64196279',post:'1487319',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1487319' ]);
</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76c0f3e0ab3a7fa6","version":"2022.11.0","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
