
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=850%2C510&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=850%2C510&#038;ssl=1" />
<meta property="og:url" content="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/" />
<meta property="og:title" content="Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água" />
<meta property="og:description" content="Na manhã desta quarta-feira, 31, moradores da Vila Custódio Freire interditaram o trecho da BR-364, sentido Aeroporto Internacional, alegando a falta do abastecimento de água há mais de duas semanas. Segundo os manifestantes, o problema é constante e acontece já há muito tempo. A paralisação da via iniciou as 06h da manhã, foram colocados barreiras [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/">
<meta name="twitter:title" content="Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água">
<meta name="twitter:description" content="Na manhã desta quarta-feira, 31, moradores da Vila Custódio Freire interditaram o trecho da BR-364, sentido Aeroporto Internacional, alegando a falta do abastecimento de água há mais de duas semanas. Segundo os manifestantes, o problema é constante e acontece já há muito tempo. A paralisação da via iniciou as 06h da manhã, foram colocados barreiras [&hellip;]">
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><meta name='robots' content='max-image-preview:large' />

<title>Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água - ac24horas.com - Notícias do Acre Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água - ac24horas.com - Notícias do Acre Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água" />
<meta property="og:description" content="Na manhã desta quarta-feira, 31, moradores da Vila Custódio Freire interditaram o trecho da BR-364, sentido Aeroporto Internacional, alegando a falta do abastecimento de água há mais de duas semanas. Segundo os manifestantes, o problema é constante e acontece já há muito tempo. A paralisação da via iniciou as 06h da manhã, foram colocados barreiras [&hellip;]" />
<meta property="og:url" content="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
<meta property="article:published_time" content="2022-08-31T15:34:48+00:00" />
<meta property="article:modified_time" content="2022-08-31T17:25:27+00:00" />
<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?fit=850%2C510&#038;ssl=1" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ac24horas.com/#website","url":"https://ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?fit=850%2C510&ssl=1","width":850,"height":510},{"@type":"WebPage","@id":"https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/#webpage","url":"https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/","name":"Moradores do Cust\u00f3dio Freire bloqueiam BR-364 em manifesta\u00e7\u00e3o por falta d\u2019\u00e1gua - ac24horas.com - Not\u00edcias do Acre Moradores do Cust\u00f3dio Freire bloqueiam BR-364 em manifesta\u00e7\u00e3o por falta d\u2019\u00e1gua","isPartOf":{"@id":"https://ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/#primaryimage"},"datePublished":"2022-08-31T15:34:48+00:00","dateModified":"2022-08-31T17:25:27+00:00","author":{"@id":"https://ac24horas.com/#/schema/person/a1aaf37da066098c2b7ea54afc3da52e"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/"]}]},{"@type":["Person"],"@id":"https://ac24horas.com/#/schema/person/a1aaf37da066098c2b7ea54afc3da52e","name":"Deylon F\u00e9lix"}]}</script>

<link rel="amphtml" href="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fv_flowplayer-css' href='https://ac24horas.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1661081895' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css' href='https://ac24horas.com/wp-content/plugins/fv-player-pro/css/style.min.css?ver=7.5.25.7210' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1475864" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://ac24horas.com/?p=1475864' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F08%2F31%2Fmoradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F08%2F31%2Fmoradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=850%2C510&ssl=1" /><meta property="og:title" content='Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=850%2C510&ssl=1" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7TRKFK');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>
<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "d65okxl4uk");</script><link rel="icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}
		</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>


<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3307714483605744" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-1475864 single-format-standard unselectable elementor-default elementor-kit-1423671">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TRKFK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li id="menu-item-1465044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se agora</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ac24horas.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap" style="display:none;">
<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a>
<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-feat2-bot-wrap">
<div class="mvp-main-box">
<div class="publicidade_topo" style="margin-bottom: 20px;">
<center>
<code class="language-php"></code>
<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-53-1' data-info='WyI1My0xIiw2XQ==' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/ead/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/04/UNINORTE_KV_EAD_2022_2_Banner-1200x250_2.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/08/4_Banner-Site-FlorestaSmart-Fit_.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2VtIEZyb250ZWlyYXMgSW50ZXJuZXQ=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=556833024444" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/07/BRUN-7-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmVjb2wgRmFybWE=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5568999941260" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/05/Banner-1200x250-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U0VCUkFF" data-time="MzA=">
<a href="https://sebrae.com.br/sites/PortalSebrae/ufs/ac?codUf=1" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/08/970-x-90_.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R09WRVJOTyBETyBBQ1JFIC0gVkFDSU5B" data-time="MzA=">
<a href="https://www.agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/08/1200x350-2.gif"></a></div>
</div>
</div>
</code>
</center>
</div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h1 class="mvp-post-title left entry-title" itemprop="headline">Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-31">31/08/2022</time></span>
<meta itemprop="dateModified" content="2022-08-31" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/deylon/" title="Posts de Deylon Félix" rel="author">Deylon Félix</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1475866" data-permalink="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/estrada-fechada-3/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESTRADA FECHADA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?fit=740%2C444&amp;ssl=1" /> <meta itemprop="url" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/ESTRADA-FECHADA.jpg?resize=850%2C510&#038;ssl=1">
<meta itemprop="width" content="850">
<meta itemprop="height" content="510">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<!-- google_ad_section_start -->
<p>Na manhã desta quarta-feira, 31, moradores da Vila Custódio Freire interditaram o trecho da BR-364, sentido Aeroporto Internacional, alegando a falta do abastecimento de água há mais de duas semanas.</p>
<p>Segundo os manifestantes, o problema é constante e acontece já há muito tempo. A paralisação da via iniciou as 06h da manhã, foram colocados barreiras com troncos árvores e madeiras.</p>
<p>“Esse já é um problema de tempos, já moro aqui faz dez anos e passa de semanas sem água. Queremos uma resposta”, disse um morador que preferiu não se identificar.</p>
<p>O diretor presidente do Serviço de Água e Esgoto de Rio Branco (Saerb), Enoque Pereira, esteve no local e explicou que uma bomba que realiza o fornecimento para a região estava com baixa funcionalidade, mas que já normalizaram a situação.</p>
<p>“Faz uns 15 dias que uma bomba nossa estava com problema e a vasão diminuiu, mas já está normalizado, ontem pedimos um reforço de carro pipa e hoje também. Não é em todo o bairro Custódio, é apenas em uma parte”, apontou.</p>
<p>De acordo o representante, também será feito uma análise nos locais onde ainda não está chegando a água.</p>
<p>“Hoje já vai ser tudo operado de modo normal, temos apenas uma dificuldade em questões pontuais. Estamos analisando o ramal que leva a água porque pode estar tendo alguma fuga. Mas estamos investigando direitinho o que está acontecendo, para ninguém ficar no prejuízo”, contou.</p>
<p>Com a conversa, a manifestação encerrou as 09h20min aproximadamente e, área foi liberado para o tráfego de veículos.</p>
<div id="wpfp_31994c5f908521692b40bac70ea9b7bc" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs" style="max-width: 480px; max-height: 872px; " data-ratio="1.8167">
<div class="fp-ratio" style="padding-top: 181.67%"></div>
<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-play fp-visible"><svg class="fp-play-rounded-fill" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><defs><style>.a{fill:#000;opacity:0.65;}.b{fill:#fff;opacity:1.0;}</style></defs><title>play-rounded-fill</title><path class="fp-color-play" d="M49.9217-.078a50,50,0,1,0,50,50A50.0564,50.0564,0,0,0,49.9217-.078Z" /><path class="b" d="M35.942,35.2323c0-4.7289,3.3506-6.6637,7.446-4.2971L68.83,45.6235c4.0956,2.364,4.0956,6.2319,0,8.5977L43.388,68.91c-4.0954,2.364-7.446.43-7.446-4.2979Z" filter="url(#f1)" /></svg></div><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
<li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fac24horas.com%2F2022%2F08%2F31%2Fmoradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua%2F" target="_blank"></a></li>
<li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=Moradores+do+Cust%C3%B3dio+Freire+bloqueiam+BR-364+em+manifesta%C3%A7%C3%A3o+por+falta+d%E2%80%99%C3%A1gua++&url=https%3A%2F%2Fac24horas.com%2F2022%2F08%2F31%2Fmoradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua%2F" target="_blank"></a></li>
<li><a class="sharing-email" href="/cdn-cgi/l/email-protection#407f222f24397d032825232b6572702f3534657270342825657270212d213a292e27657270362924252f65727028253225657301657270283434303365730165720665720621237274282f3221336e232f2d65720672707272657206707865720673716572062d2f3221242f3225336d242f6d233533342f24292f6d2632252932256d222c2f31352529212d6d22326d7376746d252d6d2d212e29262533342123212f6d302f326d26212c34216d2421273521657206" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/" target="_blank">Link</a></div></div>
</div>
<div class="fp-playlist-external fv-playlist-design-2017 visible-captions fp-playlist-horizontal skin-youtuby" rel="wpfp_31994c5f908521692b40bac70ea9b7bc">
<a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/uuMvIaqTsW4","type":"video\/youtube","fv_title":"Video Ad:MPAC - DEMOCRACIA"}],"click":"https:\/\/www.mpac.mp.br\/"}' style='display: none'></a>
<a style='display: none' itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/ac24horas.com\/wp-content\/uploads\/2022\/08\/304762788_412025600917870_5173793842145419297_n.mp4","type":"video\/mp4"}]}'><div class='fvp-playlist-thumb-img'><div class='fvp-playlist-thumb-img no-image'></div></div><meta itemprop="name" content="Moradores do Custódio Freire bloqueiam BR-364 em manifestação por falta d’água" />
<meta itemprop="description" content="Na manhã desta quarta-feira, 31, moradores da Vila Custódio Freire interditaram o trecho da BR-364, sentido Aeroporto Internacional, alegando a falta do abastecimento de água há mais de duas semanas.&hellip;" />
<meta itemprop="thumbnailUrl" content="https://ac24horas.com" />
<meta itemprop="contentURL" content="https://ac24horas.com/2022/08/31/moradores-do-custodio-freire-bloqueiam-br-364-em-manifestacao-por-falta-dagua/" />
<meta itemprop="uploadDate" content="2022-08-31" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/QvU5HOEY7fk","type":"video\/youtube","fv_title":"Video Ad:VT GOV AC VACINA\u00c7AO CONTRA COVID 19   4 DOSE"}],"click":"https:\/\/www.agencia.ac.gov.br\/"}' style='display: none'></a>
</div>
<!-- google_ad_section_end -->
</div>
<div id="mvp-content-bot" class="left">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://ac24horas.com/2022/08/31/expoacre-jurua-2022-faz-lotar-todos-os-hoteis-de-cruzeiro-do-sul/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>ExpoAcre Juruá 2022 faz lotar todos os hotéis de Cruzeiro do Sul</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://ac24horas.com/2022/08/31/camara-suspende-sessao-e-decreta-luto-de-2-dias-pelo-falecimento-da-esposa-de-arnaldo-barros/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Câmara suspende sessão e decreta luto de 2 dias pelo falecimento da esposa de Arnaldo Barros</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" />
<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
</div>
<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/08/31/camara-suspende-sessao-e-decreta-luto-de-2-dias-pelo-falecimento-da-esposa-de-arnaldo-barros/" rel="bookmark">
Câmara suspende sessão e decreta luto de 2 dias pelo falecimento da esposa de Arnaldo Barros </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">31/08/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/saimon/" title="Posts de Saimo Martins" rel="author">Saimo Martins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1426601" data-permalink="https://ac24horas.com/2021/08/02/camara-retoma-trabalhos-nesta-terca-com-sessoes-presenciais-e-painel-eletronico-de-votacao/camara-nova-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAMARA NOVA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/08/CAMARA-NOVA.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>O presidente da Câmara Municipal de Rio Branco, vereador N. Lima (Progressistas), suspendeu a sessão deliberativa desta quarta-feira, 31, em decorrência do falecimento da esposa do pastor e vereador Arnaldo Barros.</p>
<p>Além da suspensão da sessão, Lima decretou luto oficial por 2 dias. &#8220;Neste momento de profunda dor e pesar, todos os vereadores, servidores e demais colaboradores deste poder manifestam-se aos familiares e amigos, expressando as mais sinceras condolências pela partida precoce&#8221;, diz trecho da nota.</p>
<p>A pastora Tatiane Araújo da Silva Barros, era casada há 25 anos, mãe de 4 filhos, formada em Pedagogia e cursava o 7º período de Direito. Pastora e Líder do Ministério Geração Eleita. A esposa de Barros faleceu vítima de câncer.</p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/08/31/camara-suspende-sessao-e-decreta-luto-de-2-dias-pelo-falecimento-da-esposa-de-arnaldo-barros/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/" rel="bookmark">
Primeira Banca examinadora feminina do Detran percorre cidades do Baixo Acre e Purus </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 horas atrás </span> <p>em</p> <span class="mvp-post-date">31/08/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="853" src="https://ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1475832" data-permalink="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/whatsapp-image-2022-08-31-at-08-09-55/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-31 at 08.09.55" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55.jpeg?fit=740%2C493&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Em quase 27 anos do Departamento Estadual de Trânsito (Detran/AC) como autarquia com autonomia administrativa e financeira na estrutura pública estadual, esta é a primeira vez que uma banca examinadora formada somente por mulheres realiza testes práticos e teóricos em cidades do Baixo Acre e Purus.</p>
<p>Até o fim dessa semana as examinadoras passarão pelas cidades de Bujari, Sena Madureira e Manoel Urbano. Vestidas a caráter e demonstrando todo o empoderamento feminino peculiar àquelas que exercem essa função, dominada pelo público masculino.</p>
<p>Elas não se curvam às adversidades. Óculos, boné, camisa de manga longa diminuem os efeitos da exposição ao sol forte. A feminilidade segue presente no batom, gloss, acessórios e unhas bem esmaltadas.</p>
<p>A equipe é formada por servidoras públicas dos quadros efetivo, temporário e comissionado do Detran/AC. Algumas já foram instrutoras de trânsito em autoescolas, outras já exerceram funções administrativas e todas já têm alguns anos de experiência na função.</p>
<div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/ac24horas.com\/2022\/08\/31\/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus\/&quot;,&quot;likes_blog_id&quot;:64196279}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 740px; height: 370px;" data-original-width="740" data-original-height="370"> <div class="gallery-group" style="width: 370px; height: 370px;" data-original-width="370" data-original-height="370"> <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/whatsapp-image-2022-08-31-at-08-09-56-2/" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="366"> <img data-attachment-id="1475828" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-2.jpeg" data-orig-size="1280,853" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-31 at 08.09.56 (2)" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-2.jpeg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-2.jpeg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-2.jpeg?w=366&#038;h=366&#038;crop=1&#038;ssl=1" width="366" height="366" data-original-width="366" data-original-height="366" itemprop="http://schema.org/image" title="WhatsApp Image 2022-08-31 at 08.09.56 (2)" alt="WhatsApp Image 2022-08-31 at 08.09.56 (2)" style="width: 366px; height: 366px;" /> </a> </div> </div> <div class="gallery-group" style="width: 370px; height: 370px;" data-original-width="370" data-original-height="370"> <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/whatsapp-image-2022-08-31-at-08-09-56-1/" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="366"> <img data-attachment-id="1475829" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-1.jpeg" data-orig-size="1280,853" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-31 at 08.09.56 (1)" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-1.jpeg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-1.jpeg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56-1.jpeg?w=366&#038;h=366&#038;crop=1&#038;ssl=1" width="366" height="366" data-original-width="366" data-original-height="366" itemprop="http://schema.org/image" title="WhatsApp Image 2022-08-31 at 08.09.56 (1)" alt="WhatsApp Image 2022-08-31 at 08.09.56 (1)" style="width: 366px; height: 366px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 740px; height: 370px;" data-original-width="740" data-original-height="370"> <div class="gallery-group" style="width: 370px; height: 370px;" data-original-width="370" data-original-height="370"> <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/whatsapp-image-2022-08-31-at-08-09-55-1/" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="366"> <img data-attachment-id="1475830" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55-1.jpeg" data-orig-size="1280,853" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-31 at 08.09.55 (1)" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55-1.jpeg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55-1.jpeg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.55-1.jpeg?w=366&#038;h=366&#038;crop=1&#038;ssl=1" width="366" height="366" data-original-width="366" data-original-height="366" itemprop="http://schema.org/image" title="WhatsApp Image 2022-08-31 at 08.09.55 (1)" alt="WhatsApp Image 2022-08-31 at 08.09.55 (1)" style="width: 366px; height: 366px;" /> </a> </div> </div> <div class="gallery-group" style="width: 370px; height: 370px;" data-original-width="370" data-original-height="370"> <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/whatsapp-image-2022-08-31-at-08-09-56/" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="366"> <img data-attachment-id="1475831" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56.jpeg" data-orig-size="1280,853" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-31 at 08.09.56" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56.jpeg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56.jpeg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-08.09.56.jpeg?w=366&#038;h=366&#038;crop=1&#038;ssl=1" width="366" height="366" data-original-width="366" data-original-height="366" itemprop="http://schema.org/image" title="WhatsApp Image 2022-08-31 at 08.09.56" alt="WhatsApp Image 2022-08-31 at 08.09.56" style="width: 366px; height: 366px;" /> </a> </div> </div> </div> </div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/08/31/primeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/08/31/quase-3-000-proprietarios-ja-fizeram-a-declaracao-do-imposto-rural-no-acre/" rel="bookmark">
Quase 3.000 proprietários já fizeram a declaração do imposto rural no Acre </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 horas atrás </span> <p>em</p> <span class="mvp-post-date">31/08/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="628" src="https://ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?resize=768%2C402&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="1475826" data-permalink="https://ac24horas.com/2022/08/31/quase-3-000-proprietarios-ja-fizeram-a-declaracao-do-imposto-rural-no-acre/declaracao-itr/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?fit=1200%2C628&amp;ssl=1" data-orig-size="1200,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="declaracao-itr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/declaracao-itr.jpg?fit=740%2C387&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Faltando 30 dias para o fim do prazo de entrega da Declaração do Imposto Territorial Rural (DITR) foram entregues até o momento o total de 2.907 declarações no Acre.</p>
<p>A expectativa é de receber entre 12.256 e 13.570 declarações até o dia 30 de setembro, fim do prazo.</p>
<p>No País, 1.890.192 milhão de contribuintes já enviaram a declaração à Receita Federal. Na 2ª Região Fiscal, composta pelos estados do Acre, Amazonas, Amapá, Pará, Rondônia e Roraima, a Receita Federal recebeu ao todo 79.556 declarações.</p>
<p>Pessoas e empresas que são proprietárias, titulares do domínio útil ou possuidoras a qualquer título do imóvel rural estão obrigadas a apresentar a DITR. O contribuinte deve elaborar a declaração por meio do Programa Gerador da Declaração do ITR, disponibilizado na página da Receita Federal https//www.gov.br/receitafederal e transmiti-la pela Internet.</p>
<p>Quem não apresentar a declaração no prazo está sujeito à multa de 1% ao mês ou fração de atraso, lançada de ofício e calculada sobre o total do imposto devido.</p>
<p>O valor do imposto pode ser pago em até quotas iguais, mensais e sucessivas, sendo que nenhuma quota pode ter valor inferior a R$ 50. Imposto de valor inferior a R$ 100 deve ser pago em quota única e a quota única ou a 1ª quota deve ser paga até o último dia do prazo para a apresentação da DITR.</p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/08/31/quase-3-000-proprietarios-ja-fizeram-a-declaracao-do-imposto-rural-no-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/08/31/sine-do-acre-oferta-78-vagas-de-emprego-nesta-quarta-feira-para-rio-branco/" rel="bookmark">
Sine do Acre oferta 78 vagas de emprego nesta quarta-feira para Rio Branco </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 horas atrás </span> <p>em</p> <span class="mvp-post-date">31/08/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/deylon/" title="Posts de Deylon Félix" rel="author">Deylon Félix</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="960" height="540" src="https://ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="1451047" data-permalink="https://ac24horas.com/2022/01/31/demissoes-superam-indice-de-contratacoes-e-deixam-acre-no-negativo-em-empregos/carteira-de-trabalho-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Gazeta do Povo&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Carteira de Trabalho - 04-05-2017 - V\u00e1rios modelos de Carteira de Trabalho e Previd\u00eancia Social do Minist\u00e9rio do Trabalho do Brasil.&quot;,&quot;created_timestamp&quot;:&quot;1392412539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Carteira de Trabalho&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carteira de Trabalho" data-image-description="" data-image-caption="&lt;p&gt;Carteira de Trabalho &#8211; 04-05-2017 &#8211; Vários modelos de Carteira de Trabalho e Previdência Social do Ministério do Trabalho do Brasil.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/CARTEIRA-TRABALHO-EMPREGO.jpg?fit=740%2C416&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>O Sistema Nacional de Empregos do Acre (Sine), está disponibilizando 78 vagas de emprego para várias áreas em Rio Branco, nesta quarta-feira, 31.</p>
<p>As oportunidades de trabalho são rotativas, ou seja, são divulgadas para o dia, podendo ou não estar mais disponíveis para a data seguinte. O atendimento está sendo feito exclusivamente via telefone, mas presencialmente continua sendo na Organização em Centros de Atendimento (OCA).</p>
<p>Para se candidatar, é necessário que o candidato esteja com o cadastro atualizado. Aqueles que precisam fazer o registro na instituição, devem ter em mãos os seguintes documentos: Carteira de Trabalho, Identidade/CPF, Título de Eleitor, comprovante de escolaridade e de endereço.</p>
<p>O cidadão poderá verificar se a vaga ainda está disponível através dos telefones (68) 3224-5094 (68) 3224-1519, (68) 3223-6502 ou (68) 0800 647 8182.</p>
<p><img data-attachment-id="1475822" data-permalink="https://ac24horas.com/2022/08/31/sine-do-acre-oferta-78-vagas-de-emprego-nesta-quarta-feira-para-rio-branco/attachment/1661950273127/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?fit=834%2C707&amp;ssl=1" data-orig-size="834,707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1661950273127" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?fit=740%2C627&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?resize=740%2C627&#038;ssl=1" alt="" width="740" height="627" class="aligncenter size-full wp-image-1475822" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?w=834&amp;ssl=1 834w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/1661950273127.jpg?resize=768%2C651&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/08/31/sine-do-acre-oferta-78-vagas-de-emprego-nesta-quarta-feira-para-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="ai_widget-28" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>
</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>INSCREVER-SE</h2>
<p>
Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">E-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="ai_widget-23" class="mvp-side-widget ai_widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section><section id="custom_html-37" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div> </div>
</div>
<div class="clearfix"></div>
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clearfix" style="display:block; margin-bottom:60px;"></div>

<div class="clearfix" style="display:block; margin-bottom:60px;"></div>
<div id="mvp-post-more-wrap" class="left relative">
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>
<ul class="mvp-post-more-list left relative">
<a href="https://ac24horas.com/2022/08/29/acidente-na-rotatoria-do-lago-do-amor-em-rio-branco-provoca-congestionamento/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1475426" data-permalink="https://ac24horas.com/2022/08/29/acidente-na-rotatoria-do-lago-do-amor-em-rio-branco-provoca-congestionamento/acidente-lago-do-amor/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acidente lago do amor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?fit=740%2C493&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1475426" data-permalink="https://ac24horas.com/2022/08/29/acidente-na-rotatoria-do-lago-do-amor-em-rio-branco-provoca-congestionamento/acidente-lago-do-amor/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acidente lago do amor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/acidente-lago-do-amor.jpg?fit=740%2C493&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Agora pela manhã
</span>
</div>
<p>Acidente na rotatória do Lago do Amor, em Rio Branco, provoca congestionamento</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/27/acumulada-mega-sena-sorteia-r-18-milhoes-neste-sabado-27/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=900%2C538&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1447067" data-permalink="https://ac24horas.com/2021/12/09/mega-sena-sorteia-hoje-9-premio-acumulado-em-r-40-milhoes/bilhetes-de-aposta-da-mega-sena/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;T\u00e2nia R\u00eago\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;Bilhetes de aposta da mega-sena.&quot;,&quot;created_timestamp&quot;:&quot;1625521175&quot;,&quot;copyright&quot;:&quot;EBC - EMPRESA BRASIL DE COMUNICA\u00c7\u00c3O&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bilhetes de aposta da mega-sena.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bilhetes de aposta da mega-sena." data-image-description="" data-image-caption="&lt;p&gt;Bilhetes de aposta da mega-sena.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?fit=740%2C442&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1447067" data-permalink="https://ac24horas.com/2021/12/09/mega-sena-sorteia-hoje-9-premio-acumulado-em-r-40-milhoes/bilhetes-de-aposta-da-mega-sena/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;T\u00e2nia R\u00eago\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;Bilhetes de aposta da mega-sena.&quot;,&quot;created_timestamp&quot;:&quot;1625521175&quot;,&quot;copyright&quot;:&quot;EBC - EMPRESA BRASIL DE COMUNICA\u00c7\u00c3O&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bilhetes de aposta da mega-sena.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bilhetes de aposta da mega-sena." data-image-description="" data-image-caption="&lt;p&gt;Bilhetes de aposta da mega-sena.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/MEGA-SENA-21.jpg?fit=740%2C442&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
SUA SORTE
</span>
</div>
<p>Acumulada, Mega-Sena sorteia R$ 18 milhões neste sábado (27)</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/29/em-reuniao-com-madeireiros-gladson-e-ney-prometem-desburocratizacao-das-leis-para-geracao-de-emprego/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1475466" data-permalink="https://ac24horas.com/2022/08/29/em-reuniao-com-madeireiros-gladson-e-ney-prometem-desburocratizacao-das-leis-para-geracao-de-emprego/whatsapp-image-2022-08-29-at-12-31-41/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-29 at 12.31.41" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1475466" data-permalink="https://ac24horas.com/2022/08/29/em-reuniao-com-madeireiros-gladson-e-ney-prometem-desburocratizacao-das-leis-para-geracao-de-emprego/whatsapp-image-2022-08-29-at-12-31-41/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-29 at 12.31.41" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.31.41.jpeg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
 Acre
</span>
</div>
<p>Com empresários, Gladson e Ney prometem desburocratizar leis</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/30/jorge-e-marcus-fazem-homenagem-ao-chefe-no-centro-de-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1475735" data-permalink="https://ac24horas.com/2022/08/30/jorge-e-marcus-fazem-homenagem-ao-chefe-no-centro-de-rio-branco/whatsapp-image-2022-08-30-at-16-37-13/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?fit=1280%2C970&amp;ssl=1" data-orig-size="1280,970" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-30 at 16.37.13" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?fit=740%2C561&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1475735" data-permalink="https://ac24horas.com/2022/08/30/jorge-e-marcus-fazem-homenagem-ao-chefe-no-centro-de-rio-branco/whatsapp-image-2022-08-30-at-16-37-13/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?fit=1280%2C970&amp;ssl=1" data-orig-size="1280,970" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-30 at 16.37.13" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-16.37.13.jpeg?fit=740%2C561&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
SOLIDARIEDADE
</span>
</div>
<p>Jorge e Marcus fazem homenagem ao Chefe no centro de Rio Branco</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/28/conheca-o-artesao-que-transforma-pedacos-de-madeira-em-verdadeiras-obras-de-arte/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1475305" data-permalink="https://ac24horas.com/2022/08/28/conheca-o-artesao-que-transforma-pedacos-de-madeira-em-verdadeiras-obras-de-arte/kennedy_2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?fit=1320%2C750&amp;ssl=1" data-orig-size="1320,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno Roberto Cavalcante Vaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661683641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KENNEDY_2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?fit=740%2C420&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1475305" data-permalink="https://ac24horas.com/2022/08/28/conheca-o-artesao-que-transforma-pedacos-de-madeira-em-verdadeiras-obras-de-arte/kennedy_2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?fit=1320%2C750&amp;ssl=1" data-orig-size="1320,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno Roberto Cavalcante Vaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661683641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KENNEDY_2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/KENNEDY_2.jpg?fit=740%2C420&amp;ssl=1" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Kennedy Santos
</span>
</div>
<p>Conheça o artesão que transforma pedaços de madeira em verdadeiras obras de arte</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/28/vigilante-atira-e-mata-homem-que-tentou-invadir-hospital-para-executar-o-proprio-pai/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1475355" data-permalink="https://ac24horas.com/2022/08/28/vigilante-atira-e-mata-homem-que-tentou-invadir-hospital-para-executar-o-proprio-pai/matou-o-pai-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MATOU O PAI" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1475355" data-permalink="https://ac24horas.com/2022/08/28/vigilante-atira-e-mata-homem-que-tentou-invadir-hospital-para-executar-o-proprio-pai/matou-o-pai-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MATOU O PAI" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/MATOU-O-PAI.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Cotidiano
</span>
</div>
<p>Vigilante atira e mata homem que tentou invadir hospital para executar o próprio pai</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/29/pintor-esta-ha-6-meses-vivendo-de-doacoes-a-espera-de-cirurgia-no-acre/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1475418" data-permalink="https://ac24horas.com/2022/08/29/pintor-esta-ha-6-meses-vivendo-de-doacoes-a-espera-de-cirurgia-no-acre/whatsapp-image-2022-08-28-at-08-18-03/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?fit=1600%2C1096&amp;ssl=1" data-orig-size="1600,1096" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-28 at 08.18.03" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?fit=740%2C507&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1475418" data-permalink="https://ac24horas.com/2022/08/29/pintor-esta-ha-6-meses-vivendo-de-doacoes-a-espera-de-cirurgia-no-acre/whatsapp-image-2022-08-28-at-08-18-03/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?fit=1600%2C1096&amp;ssl=1" data-orig-size="1600,1096" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-28 at 08.18.03" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-08.18.03.jpeg?fit=740%2C507&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
AJUDE
</span>
</div>
<p>Pintor está há 6 meses vivendo de doações à espera de cirurgia no Acre</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/08/28/antes-do-nego-bau-vieram-o-empina-jo-e-o-lona/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1449953" data-permalink="https://ac24horas.com/2022/01/15/nego-bau-foi-o-primeiro-meme-acreano-e-ficou-conhecido-ao-ser-expulso-de-igreja/nego-bau-1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEGO BAU 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1449953" data-permalink="https://ac24horas.com/2022/01/15/nego-bau-foi-o-primeiro-meme-acreano-e-ficou-conhecido-ao-ser-expulso-de-igreja/nego-bau-1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEGO BAU 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/NEGO-BAU-1.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Coluna do Astério
</span>
</div>
<p>Antes do Nego Bau; vieram o “empina Jó” e o “Lona”</p>
</div>
</li>
</a>
</ul>
</div>

</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<div class="footer-txt">
<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
Diretor Responsável – Antonio D. F. da Costa<br>
Artigos e matérias assinadas so de responsabilidade de seus autores </p>
<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#e583848980868a8b8a96868aa58486d7d18d8a978496cb868a88" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="cdabaca1a8aea2a3a2beaea28dacaefff9a5a2bfacbee3aea2a0">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
</div>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
Acre Agora - Noticias do Acre - acreagora.com
</p></a>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2022 ac24Horas.com - Todos os direitos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este conteúdo é protegido.</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Aviso: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Este conteúdo não pode ser reproduzido, leia mais em ac24horas.com"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://ac24horas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/ac24horas.com\/wp-json\/","fifu_nonce":"38af9df249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.0.3' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ac24horas.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"1b95bf792e","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fac24horas.com%2F2022%2F08%2F31%2Fprimeira-banca-examinadora-feminina-do-detran-percorre-cidades-do-baixo-acre-e-purus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.2.10' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["\/\/vimeo.com","\/\/vimeopro.com","amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"1","no_ui_slider_js":"https:\/\/ac24horas.com\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","watching_prompt":{"int":0,"msg":"Voc\u00ea ainda est\u00e1 assistindo?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_failed":"AB loop not available when editing with Elementor","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>.","ab_button":"AB","chapters_menu":"CHAPTERS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.25.7210' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.26.7210' id='fv-player-js'></script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'64196279',post:'1475864',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1475864' ]);
</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7437939bb88282ff","version":"2022.8.0","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
