



	<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ac24horas.com/2022/01/28/moraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf/" />
<meta property="og:title" content="Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF" />
<meta property="og:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), negou na tarde desta sexta-feira (28) o pedido do presidente Jair Bolsonaro para não depor presencialmente à Polícia Federal. Moraes havia determinado nesta quinta (27) que Bolsonaro deveria prestar depoimento presencialmente nesta sexta, às 14h, em investigação que apura se o presidente vazou informações sigilosas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2022/01/28/moraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf/">
<meta name="twitter:title" content="Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF">
<meta name="twitter:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), negou na tarde desta sexta-feira (28) o pedido do presidente Jair Bolsonaro para não depor presencialmente à Polícia Federal. Moraes havia determinado nesta quinta (27) que Bolsonaro deveria prestar depoimento presencialmente nesta sexta, às 14h, em investigação que apura se o presidente vazou informações sigilosas [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF | ac24horas.com - Notícias do Acre</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF';
</script>
<link rel="amphtml" href="https://ac24horas.com/2022/01/28/moraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1450913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://ac24horas.com/2022/01/28/moraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf/" />
<link rel='shortlink' href='https://ac24horas.com/?p=1450913' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F01%2F28%2Fmoraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F01%2F28%2Fmoraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), negou na tarde desta sexta-feira (28) o pedido do presidente Jair Bolsonaro para não depor presencialmente à Polícia Federal. Moraes havia determinado nesta quinta (27) que Bolsonaro deveria prestar depoimento presencialmente nesta sexta, às 14h, em investigação que apura se o presidente vazou informações sigilosas&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2022/01/28/moraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf/" />
<meta property="og:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), negou na tarde desta sexta-feira (28) o pedido do presidente Jair Bolsonaro para não depor presencialmente à Polícia Federal. Mora…" />
<meta property="article:published_time" content="2022-01-28T18:30:59+00:00" />
<meta property="article:modified_time" content="2022-01-28T18:30:59+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?fit=1086%2C652&#038;ssl=1" />
<meta property="og:image:width" content="1086" />
<meta property="og:image:height" content="652" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF" />
<meta name="twitter:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?fit=1086%2C652&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
<!-- ADSENSE NOVO -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3307714483605744"
     crossorigin="anonymous"></script>

	
</head>
<body class="post-template-default single single-post postid-1450913 single-format-standard unselectable elementor-default elementor-kit-1423671">



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDVd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=ac_24h&utm_medium=portal&utm_campaign=vestibular&utm_term=2022.1" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/10/UNINORTE_970x90.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWUgUG91Y28=" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/01/1200x250-17-1.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2VtIEZyb250ZWlyYXMgSW50ZXJuZXQ=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=556833024444" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/01/BASE-MOTION-SITES.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/01/AC-24-HORAS-970x90-1-1.gif"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2022/01/28/moraes-nega-recurso-de-bolsonaro-e-reitera-que-presidente-deve-dar-depoimento-a-pf/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Moraes nega recurso de Bolsonaro e reitera que presidente deve dar depoimento à PF</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">26 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-28">28/01/2022</time></span>
										<meta itemprop="dateModified" content="2022-01-28"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/g1/" title="Posts de Com informações do G1" rel="author">Com informações do G1</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1086" height="652" src="https://ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?w=1086&amp;ssl=1 1086w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=900%2C540&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1086px) 100vw, 1086px" data-attachment-id="1446914" data-permalink="https://ac24horas.com/2021/12/07/bolsonaro-faz-ataque-homofobico-e-diz-que-linguagem-neutra-vai-estragando-a-garotada/bolsonaro-1/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?fit=1086%2C652&amp;ssl=1" data-orig-size="1086,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOLSONARO 1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?fit=740%2C444&amp;ssl=1" />																								<meta itemprop="url" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/BOLSONARO-1.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<p>O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), negou na tarde desta sexta-feira (28) o pedido do presidente Jair Bolsonaro para não depor presencialmente à Polícia Federal.</p>
<p>Moraes havia determinado nesta quinta (27) que Bolsonaro deveria prestar depoimento presencialmente nesta sexta, às 14h, em investigação que apura se o presidente vazou informações sigilosas em uma &#8220;live&#8221;.</p>
<p>No início da tarde desta sexta, porém, a Advocacia-Geral da União (AGU) entrou com o recurso no STF para que Bolsonaro não fosse obrigado a comparecer ao depoimento. Minutos depois, Moraes negou o pedido.</p>
<p>Por volta de 14h, hora marcada para o depoimento, quem apareceu na Polícia Federal foi o advogado-geral da União, Bruno Bianco. Nesse horário, Bolsonaro continuava no Palácio do Planalto.</p>
<p>“Comportamentos processuais contraditórios são inadmissíveis e se sujeitam à preclusão lógica”, afirmou Moraes na decisão. A preclusão lógica ocorre quando uma parte em um processo ou investigação adota comportamentos que se contradizem.</p>
<p>&#8220;A alteração de posicionamento do investigado – que, expressamente assentiu em depor pessoalmente &#8216;em homenagem aos princípios da cooperação e boa-fé processuais&#8217; – não afasta a preclusão já ocorrida&#8221;, escreveu.</p>
<p>Além disso, o ministro entendeu que o recurso foi apresentado fora do prazo pela AGU. O prazo para recorrer da tomada do depoimento, apontou ele, se encerrou no dia 6 de dezembro.</p>
<p>No recurso, a AGU pediu a reconsideração da decisão de Moraes ou, caso não fosse aceito, que o recurso fosse submetido ao plenário do STF, a fim de que fosse reformada a decisão do ministro, “explicitando-se que ao agente político é garantida a escolha constitucional e convencional de não comparecimento em depoimento em seara investigativa”.</p>
<p>Moraes também destacou que, diferentemente do que diz o recurso, o presidente &#8220;concordou expressamente com seu depoimento pessoal&#8221;.</p>
<h2>Vazamento em &#8220;live&#8221;</h2>
<p>Em decisão de 2021, o ministro do STF já havia estabelecido que a PF tinha até esta sexta-feira para ouvir Jair Bolsonaro no inquérito. Até a tarde desta quinta – penúltimo dia do prazo –, no entanto, o depoimento ainda não tinha sido agendado.</p>
<p>O inquérito foi aberto para investigar a divulgação feita por Jair Bolsonaro, em redes sociais, de dados e documentos sigilosos de um inquérito não concluído sobre ataques ao sistema do Tribunal Superior Eleitoral (TSE).</p>
<p>As informações da apuração foram distorcidas na &#8220;live&#8221; e tratadas como definitivas, mesmo sem a conclusão do inquérito pela polícia.</p>
<p>A divulgação do inquérito sigiloso ocorreu em meio a uma série de ataques de Bolsonaro para colocar em dúvida a segurança das urnas eletrônicas.</p>
<p>O presidente da República chegou a publicar um link com a íntegra do inquérito sigiloso, que a PF não tinha sequer concluído. O inquérito vazado diz que um hacker teve acesso ao código-fonte da urnas eletrônicas em 2018 – o que não gerou qualquer consequência, porque não possibilitou alterar a votação.</p>
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ac24horas.com/2022/01/28/mesmo-com-novos-onibus-populacao-se-revolta-com-atraso-de-coletivos-piorou-de-ruim-para-pessimo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Mesmo com novos ônibus, população se revolta com atraso de coletivos: &#8220;piorou de ruim para péssimo&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2022/01/28/governo-retifica-edital-e-concurso-do-bombeiro-tera-cadastro-de-reserva/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Governo retifica edital e concurso do bombeiro terá cadastro de reserva</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/01/28/seme-ajuda-pais-a-fazer-inscricao-para-sorteio-na-educacao-infantil-de-rio-branco/" rel="bookmark">

												Seme ajuda pais a fazer inscrição para sorteio na educação infantil de Rio Branco												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span> <p>em</p> <span class="mvp-post-date">28/01/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="984" height="652" src="https://ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?w=984&amp;ssl=1 984w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?resize=900%2C596&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?resize=768%2C509&amp;ssl=1 768w" sizes="(max-width: 984px) 100vw, 984px" data-attachment-id="1434039" data-permalink="https://ac24horas.com/2021/09/13/prefeitura-de-rio-branco-adia-retorno-das-aulas-presenciais-devido-a-falta-de-vigilantes/escola-municipal-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?fit=984%2C652&amp;ssl=1" data-orig-size="984,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESCOLA MUNICIPAL" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/ESCOLA-MUNICIPAL.jpeg?fit=740%2C490&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>A Secretaria Municipal de Educação (Seme), está comunicando aos pais e responsáveis que está disponibilizando uma equipe na secretaria para ajudá-los na inscrição para o sorteio de vagas na educação infantil de creches e pré-escolas na realização das inscrições até o dia 31 de janeiro.</p>
<p>O atendimento, diz a Seme, está sendo disponibilizado nos períodos manhã e tarde, de segunda a sexta-feira.</p>
<p>Para outras informações, a Seme pede entrar em contato pelo telefone: 32112470.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/01/28/seme-ajuda-pais-a-fazer-inscricao-para-sorteio-na-educacao-infantil-de-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/01/28/vacinacao-em-criancas-indigenas-comeca-no-inicio-de-fevereiro-no-acre/" rel="bookmark">

												Vacinação em crianças indígenas começa no início de fevereiro no Acre												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span> <p>em</p> <span class="mvp-post-date">28/01/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1086" height="652" src="https://ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?w=1086&amp;ssl=1 1086w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?resize=900%2C540&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1086px) 100vw, 1086px" data-attachment-id="1450908" data-permalink="https://ac24horas.com/2022/01/28/vacinacao-em-criancas-indigenas-comeca-no-inicio-de-fevereiro-no-acre/covid-19-vacina-criancas/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?fit=1086%2C652&amp;ssl=1" data-orig-size="1086,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Covid-19-vacina-criancas" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/Covid-19-vacina-criancas.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>A vacinação de crianças indígenas no Acre deve ser iniciada no começo de fevereiro. Os Departamentos Sanitários Indígenas estão capacitando vacinadores e recebendo os lotes da vacina pediátrica para então iniciar a campanha de imunização.</p>
<p>Mais de 6,4 mil crianças devem ser vacinadas. A Comissão Pró-Índio do Acre retomou os alertas acerca dos perigos da Covid-19 nas aldeias.</p>
<p>“Um novo tipo de coronavírus ainda mais transmissível está contaminando milhares de pessoas e aumentando os casos de Covid-19 no mundo. Txai, ainda não é hora de relaxar na prevenção: o uso de máscara, higienização das mãos com álcool/ água e sabão e o distanciamento social, continuam sendo medidas necessárias para não se contaminar.A vacinação para crianças está chegando nas aldeias, e todos devem tomar a vacina para estarem em segurança”, diz a mensagem de áudio veiculada nas comunidades.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/01/28/vacinacao-em-criancas-indigenas-comeca-no-inicio-de-fevereiro-no-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/01/28/bolsonaro-discute-com-agu-possibilidade-de-nao-cumprir-decisao-de-moraes/" rel="bookmark">

												Bolsonaro discute com AGU possibilidade de não cumprir decisão de Moraes												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás </span> <p>em</p> <span class="mvp-post-date">28/01/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1250" height="600" src="https://ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?w=1250&amp;ssl=1 1250w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?resize=300%2C144&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?resize=900%2C432&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?resize=768%2C369&amp;ssl=1 768w" sizes="(max-width: 1250px) 100vw, 1250px" data-attachment-id="1450888" data-permalink="https://ac24horas.com/2022/01/28/bolsonaro-discute-com-agu-possibilidade-de-nao-cumprir-decisao-de-moraes/bolsonaro-e-moares/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?fit=1250%2C600&amp;ssl=1" data-orig-size="1250,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOLSONARO E MOARES" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/BOLSONARO-E-MOARES.jpg?fit=740%2C355&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>O presidente Jair Bolsonaro (PL) discute com a Advocacia-Geral da União (AGU) a possibilidade de não cumprir a decisão do ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), e não comparecer para prestar depoimento no inquérito que apura o vazamento de documentos sigilosos. A CNN apurou que o pano de fundo dessa decisão é a delegada Denisse Ribeiro, responsável pela condução dos principais inquéritos que miram o presidente, alguns de seus familiares e apoiadores.</p>
<p>Aliados de Bolsonaro disseram à CNN, em caráter reservado, que o presidente se recusa a ser ouvido por Denisse —que, além de conduzir a apuração sobre o suposto vazamento de documentos sigilosos, também cuida do inquérito das fake news, das milícias digitais e da live em que o presidente atacou a segurança das urnas eletrônicas.</p>
<p>Nesta quinta-feira (27), Moraes determinou que Bolsonaro compareça pessoalmente à Superintendência da Polícia Federal (PF) no Distrito Federal nesta sexta (28), às 14h, para ser interrogado sobre a suspeita de vazamento de documentos sigilosos de uma investigação da PF a respeito de ataque hacker ao Tribunal Superior Eleitoral (TSE).</p>
<p>A CNN apurou que, no entendimento da AGU, Bolsonaro não é obrigado a comparecer e que, como investigado, poderia abrir mão de sua defesa. O entendimento, no entanto, é considerado controverso no meio jurídico. Em seu despacho, o próprio ministro Alexandre de Moraes destaca que “a Constituição consagra o direito ao silêncio e o privilégio contra a autoincriminação, mas não o direito de recusa prévia e genérica à observância de determinações legais”.</p>
<p>A decisão do ministro foi em resposta a um pedido da AGU para que Bolsonaro não comparecesse ao depoimento, cujo prazo venceria nesta sexta-feira, dia 28. Moraes havia dado ao presidente a prerrogativa de escolher data, horário e local para o interrogatório, mas a AGU apenas apresentou, na véspera do fim do prazo, um pedido de dispensa.</p>
<p>No entendimento da Advocacia-Geral da União, os artigos 1º e 5º da Constituição Federal, que tratam dos direitos e garantias fundamentais dos cidadãos brasileiros, o artigo 8º da Convenção Americana sobre Direitos Humanos, sobre garantias judiciais, e a decisão do próprio Supremo que, em 2018, proibiu a condução coercitiva, ato no qual um juiz manda a polícia levar um investigado ou réu para depor num interrogatório.</p>
<p>Na decisão desta quinta, no entanto, Moraes disse que Bolsonaro já havia concordado com o depoimento e que, a pedido da AGU, estendeu o prazo –por 60 dias– para que o presidente indicasse o local, dia e horário para ser ouvido e, assim, “exercer real, efetiva e concretamente seu direito de defesa, como fator legitimador do processo penal em busca da verdade real e esclarecimento de importantes fatos”.</p>
<p>“Será o investigado quem escolherá o “direito de falar no momento adequado” ou o “direito ao silêncio parcial ou total”; mas não é o investigado que decidirá prévia e genericamente pela possibilidade ou não da realização de atos procedimentais ou processuais durante a investigação criminal ou a instrução processual penal”, escreveu Moraes.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/01/28/bolsonaro-discute-com-agu-possibilidade-de-nao-cumprir-decisao-de-moraes/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/01/28/desemprego-cai-a-116-no-trimestre-ate-novembro-rendimento-e-o-menor-da-decada/" rel="bookmark">

												Desemprego cai a 11,6% no trimestre até novembro; rendimento é o menor da década												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás </span> <p>em</p> <span class="mvp-post-date">28/01/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="876" height="484" src="https://ac24horas.com/wp-content/uploads/2022/01/emprego.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/emprego.jpg?w=876&amp;ssl=1 876w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/emprego.jpg?resize=300%2C166&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/emprego.jpg?resize=768%2C424&amp;ssl=1 768w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="1450887" data-permalink="https://ac24horas.com/2022/01/28/desemprego-cai-a-116-no-trimestre-ate-novembro-rendimento-e-o-menor-da-decada/emprego-13/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/emprego.jpg?fit=876%2C484&amp;ssl=1" data-orig-size="876,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emprego" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/emprego.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/emprego.jpg?fit=740%2C409&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>A taxa de desemprego recuou para 11,6% no trimestre que foi de setembro a novembro, segundo dados da Pesquisa Nacional por Amostra de Domicílios (Pnad) Contínua, divulgada nesta sexta-feira (28) pelo Instituto Brasileiro de Geografia e Estatística (IBGE).</p>
<p>No trimestre móvel anterior, de julho a setembro, a taxa havia sido de 12,6%.</p>
<p>O número de desempregados diminuiu 10,6% nesse período, o que equivale a 1,5 milhão de pessoas a menos nesse grupo, que totaliza agora 12,4 milhões.</p>
<p>Em relação ao mesmo período de 2020, a queda é de 14,5% (2,1 milhões a menos em busca de trabalho).</p>
<p>Já na comparação com o trimestre encerrado em agosto, o número de pessoas ocupadas aumentou 3,5%, o que corresponde a 3,2 milhões de pessoas a mais no mercado de trabalho, diz o IBGE.</p>
<p>O nível de ocupação, que corresponde ao percentual de pessoas ocupadas na população em idade de trabalhar, avançou 1,7 ponto percentual de um trimestre móvel para o outro, a 55,1%.</p>
<p>Os números indicam uma trajetória de recuperação do mercado de trabalho nos últimos trimestres, destaca o instituto, mas também refletem a “sazonalidade dos meses do fim de ano, período em que as atividades relacionadas principalmente a comércio e serviços tendem a aumentar as contratações”, diz a coordenadora de Trabalho e Rendimento do IBGE, Adriana Beringuy, em nota.</p>
<p>O comércio foi o grande responsável por esse avanço, destaca o estudo. O setor absorveu 719 mil pessoas a mais nos três meses até novembro em relação ao período anterior, uma alta de 4,1%.</p>
<p>A indústria também contribuiu, com crescimento de 3,7% nas contratações no período, o que representa um acréscimo de 439 mil pessoas.</p>
<p>Já o segmento de alojamento e alimentação, destacado pelo IBGE como um dos mais prejudicados desde o início da pandemia de Covid-19, mostrou alta de 9,3% no contingente de trabalhadores, ou 438 mil empregados a mais.</p>
<h2>Carteira assinada avança</h2>
<p>O número de empregados com carteira de trabalho assinada no setor privado aumentou 4% no período (acréscimo de 1,3 milhão de pessoas), seguindo tendência dos trimestres anteriores.</p>
<p>“No setor privado, os segmentos de comércio, indústria, saúde e educação e de tecnologia da informação e comunicação foram os que mais expandiram a sua ocupação com trabalhadores com carteira assinada”, diz a pesquisadora.</p>
<p>O número de pessoas empregadas sem carteira no setor privado também subiu, com aumento de 7,4% (adição de 838 mil pessoas). Frente ao mesmo período do ano anterior, o aumento foi de 18,7%.</p>
<p>O número de trabalhadores por conta própria também cresceu: o aumento foi de 588 mil pessoas (2,3%) em relação ao último trimestre e de 3,2 milhões (14,3%) frente ao trimestre encerrado em novembro de 2020. Na categoria dos trabalhadores domésticos, o aumento na ocupação foi de 6,0% frente ao trimestre anterior e de 22,5% em relação ao mesmo trimestre de 2020.</p>
<h2>Rendimento menor</h2>
<p>Apesar do aumento no contingente de trabalhadores, a pesquisa mostra que as pessoas estão ganhando menos. O estudo destaca que, mesmo com a massa de rendimento real habitual estável em R$ 227 bilhões, o rendimento real habitual caiu 4,5% frente ao trimestre anterior, para R$ 2.444, o menor já registrado pela série histórica da pesquisa, iniciada em 2012.</p>
<h2>Na comparação anual, a queda é de 11,4%.</h2>
<p>“Isso significa que, apesar de haver um aumento expressivo na ocupação, as pessoas que estão sendo inseridas no mercado de trabalho ganham menos. Além disso, há o efeito inflacionário, que influencia na queda do rendimento real recebido pelos trabalhadores”, explica Beringuy.</p>
<p>Enquanto isso, a taxa de informalidade se manteve estável na comparação com o trimestre móvel anterior, em 40,6%, apesar do aumento no número de trabalhadores informais.</p>
<p>A especialista destaca que, do crescimento de 3,2 milhões de trabalhadores no número de pessoas ocupadas, 43% vieram do trabalho informal.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/01/28/desemprego-cai-a-116-no-trimestre-ate-novembro-rendimento-e-o-menor-da-decada/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-28" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1602169658360-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169658360-0'); });
  </script>
</div>

</center>
</div>


<div style="margin-bottom:20px;">       
<center>
<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1602169992884-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169992884-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2022/01/25/menina-mata-a-tia-degolada-por-nao-poder-sair-a-noite-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1450620" data-permalink="https://ac24horas.com/2022/01/25/menina-mata-a-tia-degolada-por-nao-poder-sair-a-noite-no-acre/mata-tia-21/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MATA TIA 21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1450620" data-permalink="https://ac24horas.com/2022/01/25/menina-mata-a-tia-degolada-por-nao-poder-sair-a-noite-no-acre/mata-tia-21/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MATA TIA 21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/01/MATA-TIA-21.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Menina de 13 anos mata a tia degolada por não poder sair à noite</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/24/uverse-vai-pagar-r-6-mil-para-engenheiro-que-nao-apareceu-em-transmissao-de-colacao-de-grau/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1450501" data-permalink="https://ac24horas.com/2022/01/24/uverse-vai-pagar-r-6-mil-para-engenheiro-que-nao-apareceu-em-transmissao-de-colacao-de-grau/whatsapp-image-2022-01-24-at-09-12-15/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?fit=637%2C361&amp;ssl=1" data-orig-size="637,361" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-01-24 at 09.12.15" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?fit=637%2C361&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1450501" data-permalink="https://ac24horas.com/2022/01/24/uverse-vai-pagar-r-6-mil-para-engenheiro-que-nao-apareceu-em-transmissao-de-colacao-de-grau/whatsapp-image-2022-01-24-at-09-12-15/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?fit=637%2C361&amp;ssl=1" data-orig-size="637,361" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-01-24 at 09.12.15" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-24-at-09.12.15.jpeg?fit=637%2C361&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 4
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>U:Verse vai pagar R$ 6 mil para engenheiro que não apareceu em transmissão de colação de grau</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/25/apos-matar-tia-sobrinha-se-arruma-e-sai-para-tomar-sorvete-em-praca-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1450642" data-permalink="https://ac24horas.com/2022/01/25/apos-matar-tia-sobrinha-se-arruma-e-sai-para-tomar-sorvete-em-praca-no-acre/acre-tia-desta/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACRE TIA DESTA" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1450642" data-permalink="https://ac24horas.com/2022/01/25/apos-matar-tia-sobrinha-se-arruma-e-sai-para-tomar-sorvete-em-praca-no-acre/acre-tia-desta/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACRE TIA DESTA" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/ACRE-TIA-DESTA-.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após matar tia, sobrinha se arruma e sai para tomar sorvete em praça</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/25/sem-atendimento-moradora-de-rua-da-a-luz-em-calcada-na-frente-de-maternidade-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1450632" data-permalink="https://ac24horas.com/2022/01/25/sem-atendimento-moradora-de-rua-da-a-luz-em-calcada-na-frente-de-maternidade-no-acre/morada-rua-ac/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORADA RUA AC" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1450632" data-permalink="https://ac24horas.com/2022/01/25/sem-atendimento-moradora-de-rua-da-a-luz-em-calcada-na-frente-de-maternidade-no-acre/morada-rua-ac/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORADA RUA AC" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2022/01/MORADA-RUA-AC.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											QUE SITUAÇÃO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sem atendimento, moradora de rua dá à luz em calçada na frente de maternidade no Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/23/confusao-em-bar-no-acre-termina-com-uma-pessoa-furada-com-gargalo-de-garrafa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1450474" data-permalink="https://ac24horas.com/2022/01/23/confusao-em-bar-no-acre-termina-com-uma-pessoa-furada-com-gargalo-de-garrafa/destacada-69/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destacada" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1450474" data-permalink="https://ac24horas.com/2022/01/23/confusao-em-bar-no-acre-termina-com-uma-pessoa-furada-com-gargalo-de-garrafa/destacada-69/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destacada" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2022/01/destacada-10.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PANCADARIA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confusão em bar no Acre termina com uma pessoa ferida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/25/covid-19-pode-tirar-mais-de-100-aprovados-do-teste-fisico-do-instituto-socioeducativo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1336548" data-permalink="https://ac24horas.com/2020/03/19/instituto-socioeducativo-expede-portaria-com-medidas-de-prevencao-ao-coronavirus/ise-acre-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?fit=1280%2C852&amp;ssl=1" data-orig-size="1280,852" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISE ACRE" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1336548" data-permalink="https://ac24horas.com/2020/03/19/instituto-socioeducativo-expede-portaria-com-medidas-de-prevencao-ao-coronavirus/ise-acre-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?fit=1280%2C852&amp;ssl=1" data-orig-size="1280,852" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISE ACRE" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/03/ISE-ACRE.jpeg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SURTO DA VARIANTE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mais de 100 aprovados do ISE estão com Covid e podem ser eliminados do teste físico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/26/cerveja-pode-aumentar-os-riscos-de-ter-covid-enquanto-vinho-pode-diminuir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1395528" data-permalink="https://ac24horas.com/2021/02/16/consumo-excessivo-de-alcool-pode-afetar-eficacia-das-vacinas-contra-covid-19/cerveja-2-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CERVEJA 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1395528" data-permalink="https://ac24horas.com/2021/02/16/consumo-excessivo-de-alcool-pode-afetar-eficacia-das-vacinas-contra-covid-19/cerveja-2-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CERVEJA 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/02/CERVEJA-2.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											cuidado!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cerveja pode aumentar os riscos de ter covid, enquanto vinho pode diminuir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/01/24/mp-publica-edital-de-concurso-para-promotor-no-acre-com-salario-de-r-304-mil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1412674" data-permalink="https://ac24horas.com/2021/05/18/mp-divulga-regulamento-para-concurso-de-promotor-substituto-com-salario-de-r-30-mil/mpac1/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MPAC1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1412674" data-permalink="https://ac24horas.com/2021/05/18/mp-divulga-regulamento-para-concurso-de-promotor-substituto-com-salario-de-r-30-mil/mpac1/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MPAC1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/MPAC1.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											OPORTUNIDADE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MP publica edital de concurso para promotor no Acre com salário de R$ 30,4 mil </p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#fb9d9a979e98949594889894bb9a98c9cf9394899a88d5989496" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="6600070a030509080915050926070554520e091407154805090b">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 ac24Horas.com - Todos os direitos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div class='code-block code-block-81' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-81' data-info='WzgxLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QkVUQU5USUdP" data-time="MzA=">
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="kudyijkvuzzf" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('kudyijkvuzzf').remove(); }); }) (document, window); </script></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QkVUTk9WTw==" data-time="MzA=">
  <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader50939";
                                        c.src = "//scripts.cleverwebserver.com/59fae23e31dc90b03927c608acc7337a.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script></div>
</div>
</div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-MFHRYFGD8W', 'auto');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics (plugin-wp) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>


		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://ac24horas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.8.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'64196279',post:'1450913',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1450913' ]);
</script>
<script>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</script>





<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d4c72ae3ec8c1ed","version":"2021.12.0","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2022-01-28 13:56:30 -->