



	<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ac24horas.com/2021/12/21/governo-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal/" />
<meta property="og:title" content="Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal" />
<meta property="og:description" content="Por meio de nota pública assinada pelo secretário de Meio Ambiente e Políticas Indígenas, Israel Milani, o governo do Acre afirma que vem atuando de forma integrada para conter o avanço do desmatamento ilegal e traçando estratégias conjuntas com os demais estados da Amazônia Legal brasileira para tentar reduzir esse impacto. A nota do governo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2021/12/21/governo-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal/">
<meta name="twitter:title" content="Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal">
<meta name="twitter:description" content="Por meio de nota pública assinada pelo secretário de Meio Ambiente e Políticas Indígenas, Israel Milani, o governo do Acre afirma que vem atuando de forma integrada para conter o avanço do desmatamento ilegal e traçando estratégias conjuntas com os demais estados da Amazônia Legal brasileira para tentar reduzir esse impacto. A nota do governo [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal | ac24horas.com - Notícias do Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://ac24horas.com/2021/12/21/governo-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1448129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://ac24horas.com/2021/12/21/governo-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal/" />
<link rel='shortlink' href='https://ac24horas.com/?p=1448129' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F12%2F21%2Fgoverno-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F12%2F21%2Fgoverno-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-MFHRYFGD8W"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-MFHRYFGD8W');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics (plugin-wp) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>


<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Por meio de nota pública assinada pelo secretário de Meio Ambiente e Políticas Indígenas, Israel Milani, o governo do Acre afirma que vem atuando de forma integrada para conter o avanço do desmatamento ilegal e traçando estratégias conjuntas com os demais estados da Amazônia Legal brasileira para tentar reduzir esse impacto. A nota do governo&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2021/12/21/governo-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal/" />
<meta property="og:description" content="Por meio de nota pública assinada pelo secretário de Meio Ambiente e Políticas Indígenas, Israel Milani, o governo do Acre afirma que vem atuando de forma integrada para conter o avanço do desmatam…" />
<meta property="article:published_time" content="2021-12-21T22:37:16+00:00" />
<meta property="article:modified_time" content="2021-12-21T22:37:16+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?fit=1200%2C628&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal" />
<meta name="twitter:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?fit=1200%2C628&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1448129 single-format-standard elementor-default elementor-kit-1423671">



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDdd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=ac_24h&utm_medium=portal&utm_campaign=vestibular&utm_term=2022.1" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/10/UNINORTE_970x90.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWUgUG91Y28=" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/12/1200x250-10-1.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubyBkbyBBY3Jl" data-time="MzA=">
<a href="https://agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/12/1200X350-4.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/12/AC-24-HORAS-1200x350-3-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubyBkbyBBY3JlIE5hdGFs" data-time="MzA=">
<a href="https://agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/12/1200X350-3.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="REVUUkFO" data-time="MzA=">
<a href="https://www.detran.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/12/970X90.jpg"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2021/12/21/governo-do-acre-diz-que-tem-combatido-invasao-de-terras-publicas-e-o-desmatamento-ilegal/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Governo do Acre diz que tem combatido invasão de terras públicas e o desmatamento ilegal</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">52 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-21">21/12/2021</time></span>
										<meta itemprop="dateModified" content="2021-12-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/raimare/" title="Posts de Raimari Cardoso - Correspondente em Xapuri - AC" rel="author">Raimari Cardoso - Correspondente em Xapuri - AC</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1603" height="839" src="https://ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?w=1603&amp;ssl=1 1603w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=300%2C157&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=900%2C471&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=768%2C402&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=1536%2C804&amp;ssl=1 1536w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1603px) 100vw, 1603px" data-attachment-id="1317512" data-permalink="https://ac24horas.com/2019/12/04/folha-destaca-suspensao-de-fiscalizacao-na-resex-chico-mendes-apos-denuncias-contra-o-icmbio/desmatamento_amazon/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?fit=1603%2C839&amp;ssl=1" data-orig-size="1603,839" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575480234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Desmatamento_Amazon" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?fit=740%2C387&amp;ssl=1" />																								<meta itemprop="url" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/Desmatamento_Amazon.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<p>Por meio de nota pública assinada pelo secretário de Meio Ambiente e Políticas Indígenas, Israel Milani, o governo do Acre afirma que vem atuando de forma integrada para conter o avanço do desmatamento ilegal e traçando estratégias conjuntas com os demais estados da Amazônia Legal brasileira para tentar reduzir esse impacto.</p>
<p>A nota do governo foi tornada pública após a divulgação de dados de desmatamento na Amazônia pelo Instituto do Homem e Meio Ambiente (Imazon) que mostram que o Acre é um dos estados que menos contribuiu para a destruição de florestas entre os meses de janeiro a novembro deste ano com 3% do total observado nos demais estados amazônicos.</p>
<p>A ordem de contribuição para o desmatamento na Amazônia Legal nesse período ocorreu, segundo os dados do Sistema de Alerta de desmatamento (SAD), do Imazon, é a seguinte: Pará (60%), Mato Grosso (11%), Rondônia (9%), Amazonas (8%), Maranhão (5%), Roraima (3%), Acre (3%) e Tocantins (1%).</p>
<p>“Temos combatido com muita ênfase a situação de invasões de terras públicas, especialmente na região do Sul do Amazonas e também na fronteira com o estado de Rondônia. As equipes estão em campo e os investimentos estão voltados para estruturar as instituições que atuam no Comando e Controle”, diz um trecho da nota do governo.</p>
<p>Milani também destacou a presença do governo, com projetos itinerantes como a Carreta Ambiental e as Ações Humanitárias nas Unidades de Conservação (UCs) que, segundo ele, têm aproximado a população, especialmente os produtores rurais do Sistema de Meio Ambiente.</p>
<p>“Nosso papel vai além da notificação e punição por ilícitos ambientais, ele passa primeiro pela educação ambiental, explicar para as pessoas o que é certo e o que é errado, falar a linguagem das pessoas. Nós estamos fazendo um trabalho que nunca foi feito antes, envolvendo várias equipes do governo no processo, com missões aéreas, terrestres, praticamente sem interrupção”, disse.</p>
<p>O governo também argumenta que além do trabalho itinerante de educação ambiental, conta com a recomposição florestal realizada através do Programa de Regularização Ambiental (PRA), junto com o Cadastro Ambiental Rural (CAR) e o Viveiro da Floresta. Ainda há o trabalho de descentralização e desburocratização com a construção dos Centros Integrados e Meio Ambiente.</p>
<p>Ainda de acordo com a nota, o monitoramento e as ações de Comando e Controle foram triplicados em 2021, com a alocação de mais uma aeronave, além das que já estavam sendo utilizadas nas missões, e com o trabalho do Centro Integrado de Geoprocessamento e Monitoramento Ambiental (Cigma), com mapas detalhados para facilitar a fiscalização, com os alertas do DETER/Inpe e do MapBiomas, além de drones, dois helicópteros e avião.</p>
<p>“Mediante a articulação da Semapi, que preside o Comitê de Ações Integradas de Meio Ambiente, várias instituições vêm atuando nas missões, entre elas o Batalhão de Policiamento Ambiental da Polícia Militar (BPA/PMAC), Polícia Civil, o Instituto de Meio Ambiente (Imac), Exército Brasileiro, Força Nacional e Centro Integrado de Operações Aéreas (Ciopaer)”, concluiu.</p>
<p><strong>120 mil Arenas da Floresta</strong></p>
<p>Apesar de o Acre aparecer em 7º lugar entre os estados amazônicos que mais desmataram de janeiro a novembro, segundo os dados do Imazon, a situação mostrada pelo Instituto Nacional de Pesquisas Espaciais (Inpe) para o período de 1º de janeiro a 31 de outubro de 2021 não é animadora.</p>
<p>De acordo com os dados do Projeto de Monitoramento do Desflorestamento da Amazônia Legal por Satélite (Prodes), que é considerado o mais preciso para medir as taxas anuais de desmatamento, o Acre teve 871 km² de florestas desmatadas no período acima mencionado.</p>
<p>Convertendo essa área em campos de futebol, para se ter uma ideia mais clara do que esse número representa, pode-se dizer que o equivalente a 121.988 campos de futebol do tamanho da Arena da Floresta foram consumidos pelo desmatamento no estado em apenas 10 meses do ano de 2021.</p>
<p>Fazendo um comparativo com os mesmos dados relativos ao ano passado, no mesmo período, quando o estado teve 706 km² de devastação de florestas, a taxa atual representa um crescimento de 23%, o maior registrado desde o ano de 2004, ou seja, em 17 anos o Acre não registrou uma diferença tão grande de um ano para outro nas avaliações do avanço do desmatamento.</p>
<p><strong>Abaixo, a íntegra da nota do governo:</strong></p>
<p><em>Nota Pública</em></p>
<p><em>O governo do Acre vem atuando de forma integrada para conter o avanço do desmatamento ilegal e traçando estratégias conjuntas com os demais estados da Amazônia Legal brasileira para tentar reduzir esse impacto.</em></p>
<p><em>Na reportagem assinada por Cristiane Prizibisczki para o jornal ambiental ((o))eco e replicada no AC24Horas foi divulgado que o desmatamento detectado, pela ordem de contribuição, ocorreu no Pará (60%), Mato Grosso (11%), Rondônia (9%), Amazonas (8%), Maranhão (5%), Roraima (3%), Acre (3%) e Tocantins (1%).</em></p>
<p><em>O governo, por meio da Secretaria de Estado do Meio Ambiente e das Políticas Indígenas, que coordena o Comitê de Ações Integradas de Meio Ambiente, reforça o compromisso com o combate aos crimes ambientais.</em></p>
<p><em>Temos combatido com muita ênfase a situação de invasões de terras públicas, especialmente na região do Sul do Amazonas e também na fronteira com o estado de Rondônia. As equipes estão em campo e os investimentos estão voltados para estruturar as instituições que atuam no Comando e Controle.</em></p>
<p><em>A atuação do governo do Acre nas nove Unidades de Conservação estaduais, bem como nas comunidades rurais tem sido constante. A presença do governo, com projetos itinerantes inovadores, como a Carreta Ambiental e as Ações Humanitárias nas UCs, têm aproximado a população, especialmente os produtores rurais do Sistema de Meio Ambiente. Nosso papel vai além da notificação e punição por ilícitos ambientais, ele passa primeiro pela educação ambiental, explicar para as pessoas o que é certo e o que é errado, falar a linguagem das pessoas.</em></p>
<p><em>Nós estamos fazendo um trabalho que nunca foi feito antes, envolvendo várias equipes do governo no processo, com missões aéreas, terrestres, praticamente sem interrupção. E principalmente estamos apoiando o produtor rural na ponta, levando informações e serviços da pasta ambiental para as comunidades. Acreditamos que a oferta de condições dignas para a população, provoca nas pessoas uma mudança de atitude. Ainda estamos com a Carreta Ambiental circulando em todo o estado do Acre, levando atendimento às populações mais distantes e capacitando os gestores municipais para que eles possam atuar em conjunto com o Estado no monitoramento e combate aos ilícitos ambientais.</em></p>
<p><em>E além do trabalho itinerante de educação ambiental, contamos com a recomposição florestal realizada através do Programa de Regularização Ambiental (PRA), junto com o Cadastro Ambiental Rural (CAR) e o Viveiro da Floresta; o trabalho de descentralização e desburocratização com a construção dos Centros Integrados e Meio Ambiente, o governo do Estado continua articulando as missões integradas de Meio Ambiente para coibir os crimes ambientais.</em></p>
<p><em>O monitoramento e as ações de Comando e Controle foram triplicados neste ano de 2021, ressaltando ainda que mais uma aeronave, além das que já estavam sendo utilizadas nas missões, foi locada para reforçar o monitoramento aéreo. As equipes estão em campo auxiliados pela tecnologia do Centro Integrado de Geoprocessamento e Monitoramento Ambiental (Cigma), com mapas detalhados para facilitar a fiscalização, com os alertas do DETER/Inpe e do MapBiomas, além de drones, dois helicópteros e avião. Mediante a articulação da Semapi, que preside o Comitê de Ações Integradas de Meio Ambiente, várias instituições vêm atuando nas missões, entre elas o Batalhão de Policiamento Ambiental da Polícia Militar (BPA/PMAC), Polícia Civil, o Instituto de Meio Ambiente (Imac), Exército Brasileiro, Força Nacional e Centro Integrado de Operações Aéreas (Ciopaer).</em></p>
<p><em>O governo está atuante e vai continuar atuando para combater o desmatamento ilegal e todos os ilícitos ambientais.</em></p>
<p><em>Israel Milani</em></p>
<p><em>Secretário de Estado do Meio Ambiente e das Políticas Indígenas.</em></p>
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ac24horas.com/2021/12/21/goleiro-acreano-weverton-dara-testemunho-em-igreja-do-acre/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Goleiro acreano Weverton dará testemunho em igreja do Acre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2021/12/21/acre-lanca-edital-para-contratar-professor-autor-pelo-ieptec-dom-moacyr/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Acre lança edital para contratar professor autor pelo Ieptec Dom Moacyr</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-3/"><span class="mvp-post-cat left">Destaque 3</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/12/21/governo-institui-regimento-interno-do-comite-estadual-de-apoio-aos-migrantes/" rel="bookmark">

												Governo institui regimento interno do Comitê Estadual  de Apoio aos Migrantes												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11 horas atrás </span> <p>em</p> <span class="mvp-post-date">21/12/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="991" height="743" src="https://ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?w=991&amp;ssl=1 991w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?resize=900%2C675&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 991px) 100vw, 991px" data-attachment-id="1407596" data-permalink="https://ac24horas.com/2021/04/22/operacao-acolhida-interiorizou-56-migrantes-no-acre-informa-governo-federal/venezuelanos-transportados/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?fit=991%2C743&amp;ssl=1" data-orig-size="991,743" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VENEZUELANOS TRANSPORTADOS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/VENEZUELANOS-TRANSPORTADOS.jpeg?fit=740%2C555&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>O governo do estado publicou no Diário Oficial desta terça-feira, 21, o regimento interno do funcionamento do Comitê Es­tadual de Apoio aos Migrantes, Apátridas e Refugiados – CEAMAR/AC.</p>
<p>O órgão vai ser responsável por orientar, acompanhar e avaliar as ações, projetos, programas, pla­nos relacionados à política de atendimento aos migrantes, apátridas e refugiados.</p>
<p>O Comitê também vai ser responsável para propor mecanismos de prevenção do tráfico de pessoas, trabalho escravo, exploração sexual e outras vulnerabilidades que migrantes, apátridas e refugiados estão suscetíveis.</p>
<p>Outro grave problema que o Acre enfrentou quando enfrentou uma grande quantidade de imigrantes haitianos foi conseguir mensurar realmente quantas pessoas de fato estavam entrando no estado. O Ceamar/AC vai propor a adoção de mecanismos e instrumentos para realizar o levantamento e a sistematização de dados sobre a ocorrência e entrada de migrantes, refugiados e apátridas no estado do Acre.</p>
<p>O Comitê também vai receber, encaminhar e acompanhar as denúncias relacionadas às violações dos direitos dos refugiados, migrantes e apátridas junto aos órgãos competentes e propor e fomentar a realização de campanhas de sensibilização destinadas à promoção, proteção e defesa dos direitos dos refugiados, migrantes e apátridas;</p>
<p>Além da presença de diversos representantes de secretarias e órgãos governamentais, o Comitê vai contar com representantes da OAB/AC, Diocese de Rio Branco, Alto Comissionado da ONU, da Organização Internacional para as Migrações, IDAF E UFAC.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/12/21/governo-institui-regimento-interno-do-comite-estadual-de-apoio-aos-migrantes/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-3/"><span class="mvp-post-cat left">Destaque 3</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/12/21/desmatamento-na-amazonia-ultrapassa-10-mil-km%c2%b2-entre-janeiro-e-novembro/" rel="bookmark">

												Desmatamento na Amazônia ultrapassa 10 mil km² entre janeiro e novembro												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11 horas atrás </span> <p>em</p> <span class="mvp-post-date">21/12/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/raimare/" title="Posts de Raimari Cardoso - Correspondente em Xapuri - AC" rel="author">Raimari Cardoso - Correspondente em Xapuri - AC</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1008" height="756" src="https://ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?w=1008&amp;ssl=1 1008w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?resize=900%2C675&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 1008px) 100vw, 1008px" data-attachment-id="1349203" data-permalink="https://ac24horas.com/2020/05/28/mpf-quer-anular-acao-da-funai-que-liberou-grilagem-e-desprotegeu-39-terras-indigenas-no-acre/ituna-itata-desmatamento/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?fit=1008%2C756&amp;ssl=1" data-orig-size="1008,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ituna-itata-desmatamento" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/ituna-itata-desmatamento.jpeg?fit=740%2C555&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Reportagem assinada por Cristiane Prizibisczki para o jornal ambiental ((o))eco mostra que a Amazônia perdeu, no período de janeiro a novembro de 2021, uma área equivalente a sete vezes a cidade de São Paulo.</p>
<p>Em 11 meses, foram ao chão 10.222 km² de floresta, segundo o Sistema de Alerta de Desmatamento (SAD), do Instituto do Homem e Meio Ambiente da Amazônia (Imazon). A cifra, divulgada nesta segunda-feira (20), é 31% superior ao mesmo período do ano passado e a pior dos últimos 10 anos.</p>
<p>Se comparado com o último ano antes da gestão Bolsonaro, o número registrado pelo Imazon mostra que o desmatamento dobrou nos últimos três anos, passando de 5.129 em 2018, para 10.222 em 2021 – quando considerado o acumulado de janeiro a novembro.</p>
<p>Apenas em novembro, uma área de 480 km² foi desmatada na Amazônia, o que corresponde ao território de Porto Alegre. Com isso, 2021 teve o segundo pior novembro da década, atrás apenas de 2020, quando 484 km² foram destruídos no mês.</p>
<p><strong>Desmatamento por estados</strong></p>
<p>O desmatamento detectado, pela ordem de contribuição, ocorreu no Pará (60%), Mato Grosso (11%), Rondônia (9%), Amazonas (8%), Maranhão (5%), Roraima (3%), Acre (3%) e Tocantins (1%).</p>
<p>O Pará aparece novamente no topo do ranking de destruição da floresta, com 290 km² de devastação em novembro. Este é o sétimo mês consecutivo do estado nesta posição.</p>
<p>O número representa 60% da área desmatada na Amazônia no mês e é 26% maior do que o detectado em solo paraense em novembro no ano passado. Além disso, segundo o Imazon, 16 dos 20 municípios e assentamentos que mais destruíram a floresta no mês ficam em solo paraense.</p>
<p>Já Mato Grosso e Rondônia foram responsáveis, respectivamente, por 54 km² (11%) e 42 km² (9%) do desmatamento registrado na região em novembro. Esses dois estados também possuem cinco das 20 áreas protegidas que mais sofreram com a devastação da floresta, sendo duas unidades de conservação e três terras indígenas. São elas: Esec de Samuel (RO), Resex Jaci Paraná (RO), TI Karipuna (RO), TI Menkü (MT) e TI Rio Guaporé (RO).</p>
<p>Juntos, os três estados citados acima são responsáveis por 80% do desmatamento na Amazônia em novembro.</p>
<p>“As consequências do aumento do desmatamento observado neste ano são inúmeras, entre elas a intensificação do aquecimento global, a alteração do regime de chuvas e a perda da biodiversidade. Além disso, a destruição da floresta também ameaça a sobrevivência de povos e comunidades tradicionais, como indígenas, quilombolas e extrativistas”, alerta a pesquisadora do Imazon Larissa Amorim.</p>
<p>O Sistema de Alerta de Desmatamento (SAD) é uma ferramenta de monitoramento da Amazônia Legal baseada em imagens de satélites, desenvolvida pelo Imazon em 2008, para reportar mensalmente o ritmo da degradação florestal e do desmatamento na região.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/12/21/desmatamento-na-amazonia-ultrapassa-10-mil-km%c2%b2-entre-janeiro-e-novembro/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-3/"><span class="mvp-post-cat left">Destaque 3</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/12/18/final-semana-sera-de-chuvas-intensas-e-acende-alerta-para-inundacao-de-ruas/" rel="bookmark">

												Final semana será de chuvas intensas e acende alerta para inundação de ruas												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás </span> <p>em</p> <span class="mvp-post-date">18/12/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1440333" data-permalink="https://ac24horas.com/2021/10/21/quinta-feira-sera-de-sol-com-possibilidades-de-chuvas-em-regioes-do-acre/tempo-chuva-2/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEMPO &#8211; CHUVA" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/10/TEMPO-CHUVA.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p style="text-align: justify;">De acordo com o meteorologista, Davi Friale, as condições atmosféricas, no Acre e nas áreas vizinhas, estarão altamente favoráveis à ocorrência de chuvas intensas neste fim de semana, que é o último desta primavera, e nos primeiros dias do verão, que começa no próximo dia 21 de dezembro.</p>
<p style="text-align: justify;">Segundo Friale, neste sábado e domingo, 18 e 19, poderão ocorrer chuvas torrenciais, principalmente nas microrregiões de Rio Branco, Brasileia e Sena Madureira, tendo em vista a formação de uma baixa pressão atmosférica sobre o Acre e a incursão de intensa umidade do oceano Atlântico.</p>
<p style="text-align: justify;">“Até por volta do próximo dia 21 de dezembro, início do verão, o acumulado pluviométrico, em boa parte do Acre, inclusive, na capital, poderá superar 100mm. Assim, alertamos a população e as autoridades para a possibilidade de ocorrência de transtornos, como inundação de ruas, transbordamentos de córregos e pequenos igarapés, queda de árvores e deslizamentos de terra”, escreveu.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/12/18/final-semana-sera-de-chuvas-intensas-e-acende-alerta-para-inundacao-de-ruas/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-3/"><span class="mvp-post-cat left">Destaque 3</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/" rel="bookmark">

												Em evento na Ufac, Governador do Acre se diz inocente e coloca sigilo bancário à disposição												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás </span> <p>em</p> <span class="mvp-post-date">17/12/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/saimon/" title="Posts de Saimo Martins" rel="author">Saimo Martins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="884" src="https://ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?resize=300%2C166&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?resize=900%2C497&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?resize=768%2C424&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?resize=1536%2C849&amp;ssl=1 1536w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="1447853" data-permalink="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/whatsapp-image-2021-12-17-at-11-04-29-1-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?fit=1600%2C884&amp;ssl=1" data-orig-size="1600,884" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-17 at 11.04.29 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29-1-1.jpeg?fit=740%2C409&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p style="text-align: justify;">Durante a sessão solene de outorga de entrega de Título de Cidadão Acreano e Moção de Aplausos, o governador Gladson Cameli (Progressistas) recebeu a maior honraria do Poder Legislativo, a medalha da Comenda do Mérito Legislativo e voltou a comentar a Operação Ptolomeu da Polícia Federal, desencadeada no Acre na última quinta-feira, 16. Na ocasião, ele defendeu as investigações e colocou o sigilo de sua conta bancária para as autoridades.</p>
<p><img data-attachment-id="1447849" data-permalink="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/whatsapp-image-2021-12-17-at-11-04-29/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?fit=1600%2C956&amp;ssl=1" data-orig-size="1600,956" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-17 at 11.04.29" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?fit=740%2C442&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-1447849" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=740%2C442&#038;ssl=1" alt="" width="740" height="442" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=900%2C538&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=1536%2C918&amp;ssl=1 1536w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.29.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Entretanto, novamente, Gladson garantiu que ainda não tomou conhecimento do que se trata de fato a operação, que investiga supostos crimes de corrupção e lavagem de dinheiro. O Superior Tribunal de Justiça (STJ), que autorizou a operação, determinou o afastamento das funções públicas dos envolvidos. Porém, ele se diz inocente. &#8220;Apesar dos acontecimentos estou tranquilo, ainda não sei o motivo, mas estou em paz, porque eu sei o que me move. Estou disposto a colocar meu sigilo fiscal, bancário e telefônico à disposição das autoridades. Eu ainda não sei do que se trata as investigações, mas, não tolerarei excessos. Os excessos não são bons para a democracia. Eu não deito minha cabeça feliz quando vejo que quase 80% da população vivem com dois salários mínimos. Sozinho não vamos vencer isso&#8221;, declarou.</p>
<p><img data-attachment-id="1447852" data-permalink="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/whatsapp-image-2021-12-17-at-11-04-30/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-17 at 11.04.30" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?fit=740%2C493&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-1447852" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-11.04.30.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Por fim, Cameli disse que sabia que a operação iria ocorrer. &#8220;Eu sabia que ia acontecer essa operação, não recusei um minuto para transparecer ou maquiar qualquer situação. Mas, é com Deus, não quero o poder pelo poder, pessoas podendo opinar</p>
<p style="text-align: justify;">“Eu só vou sossegar enquanto a história não for passada a limpo, me deem esse voto de confiança. Em breve daremos o aumento para os servidores públicos do Acre e vamos dá ordem de serviço para iniciarmos as obras. A população não quer que volte o passado [Governos do PT], eles se incomodam com as pesquisas&#8221;, explicou.</p>
<p><div id="wpfp_e8704a8e1e8842d816ef46bf035612b3" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs is-youtube" data-fvautoplay="muted" style="max-width: 740px; max-height: 480px; " data-ratio="0.6486" data-engine="fvyoutube" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
	<div class="fp-ratio" style="padding-top: 64.86%"></div>
	<img class="fp-splash" alt="video" src="https://i2.wp.com/i.ytimg.com/vi/xv9QOqaLBtI/mqdefault.jpg?w=740&#038;ssl=1" data-recalc-dims="1" />
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>

<meta itemprop="name" content="Em evento na Ufac, Governador do Acre se diz inocente e coloca sigilo bancário à disposição" />
        <meta itemprop="description" content="Durante a sessão solene de outorga de entrega de Título [&hellip;]" />
        <meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/xv9QOqaLBtI/mqdefault.jpg#auto" />
        <meta itemprop="contentURL" content="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/" />
        <meta itemprop="uploadDate" content="2021-12-18" />
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fac24horas.com%2F2021%2F12%2F17%2Fgladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=Em+evento+na+Ufac%2C+Governador+do+Acre+se+diz+inocente+e+coloca+sigilo+banc%C3%A1rio+%C3%A0+disposi%C3%A7%C3%A3o++&url=https%3A%2F%2Fac24horas.com%2F2021%2F12%2F17%2Fgladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="/cdn-cgi/l/email-protection#97a8f5f8f3eeaad4fff2f4fcb2a5a7f8e2e3b2a5a7e3fff2b2a5a7f6faf6edfef9f0b2a5a7e1fef3f2f8b2a5a7fff2e5f2b2a4d6b2a5a7ffe3e3e7e4b2a4d6b2a5d1b2a5d1f6f4a5a3fff8e5f6e4b9f4f8fab2a5d1a5a7a5a6b2a5d1a6a5b2a5d1a6a0b2a5d1f0fbf6f3e4f8f9bae5f2f4f2f5f2baf4f8faf2f9f3f6baf3f8bafaf2e5fee3f8bafbf2f0fee4fbf6e3fee1f8bae4f2baf3feedbafef9f8f4f2f9e3f2baf2baf4f8fbf8f4f6bae4f2e2bae4fef0fefbf8baf5f6f9f4f6e5fef8baf6baf3fee4e7f8e4fef4f6f8baf3f6bafde2e4e3fef4f6b2a5d1" target="_blank"></a></li></ul></div>
</div>
	<div class="fp-playlist-external fv-playlist-design-2017 visible-captions fp-playlist-horizontal skin-youtuby" rel="wpfp_e8704a8e1e8842d816ef46bf035612b3">
		<a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/GRPhrQNgYEQ","type":"video\/youtube","fv_title":"Video Ad:Aleac Dezembro"}],"click":"http:\/\/www.al.ac.leg.br\/"}' style='display: none'></a>
		<a style='display: none' itemprop="video" itemscope itemtype="http://schema.org/VideoObject"  href='#' data-item='{"sources":[{"src":"http:\/\/youtube.com\/watch?v=xv9QOqaLBtI","type":"video\/youtube"}],"splash":"https:\/\/i.ytimg.com\/vi\/xv9QOqaLBtI\/mqdefault.jpg#auto"}'><div class='fvp-playlist-thumb-img'><img  src='https://i2.wp.com/i.ytimg.com/vi/xv9QOqaLBtI/mqdefault.jpg?w=740&#038;ssl=1' data-recalc-dims="1" /></div><meta itemprop="name" content="Em evento na Ufac, Governador do Acre se diz inocente e coloca sigilo bancário à disposição" />
        <meta itemprop="description" content="Durante a sessão solene de outorga de entrega de Título [&hellip;]" />
        <meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/xv9QOqaLBtI/mqdefault.jpg#auto" />
        <meta itemprop="contentURL" content="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/" />
        <meta itemprop="uploadDate" content="2021-12-18" /></a>
		<a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/GRPhrQNgYEQ","type":"video\/youtube","fv_title":"Video Ad:Aleac Dezembro"}],"click":"http:\/\/www.al.ac.leg.br\/"}' style='display: none'></a>
	</div>
</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/12/17/gladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1602169658360-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169658360-0'); });
  </script>
</div>

</center>
</div>


<div style="margin-bottom:20px;">       
<center>
<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1602169992884-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169992884-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2021/12/19/video-mostra-momento-que-homem-se-descontrola-bate-na-esposa-e-recebe-dois-tiros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1447955" data-permalink="https://ac24horas.com/2021/12/19/video-mostra-momento-que-homem-se-descontrola-bate-na-esposa-e-recebe-dois-tiros/whatsapp-image-2021-12-19-at-15-26-07-1/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-19 at 15.26.07 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1447955" data-permalink="https://ac24horas.com/2021/12/19/video-mostra-momento-que-homem-se-descontrola-bate-na-esposa-e-recebe-dois-tiros/whatsapp-image-2021-12-19-at-15-26-07-1/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-19 at 15.26.07 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-15.26.07-1.jpeg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 4
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeo mostra momento em que homem se descontrola, bate na esposa e recebe dois tiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/20/bene-do-cavaco-e-alvo-de-operacao-que-apura-r-25-milhoes-de-impostos-sonegados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1448000" data-permalink="https://ac24horas.com/2021/12/20/bene-do-cavaco-e-alvo-de-operacao-que-apura-r-25-milhoes-de-impostos-sonegados/whatsapp-image-2021-12-20-at-09-48-16/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 09.48.16" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1448000" data-permalink="https://ac24horas.com/2021/12/20/bene-do-cavaco-e-alvo-de-operacao-que-apura-r-25-milhoes-de-impostos-sonegados/whatsapp-image-2021-12-20-at-09-48-16/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 09.48.16" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-09.48.16.jpeg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bené do Cavaco é alvo de operação que apura R$ 25 milhões de impostos sonegados ao Estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/19/briga-entre-casal-em-parte-externa-de-boate-deixa-um-morto-e-dois-feridos-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1447943" data-permalink="https://ac24horas.com/2021/12/19/briga-entre-casal-em-parte-externa-de-boate-deixa-um-morto-e-dois-feridos-em-rio-branco/whatsapp-image-2021-12-19-at-10-11-57/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?fit=1080%2C667&amp;ssl=1" data-orig-size="1080,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-19 at 10.11.57" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?fit=740%2C457&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1447943" data-permalink="https://ac24horas.com/2021/12/19/briga-entre-casal-em-parte-externa-de-boate-deixa-um-morto-e-dois-feridos-em-rio-branco/whatsapp-image-2021-12-19-at-10-11-57/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?fit=1080%2C667&amp;ssl=1" data-orig-size="1080,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-19 at 10.11.57" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.11.57.jpeg?fit=740%2C457&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Briga entre casal em parte externa de boate deixa um morto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/17/corpo-de-bombeiros-divulga-criterios-de-selecao-para-ingresso-na-corporacao-concurso-deve-sair-dia-30/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1367263" data-permalink="https://ac24horas.com/2020/08/31/ministerio-da-justica-padroniza-identidade-dos-bombeiros-militares/bombeiro-acre/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?fit=1480%2C986&amp;ssl=1" data-orig-size="1480,986" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1442566317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOMBEIRO ACRE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1367263" data-permalink="https://ac24horas.com/2020/08/31/ministerio-da-justica-padroniza-identidade-dos-bombeiros-militares/bombeiro-acre/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?fit=1480%2C986&amp;ssl=1" data-orig-size="1480,986" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1442566317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOMBEIRO ACRE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/08/BOMBEIRO-ACRE.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											concurso deve sair dia 30
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conheça os critérios de seleção para ingresso nos bombeiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/20/surto-de-gripe-no-acre-deixa-hospitais-publicos-e-privados-superlotados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1448019" data-permalink="https://ac24horas.com/2021/12/20/surto-de-gripe-no-acre-deixa-hospitais-publicos-e-privados-superlotados/whatsapp-image-2021-12-20-at-12-00-06/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?fit=1280%2C590&amp;ssl=1" data-orig-size="1280,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 12.00.06" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?fit=300%2C138&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?fit=740%2C341&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1448019" data-permalink="https://ac24horas.com/2021/12/20/surto-de-gripe-no-acre-deixa-hospitais-publicos-e-privados-superlotados/whatsapp-image-2021-12-20-at-12-00-06/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?fit=1280%2C590&amp;ssl=1" data-orig-size="1280,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 12.00.06" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?fit=300%2C138&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-12.00.06.jpeg?fit=740%2C341&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Surto de gripe no Acre deixa hospitais públicos e privados superlotados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/17/apos-consumir-bebida-alcoolica-subsecretario-de-seguranca-publica-se-envolve-em-acidente-ao-dirigir-veiculo-oficial-do-governo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1447874" data-permalink="https://ac24horas.com/2021/12/17/apos-consumir-bebida-alcoolica-subsecretario-de-seguranca-publica-se-envolve-em-acidente-ao-dirigir-veiculo-oficial-do-governo/whatsapp-image-2021-12-17-at-15-06-48/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-17 at 15.06.48" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1447874" data-permalink="https://ac24horas.com/2021/12/17/apos-consumir-bebida-alcoolica-subsecretario-de-seguranca-publica-se-envolve-em-acidente-ao-dirigir-veiculo-oficial-do-governo/whatsapp-image-2021-12-17-at-15-06-48/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-17 at 15.06.48" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-17-at-15.06.48.jpeg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Subsecretário se envolve em acidente ao dirigir veículo oficial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/19/acre-deve-virar-rondonia-ou-rondonia-deve-virar-o-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1447939" data-permalink="https://ac24horas.com/2021/12/19/acre-deve-virar-rondonia-ou-rondonia-deve-virar-o-acre/acre-rondonia/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACRE RONDONIA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1447939" data-permalink="https://ac24horas.com/2021/12/19/acre-deve-virar-rondonia-ou-rondonia-deve-virar-o-acre/acre-rondonia/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACRE RONDONIA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/12/ACRE-RONDONIA.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acre deve virar Rondônia? Ou Rondônia deve virar o Acre?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/12/17/datafolha-lula-tem-59-e-bolsonaro-30-no-2o-turno-de-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1447377" data-permalink="https://ac24horas.com/2021/12/13/pesquisa-da-fieac-perfil-mostra-lula-e-bolsonaro-empatados-tecnicamente-no-acre/lula-e-bolsonaro1-min/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lula-e-bolsonaro1-min" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1447377" data-permalink="https://ac24horas.com/2021/12/13/pesquisa-da-fieac-perfil-mostra-lula-e-bolsonaro-empatados-tecnicamente-no-acre/lula-e-bolsonaro1-min/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lula-e-bolsonaro1-min" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/12/lula-e-bolsonaro1-min-scaled.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Datafolha: Lula tem 59% e Bolsonaro 30% no 2º turno de 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#6701060b020408090814040827060455530f081506144904080a" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="f99f98959c9a9697968a9a96b9989acbcd91968b988ad79a9694">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 ac24Horas.com - Todos os direitos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div class='code-block code-block-81' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-81' data-info='WzgxLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QkVUQU5USUdP" data-time="MzA=">
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="kudyijkvuzzf" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('kudyijkvuzzf').remove(); }); }) (document, window); </script></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QkVUTk9WTw==" data-time="MzA=">
  <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader50939";
                                        c.src = "//scripts.cleverwebserver.com/59fae23e31dc90b03927c608acc7337a.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script></div>
</div>
</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='fv_flowplayer-css'  href='https://ac24horas.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1639182460' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://ac24horas.com/wp-content/plugins/fv-player-pro/css/style.css?ver=7.5.2.727' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ac24horas.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"8cdfba12e2","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fac24horas.com%2F2021%2F12%2F17%2Fgladson-recebe-comenda-do-merito-legislativo-se-diz-inocente-e-coloca-seu-sigilo-bancario-a-disposicao-da-justica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.5.727.1' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"1","dynamic_domains":["\/\/vimeo.com","\/\/vimeopro.com","amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/ac24horas.com\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","watching_prompt":{"int":0,"msg":"Voc\u00ea ainda est\u00e1 assistindo?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Token de seguran\u00e7a inv\u00e1lido, por favor recarregue a p\u00e1gina e tente novamente.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Pular an\u00fancio","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.2.727' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.5.727.1' id='fv-player-js'></script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'64196279',post:'1448129',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1448129' ]);
</script>
<script>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</script>





<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c157155daf3efdc","version":"2021.12.0","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-12-21 18:29:06 -->