



	<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg" />
		<meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg" />
	<meta property="og:url" content="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/" />
<meta property="og:title" content="Filas pré-lockdown também se formam em Cruzeiro do Sul" />
<meta property="og:description" content="Não foi só em Rio Branco que a véspera do lockdown foi marcada por  filas nos supermercados. Na noite desta sexta-feira, 12, em Cruzeiro do Sul,  também havia filas dentro e fora dos estabelecimentos, mas não houve maiores transtornos. Durante o dia a situação era normal, até que no final da tarde o número de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/">
<meta name="twitter:title" content="Filas pré-lockdown também se formam em Cruzeiro do Sul">
<meta name="twitter:description" content="Não foi só em Rio Branco que a véspera do lockdown foi marcada por  filas nos supermercados. Na noite desta sexta-feira, 12, em Cruzeiro do Sul,  também havia filas dentro e fora dos estabelecimentos, mas não houve maiores transtornos. Durante o dia a situação era normal, até que no final da tarde o número de [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Filas pré-lockdown também se formam em Cruzeiro do Sul | ac24horas.com - Notícias do Acre</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Filas pré-lockdown também se formam em Cruzeiro do Sul';
</script>
<link rel="amphtml" href="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1556728-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1556728-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1400015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5ScT' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F03%2F12%2Ffilas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F03%2F12%2Ffilas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Não foi só em Rio Branco que a véspera do lockdown foi marcada por  filas nos supermercados. Na noite desta sexta-feira, 12, em Cruzeiro do Sul,  também havia filas dentro e fora dos estabelecimentos, mas não houve maiores transtornos. Durante o dia a situação era normal, até que no final da tarde o número de&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Filas pré-lockdown também se formam em Cruzeiro do Sul | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/" />
<meta property="og:description" content="Não foi só em Rio Branco que a véspera do lockdown foi marcada por  filas nos supermercados. Na noite desta sexta-feira, 12, em Cruzeiro do Sul,  também havia filas dentro e fora dos estabeleciment…" />
<meta property="article:published_time" content="2021-03-13T03:58:33+00:00" />
<meta property="article:modified_time" content="2021-03-13T03:58:33+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Filas pré-lockdown também se formam em Cruzeiro do Sul" />
<meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1400015 single-format-standard">



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Filas pré-lockdown também se formam em Cruzeiro do Sul</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDVd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades"><img src="https://ac24horas.com/wp-content/uploads/2020/11/banner_smartfit_nov2020.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWVQb3Vjbw==" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/"><img src="https://ac24horas.com/wp-content/uploads/2021/03/8432_AC24H-1200x250_original-_tiny.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="dW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=portalac24horas&utm_medium=pago&utm_campaign=Vestibular&utm_term=2020" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2020/11/UNINORTE_Vestibular_2021-1_Banner_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubw==" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/03/1200X250_.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubzI=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/03/1200X250_vacinacao.gif"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Filas pré-lockdown também se formam em Cruzeiro do Sul</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">4 segundos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-12">12/03/2021</time></span>
										<meta itemprop="dateModified" content="2021-03-12"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg 850w, https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1400016" data-permalink="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/fila-cruzeiro-mercado/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FILA CRUZEIRO &#8211; MERCADO" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg" />																								<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/&amp;t=Filas pré-lockdown também se formam em Cruzeiro do Sul', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Filas pré-lockdown também se formam em Cruzeiro do Sul -&amp;url=https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/&amp;media=https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg&amp;description=Filas pré-lockdown também se formam em Cruzeiro do Sul', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Filas pré-lockdown também se formam em Cruzeiro do Sul&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/&amp;t=Filas pré-lockdown também se formam em Cruzeiro do Sul', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Filas pré-lockdown também se formam em Cruzeiro do Sul -&amp;url=https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/&amp;media=https://ac24horas.com/wp-content/uploads/2021/03/FILA-CRUZEIRO-MERCADO.jpg&amp;description=Filas pré-lockdown também se formam em Cruzeiro do Sul', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Filas pré-lockdown também se formam em Cruzeiro do Sul https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Filas pré-lockdown também se formam em Cruzeiro do Sul&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Não foi só em Rio Branco que a véspera do lockdown foi marcada por  filas nos supermercados. Na noite desta sexta-feira, 12, em Cruzeiro do Sul,  também havia filas dentro e fora dos estabelecimentos, mas não houve maiores transtornos.</p>
<p>Durante o dia a situação era normal, até que no final da tarde o número de pessoas em busca de alimentos e outros itens, aumentou.</p>
<p>A noite houve engarrafamento em frente a uma distribuidora que também vende alimentos, na Avenida Copacabana.<img data-attachment-id="1400017" data-permalink="https://ac24horas.com/2021/03/12/filas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul/whatsapp-image-2021-03-12-at-21-18-25/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25.jpeg" data-orig-size="1080,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-12 at 21.18.25" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25-300x219.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25-900x657.jpeg" loading="lazy" class="aligncenter size-full wp-image-1400017" src="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25.jpeg" alt="" width="1080" height="788" srcset="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25.jpeg 1080w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25-300x219.jpeg 300w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25-900x657.jpeg 900w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-21.18.25-768x560.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>&nbsp;</p>
<p>A partir das 7 horas da manhã deste sábado, 13, até a manhã de segunda feira, as atividades comerciais estão proibidas, incluindo os supermercados, mercearias, restaurantes, bares e outros, que deverão permanecer fechados.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2021/03/12/amazonas-comecara-a-receber-pacientes-do-acre-anuncia-gladson/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Amazonas começará a receber pacientes do Acre, anuncia Gladson</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anúncios</span>
															<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});
</script>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/na-rede/"><span class="mvp-post-cat left">Na rede</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/03/12/educacao-de-cruzeiro-do-sul-tambem-tem-operacao-da-policia-civil/" rel="bookmark">

												Educação de Cruzeiro do Sul também tem operação da Polícia Civil												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">14 horas atrás </span> <p>em</p> <span class="mvp-post-date">12/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ-.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ-.jpg 850w, https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ--300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ--768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ--590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ--400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1399883" data-permalink="https://ac24horas.com/2021/03/12/educacao-de-cruzeiro-do-sul-tambem-tem-operacao-da-policia-civil/civil-crz/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ-.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CIVIL CRZ" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ--300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/CIVIL-CRZ-.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A Polícia Civil de Cruzeiro do Sul também amanheceu na porta do Núcleo Regional da secretaria de Educação da cidade nesta sexta-feira, 12, situada no bairro Aeroporto Velho e em uma distribuidora localizada na Avenida Copacabana.</p>
<p>A ação trata se de desdobramento de operação realizada em Rio Branco com relação a um possível superfaturamento na compra de cestas básicas. Houve cumprimento de mandados em vários endereços da capital, onde haverá entrevista coletiva para tratar do assunto.</p>
<p>O <em><strong>ac24horas</strong></em> apurou que no ano passado a Secretária de Educação comprou 34 mil cestas básicas pelo preço de R$ 94,54. O valor total supera os R$ 3,2 milhões e supostamente seria superfaturado por meio de uma dispensa de licitação em favor de uma empresa cujo o capital social é de R$ 100 mil. Esses alimentos seriam distribuídos a famílias carentes.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Na capital, além da sede da SEE, também estão sendo cumpridos mandados de busca e apreensão em sedes de empresas e residências de supostos envolvidos no esquema.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 4 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/03/12/educacao-de-cruzeiro-do-sul-tambem-tem-operacao-da-policia-civil/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/na-rede/"><span class="mvp-post-cat left">Na rede</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/03/11/upa-de-cruzeiro-do-sul-passara-a-atender-pacientes-com-covid-19/" rel="bookmark">

												UPA de Cruzeiro do Sul passará a atender pacientes com Covid-19												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás </span> <p>em</p> <span class="mvp-post-date">11/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL.jpeg 1280w, https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL-300x200.jpeg 300w, https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL-768x512.jpeg 768w, https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL-900x600.jpeg 900w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1312943" data-permalink="https://ac24horas.com/2019/11/11/upa-de-cruzeiro-do-sul-inicia-atendimento-experimental-para-inauguracao-no-dia-18/upa-de-cruzeiro-do-sul-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL.jpeg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UPA-DE-CRUZEIRO-DO-SUL" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL-300x200.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2019/11/UPA-DE-CRUZEIRO-DO-SUL-900x600.jpeg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Até o final de março, a Unidade de Pronto Atendimento (UPA) Jaques Pereira Braga, localizada em Cruzeiro do Sul, contará com 20 leitos de enfermaria para atendimento e internação de pacientes com Covid-19. A informação foi confirmada pelo Centro de Operações de Emergência (COE), da secretaria de Estado da Saúde (Sesacre).</p>
<p>A tubulação da rede de gases medicinais está sendo instalada no local e disponibilizará ar comprimido, a vácuo e oxigênio nas salas de emergência, de nebulização, Raio-X, observação masculina e feminina, pediátrica e dois isolamentos.</p>
<p>A unidade ficará na retaguarda caso o Hospital de Campanha do Juruá entre em colapso por causa das crescentes internações por Covid-19. No Hospital de Campanha, há 100 leitos de enfermaria, 20 de UTI e 6 semicríticos, que atendem pacientes intubados e com respiração mecânica, além de haver uma nova usina de oxigênio.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Nesta quinta-feira, 11, o Hospital de Campanha de Cruzeiro do Sul tem um total de 68 pacientes internados, sendo 52 na clínica Covid, 16 na UTI. Além disso, 3 óbitos foram registrados e 4 altas foram dadas.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 5 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/03/11/upa-de-cruzeiro-do-sul-passara-a-atender-pacientes-com-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/na-rede/"><span class="mvp-post-cat left">Na rede</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/03/10/mais-um-medico-morre-por-de-covid-19-em-cruzeiro-do-sul/" rel="bookmark">

												Mais um médico morre por Covid-19 em Cruzeiro do Sul												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás </span> <p>em</p> <span class="mvp-post-date">10/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR.jpg 850w, https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1399472" data-permalink="https://ac24horas.com/2021/03/10/mais-um-medico-morre-por-de-covid-19-em-cruzeiro-do-sul/medico-ivar/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MEDICO IVAR" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/MEDICO-IVAR.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>O médico Ivar Rolando Bazualdo Rocabado, de 60 anos, morreu na manhã desta quarta-feira, 10, por complicações de Covid-19. Ele estava internado na Unidade de Terapia Intensiva (UTI) do Hospital do Juruá, em Cruzeiro do Sul. Antes disso, esteve internado no Hospital de Campanha com coronavírus, mas morreu na outra unidade de saúde após ser levado porque, segundo a assessoria de comunicação da unidade hospitalar, ele já não contaminava mais.</p>
<p>O profissional de saúde era boliviano e atuava em cidades do Vale do Juruá há cerca de 15 anos. Era médico plantonista dos Hospitais de Mâncio Lima, Rodrigues Alves e da Vila Santa Luiza, em Cruzeiro do Sul.</p>
<p>Este é o terceiro médico que morre por Covid-19 em Cruzeiro do Sul. João Luís Angelim que deu nome ao Hospital de Campanha de Cruzeiro e Laurence Huamani Alvarez, também morreram vítimas da doença.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 6 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/03/10/mais-um-medico-morre-por-de-covid-19-em-cruzeiro-do-sul/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/na-rede/"><span class="mvp-post-cat left">Na rede</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/03/10/carro-da-secretaria-de-saude-de-cruzeiro-do-sul-pega-fogo/" rel="bookmark">

												Carro da secretaria de saúde de Cruzeiro do Sul pega fogo												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás </span> <p>em</p> <span class="mvp-post-date">10/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1080" height="566" src="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54.jpeg 1080w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54-300x157.jpeg 300w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54-900x472.jpeg 900w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54-768x402.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="1399485" data-permalink="https://ac24horas.com/2021/03/10/carro-da-secretaria-de-saude-de-cruzeiro-do-sul-pega-fogo/whatsapp-image-2021-03-10-at-09-30-54/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54.jpeg" data-orig-size="1080,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 09.30.54" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54-300x157.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-09.30.54-900x472.jpeg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Uma veículo da Secretaria Municipal de Saúde da cidade de Cruzeiro do Sul pegou fogo na manhã desta quarta-feira, 10, enquanto estava parada na frente do Centro de Diagnósticos do município.  </p>
<p>Durante o sinistro, dois  homem ainda tentaram  apagar as chamar com extintores  de incêndio,  mas não conseguiram. Em seguida, duas viaturas do Corpo de Bombeiros chegaram e controlaram rapidamente  o fogo.  </p>
<p>Ninguém ficou ferido durante o incidente. Segundo a Assessoria de Comunicação da prefeitura de Cruzeiro do Sul, as  causas do incêndio estão sendo levantadas.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 7 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/03/10/carro-da-secretaria-de-saude-de-cruzeiro-do-sul-pega-fogo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-45' data-info='WzQ1LDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UHJlbWl1bQ==" data-time="MzA=">
<center>
<div data-premium=""  data-adunit="AC24HORAS_HOME_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,600],[300,250]]"  >
</div>

</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRNYW5hZ2Vy" data-time="MzA=">
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</div>
</div>
</section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ac24horas300x250LateralTopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="8205213382"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-40' data-info='WzQwLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QmFubmVyIFByZW1pdW0=" data-time="MzA=">
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QmFubmVyIEFkbWFuYWdlcg==" data-time="MzA=">
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center></div>
</div>
</div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://ac24horas.com/2021/03/12/gladson-diz-que-apoia-policia-e-afirma-que-seus-familiares-terao-que-provar-inocencia-nunca-usei-policia-para-perseguir-ninguem/" title="Gladson diz que apoia polícia e afirma que seus familiares terão que provar inocência: “Nunca usei polícia para perseguir ninguém”" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31.jpeg?resize=150%2C150&#038;ssl=1" alt="Gladson diz que apoia polícia e afirma que seus familiares terão que provar inocência: “Nunca usei polícia para perseguir ninguém”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/03/12/gladson-diz-que-apoia-policia-e-afirma-que-seus-familiares-terao-que-provar-inocencia-nunca-usei-policia-para-perseguir-ninguem/" title="Gladson diz que apoia polícia e afirma que seus familiares terão que provar inocência: “Nunca usei polícia para perseguir ninguém”" class="bump-view" data-bump-view="tp">Gladson diz que apoia polícia e afirma que seus familiares terão que provar inocência: “Nunca usei polícia para perseguir ninguém”</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/03/12/dois-servidores-da-see-e-quatro-empresarios-foram-presos-na-operacao-pratos-limpos/" title="Dois servidores da SEE e quatro empresários foram presos na Operação “Pratos Limpos”" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2.jpg?resize=150%2C150&#038;ssl=1" alt="Dois servidores da SEE e quatro empresários foram presos na Operação “Pratos Limpos”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/03/12/dois-servidores-da-see-e-quatro-empresarios-foram-presos-na-operacao-pratos-limpos/" title="Dois servidores da SEE e quatro empresários foram presos na Operação “Pratos Limpos”" class="bump-view" data-bump-view="tp">Dois servidores da SEE e quatro empresários foram presos na Operação “Pratos Limpos”</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/03/11/apos-piora-esposa-de-alan-rick-volta-a-ser-intubada-na-uti-do-santa-juliana/" title="Após piora, esposa de Alan Rick volta a ser intubada na UTI do Santa Juliana" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg?resize=150%2C150&#038;ssl=1" alt="Após piora, esposa de Alan Rick volta a ser intubada na UTI do Santa Juliana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/03/11/apos-piora-esposa-de-alan-rick-volta-a-ser-intubada-na-uti-do-santa-juliana/" title="Após piora, esposa de Alan Rick volta a ser intubada na UTI do Santa Juliana" class="bump-view" data-bump-view="tp">Após piora, esposa de Alan Rick volta a ser intubada na UTI do Santa Juliana</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/03/12/acre-adota-lockdown-pela-primeira-vez-desde-o-inicio-da-pandemia-neste-final-de-semana/" title="Acre adota lockdown pela primeira vez desde o início da pandemia neste final de semana" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2020/05/RUA-RIO-BRANCO-TRANSITO.jpeg?resize=150%2C150&#038;ssl=1" alt="Acre adota lockdown pela primeira vez desde o início da pandemia neste final de semana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/03/12/acre-adota-lockdown-pela-primeira-vez-desde-o-inicio-da-pandemia-neste-final-de-semana/" title="Acre adota lockdown pela primeira vez desde o início da pandemia neste final de semana" class="bump-view" data-bump-view="tp">Acre adota lockdown pela primeira vez desde o início da pandemia neste final de semana</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/03/11/lockdown-o-preco-pago-pela-vida/" title="Lockdown: o preço pago pela vida" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/01/GLADSON-VACINA-3-1.jpg?resize=150%2C150&#038;ssl=1" alt="Lockdown: o preço pago pela vida" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/03/11/lockdown-o-preco-pago-pela-vida/" title="Lockdown: o preço pago pela vida" class="bump-view" data-bump-view="tp">Lockdown: o preço pago pela vida</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/03/12/caixa-pede-que-usuarios-atualizem-dados-cadastrais-do-caixa-tem-veja-como-fazer/" title="Caixa pede que usuários atualizem dados cadastrais do Caixa Tem; veja como fazer" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/10/CAIXA-TEM.jpg?resize=150%2C150&#038;ssl=1" alt="Caixa pede que usuários atualizem dados cadastrais do Caixa Tem; veja como fazer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/03/12/caixa-pede-que-usuarios-atualizem-dados-cadastrais-do-caixa-tem-veja-como-fazer/" title="Caixa pede que usuários atualizem dados cadastrais do Caixa Tem; veja como fazer" class="bump-view" data-bump-view="tp">Caixa pede que usuários atualizem dados cadastrais do Caixa Tem; veja como fazer</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8+d-13-33+9w"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3706675445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});
</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-33' data-info='WzMzLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UHJlbWl1bQ==" data-time="MzA=">
<center>
<div data-premium=""  data-adunit="AC24HORAS_HOME_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,600],[300,250]]"  >
</div>

</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRtYW5hZ2Vy" data-time="MzA=">
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div></div>
</div>
</div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-34' data-info='WzM0LDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UHJlbWl1bQ==" data-time="MzA=">
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>


</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRtYW5hZ2Vy" data-time="MzA=">
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</div>
</div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2021/03/10/com-covid-19-esposa-de-alan-rick-tem-parto-de-urgencia-e-vai-parar-na-uti-do-santa-juliana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1399569" data-permalink="https://ac24horas.com/2021/03/10/com-covid-19-esposa-de-alan-rick-tem-parto-de-urgencia-e-vai-parar-na-uti-do-santa-juliana/esposa-alan-rick/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESPOSA ALAN RICK" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1399569" data-permalink="https://ac24horas.com/2021/03/10/com-covid-19-esposa-de-alan-rick-tem-parto-de-urgencia-e-vai-parar-na-uti-do-santa-juliana/esposa-alan-rick/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESPOSA ALAN RICK" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											REAÇÃO  DA COVID-19
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esposa de Alan Rick tem parto de urgência e vai parar na UTI do Santa Juliana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/12/gladson-diz-que-apoia-policia-e-afirma-que-seus-familiares-terao-que-provar-inocencia-nunca-usei-policia-para-perseguir-ninguem/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-300x180.jpeg 300w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-768x461.jpeg 768w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-590x354.jpeg 590w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1399932" data-permalink="https://ac24horas.com/2021/03/12/gladson-diz-que-apoia-policia-e-afirma-que-seus-familiares-terao-que-provar-inocencia-nunca-usei-policia-para-perseguir-ninguem/whatsapp-image-2021-03-12-at-13-37-31/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-12 at 13.37.31" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-300x180.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31.jpeg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1399932" data-permalink="https://ac24horas.com/2021/03/12/gladson-diz-que-apoia-policia-e-afirma-que-seus-familiares-terao-que-provar-inocencia-nunca-usei-policia-para-perseguir-ninguem/whatsapp-image-2021-03-12-at-13-37-31/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-12 at 13.37.31" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31-300x180.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-12-at-13.37.31.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Extra Total 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gladson diz que apoia polícia e afirma que seus familiares terão que provar inocência: “Nunca usei polícia para perseguir ninguém”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/09/na-uti-pacientes-dizem-a-medicos-que-tomaram-ivermectina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1357347" data-permalink="https://ac24horas.com/2020/07/10/pai-e-filho-sao-presos-acusados-de-falsificar-receitas-para-retirar-remedio-contra-covid-19/ivermectina/" data-orig-file="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IVERMECTINA" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1357347" data-permalink="https://ac24horas.com/2020/07/10/pai-e-filho-sao-presos-acusados-de-falsificar-receitas-para-retirar-remedio-contra-covid-19/ivermectina/" data-orig-file="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IVERMECTINA" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2020/07/IVERMECTINA.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Na UTI, pacientes dizem a médicos que tomaram ivermectina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/08/palco-de-grandes-eventos-resort-hotel-parece-um-predio-fantasma/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-300x180.jpeg 300w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-768x461.jpeg 768w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-590x354.jpeg 590w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1399016" data-permalink="https://ac24horas.com/2021/03/08/palco-de-grandes-eventos-resort-hotel-parece-um-predio-fantasma/whatsapp-image-2021-03-08-at-05-21-21-1/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-08 at 05.21.21 (1)" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-300x180.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1.jpeg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1399016" data-permalink="https://ac24horas.com/2021/03/08/palco-de-grandes-eventos-resort-hotel-parece-um-predio-fantasma/whatsapp-image-2021-03-08-at-05-21-21-1/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-08 at 05.21.21 (1)" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1-300x180.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-05.21.21-1.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Notícias
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Palco de grandes eventos, Resort Hotel parece um prédio fantasma</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/11/apos-piora-esposa-de-alan-rick-volta-a-ser-intubada-na-uti-do-santa-juliana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1399569" data-permalink="https://ac24horas.com/2021/03/10/com-covid-19-esposa-de-alan-rick-tem-parto-de-urgencia-e-vai-parar-na-uti-do-santa-juliana/esposa-alan-rick/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESPOSA ALAN RICK" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1399569" data-permalink="https://ac24horas.com/2021/03/10/com-covid-19-esposa-de-alan-rick-tem-parto-de-urgencia-e-vai-parar-na-uti-do-santa-juliana/esposa-alan-rick/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESPOSA ALAN RICK" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/ESPOSA-ALAN-RICK.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											INFECTADA COM COVID-19
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após piora, esposa de Alan Rick volta a ser intubada na UTI do Santa Juliana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/09/bocalom-diz-que-gladson-tomava-cloroquina-e-ivermectina-ha-quase-um-ano-e-defende-uso-dos-medicamentos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1384436" data-permalink="https://ac24horas.com/2020/12/03/gladson-e-bocalom-participam-de-reuniao-tecnica-na-representacao-do-acre-em-brasilia/gladson-e-bocalom-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON E BOCALOM 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1384436" data-permalink="https://ac24horas.com/2020/12/03/gladson-e-bocalom-participam-de-reuniao-tecnica-na-representacao-do-acre-em-brasilia/gladson-e-bocalom-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON E BOCALOM 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2020/12/GLADSON-E-BOCALOM-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bocalom diz que Gladson tomava cloroquina e ivermectina há quase um ano e defende uso dos medicamentos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/12/dois-servidores-da-see-e-quatro-empresarios-foram-presos-na-operacao-pratos-limpos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-1000x600.jpg 1000w, https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1399905" data-permalink="https://ac24horas.com/2021/03/12/dois-servidores-da-see-e-quatro-empresarios-foram-presos-na-operacao-pratos-limpos/policia-civil-2-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2.jpg" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLICIA CIVIL 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-300x225.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-900x675.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1399905" data-permalink="https://ac24horas.com/2021/03/12/dois-servidores-da-see-e-quatro-empresarios-foram-presos-na-operacao-pratos-limpos/policia-civil-2-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2.jpg" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLICIA CIVIL 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-300x225.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/03/POLICIA-CIVIL-2-900x675.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque Meio
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dois servidores da SEE e quatro empresários foram presos na Operação “Pratos Limpos”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/03/10/fiocruz-agrava-classificacao-de-rio-branco-como-extremamente-critica-e-recomenda-medidas-rigidas-de-isolamento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1393067" data-permalink="https://ac24horas.com/2021/02/03/a-rebeliao-dos-insensatos/uti-covid-3/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3.jpg" data-orig-size="920,613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UTI COVID 3" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-900x600.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1393067" data-permalink="https://ac24horas.com/2021/02/03/a-rebeliao-dos-insensatos/uti-covid-3/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3.jpg" data-orig-size="920,613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UTI COVID 3" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/02/UTI-COVID-3-900x600.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											caos na saúde
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fiocruz agrava classificação de Rio Branco como extremamente crítica e recomenda medidas rígidas de isolamento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"89e06d6f8a","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fac24horas.com%2F2021%2F03%2F12%2Ffilas-pre-lockdown-tambem-se-formam-em-cruzeiro-do-sul%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.6.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.6.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.6.2' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.6.2' id='initflashradio-js'></script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'64196279',post:'1400015',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1400015' ]);
</script>
<script>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</script>



<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1" w="300" h="250"></div></div>

<script id="kudyijkvuzzf" type="text/javascript"> (function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('kudyijkvuzzf').remove(); }); }) (document,
window); </script>

<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>


</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 6423 objetos (1 MB) do Redis usando PhpRedis (v5.3.1).
-->
