
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=876%2C484&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=876%2C484&#038;ssl=1" />
<meta property="og:url" content="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/" />
<meta property="og:title" content="Congresso aprova projeto que altera regras do orçamento secreto" />
<meta property="og:description" content="Projeto aprovado altera as regras de divisão do pagamento das emendas de relator, conhecidas como &#8220;orçamento secreto&#8221;. Como foi a votação Na Câmara, 398 x 66, além de quatro abstenções; No Senado, 44 x 20, com duas abstenções. Com o texto, o Parlamento tenta dar uma resposta ao STF, que retomará o julgamento sobre a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/">
<meta name="twitter:title" content="Congresso aprova projeto que altera regras do orçamento secreto">
<meta name="twitter:description" content="Projeto aprovado altera as regras de divisão do pagamento das emendas de relator, conhecidas como &#8220;orçamento secreto&#8221;. Como foi a votação Na Câmara, 398 x 66, além de quatro abstenções; No Senado, 44 x 20, com duas abstenções. Com o texto, o Parlamento tenta dar uma resposta ao STF, que retomará o julgamento sobre a [&hellip;]">
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="ac24horas.com - Últimas Notícias do Acre">
<meta name="application-name" content="ac24horas.com - Últimas Notícias do Acre">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://ac24horas.com/wp-content/uploads/2022/07/logo_fundo-branco.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://ac24horas.com/wp-content/uploads/2022/07/logo_fundo-branco.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://ac24horas.com/wp-content/uploads/2022/07/logo_fundo-branco.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://ac24horas.com/wp-content/uploads/2022/07/logo_fundo-branco.png">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><meta name='robots' content='max-image-preview:large' />

<title>Congresso aprova projeto que altera regras do orçamento secreto - ac24horas.com - Notícias do Acre Congresso aprova projeto que altera regras do orçamento secreto</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congresso aprova projeto que altera regras do orçamento secreto - ac24horas.com - Notícias do Acre Congresso aprova projeto que altera regras do orçamento secreto" />
<meta property="og:description" content="Projeto aprovado altera as regras de divisão do pagamento das emendas de relator, conhecidas como &#8220;orçamento secreto&#8221;. Como foi a votação Na Câmara, 398 x 66, além de quatro abstenções; No Senado, 44 x 20, com duas abstenções. Com o texto, o Parlamento tenta dar uma resposta ao STF, que retomará o julgamento sobre a [&hellip;]" />
<meta property="og:url" content="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
<meta property="article:published_time" content="2022-12-16T16:14:26+00:00" />
<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?fit=876%2C484&#038;ssl=1" />
<meta property="og:image:width" content="876" />
<meta property="og:image:height" content="484" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ac24horas.com/#website","url":"https://ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?fit=876%2C484&ssl=1","width":876,"height":484},{"@type":"WebPage","@id":"https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/#webpage","url":"https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/","name":"Congresso aprova projeto que altera regras do or\u00e7amento secreto - ac24horas.com - Not\u00edcias do Acre Congresso aprova projeto que altera regras do or\u00e7amento secreto","isPartOf":{"@id":"https://ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/#primaryimage"},"datePublished":"2022-12-16T16:14:26+00:00","dateModified":"2022-12-16T16:14:26+00:00","author":{"@id":"https://ac24horas.com/#/schema/person/85940796b67918f5ee696b9d6534e354"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/"]}]},{"@type":["Person"],"@id":"https://ac24horas.com/#/schema/person/85940796b67918f5ee696b9d6534e354","name":"UOL"}]}</script>

<link rel="amphtml" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://ac24horas.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1423671-css' href='https://ac24horas.com/wp-content/uploads/elementor/css/post-1423671.css?ver=1660623230' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://ac24horas.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://ac24horas.com/wp-content/uploads/elementor/css/global.css?ver=1633241881' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1465647-css' href='https://ac24horas.com/wp-content/uploads/elementor/css/post-1465647.css?ver=1671183434' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.9.10' id='customStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1491517" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://ac24horas.com/?p=1491517' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F12%2F16%2Fcongresso-aprova-projeto-que-altera-regras-do-orcamento-secreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F12%2F16%2Fcongresso-aprova-projeto-que-altera-regras-do-orcamento-secreto%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=876%2C484&ssl=1" /><meta property="og:title" content='Congresso aprova projeto que altera regras do orçamento secreto' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Congresso aprova projeto que altera regras do orçamento secreto' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=876%2C484&ssl=1" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7TRKFK');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>
<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "d65okxl4uk");</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '509052267787531');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=509052267787531&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}
		</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>


<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3307714483605744" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-1491517 single-format-standard unselectable elementor-default elementor-kit-1423671">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TRKFK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li id="menu-item-1465044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se agora</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ac24horas.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap" style="display:none;">
<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a>
<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Congresso aprova projeto que altera regras do orçamento secreto</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-feat2-bot-wrap">
<div class="mvp-main-box">
<div class="publicidade_topo" style="margin-bottom: 20px;">
<center>
<code class="language-php"></code>
<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-53-1' data-info='WyI1My0xIiwxMF0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/ead/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/10/Design-sem-nome-7.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/4_Banner-Site-FlorestaSmart-Fit_-2.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2VtIEZyb250ZWlyYXMgSW50ZXJuZXQ=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=556833024444" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/07/BRUN-7-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmVjb2wgRmFybWE=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5568999941260" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/12/1200x250_madrugadao.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUMgLSBERVBVVEFET1MgUEVMTyBBQ1JF" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/12/970x90-6.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUMgLSBGT0dPUyBERSBFU1RBTVBJRE8=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/12/970x90.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUMgLSBFTSBERUZFU0EgREFTIE1VTEhFUkVT" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/12/970x90-8.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QkFOQ08gREEgQU1BWk9OSUE=" data-time="MzA=">
<a href="https://www.bancoamazonia.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/11/BA_BANNER-PORTAL_970X90PX_RENEGOCIACAO_NOV22.jpg"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R09WRVJOTyBETyBBQ1JF" data-time="MzA=">
<a href="https://agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/12/1200X350.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UFJFRkVJVFVSQSBERSBSSU8gQlJBTkNPIC0gTUFJUyBFRFVDQUNBTw==" data-time="MzA=">
<a href="http://www.riobranco.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/12/23.2-BANNER-ADAPTAÇÃO_PMRB_EDUCAÇÃO_DEZ_22-970X90-GIF.gif">
</div>
</div>
</code>
</center>
</div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h1 class="mvp-post-title left entry-title" itemprop="headline">Congresso aprova projeto que altera regras do orçamento secreto</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">3 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-16">16/12/2022</time></span>
<meta itemprop="dateModified" content="2022-12-16" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/uol/" title="Posts de UOL" rel="author">UOL</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="876" height="484" src="https://ac24horas.com/wp-content/uploads/2022/03/camara.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=768%2C424&amp;ssl=1 768w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="1453943" data-permalink="https://ac24horas.com/2022/03/10/camara-acelera-tramitacao-de-projeto-que-libera-mineracao-em-terra-indigena/camara-11/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?fit=876%2C484&amp;ssl=1" data-orig-size="876,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camara" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?fit=740%2C409&amp;ssl=1" /> <meta itemprop="url" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/03/camara.jpg?resize=876%2C484&#038;ssl=1">
<meta itemprop="width" content="876">
<meta itemprop="height" content="484">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<!-- google_ad_section_start -->
<p>Projeto aprovado altera as regras de divisão do pagamento das emendas de relator, conhecidas como &#8220;orçamento secreto&#8221;.</p>
<p><strong>Como foi a votação</strong></p>
<p>Na Câmara, 398 x 66, além de quatro abstenções;</p>
<p>No Senado, 44 x 20, com duas abstenções.</p>
<p>Com o texto, o Parlamento tenta dar uma resposta ao STF, que retomará o julgamento sobre a constitucionalidade do uso desses recursos na próxima segunda-feira (19).</p>
<p>Agora o plenário do Congresso analisa os destaques (que são sugestões de alteração no texto).</p>
<p><strong>O que diz o projeto?</strong></p>
<p>Exclui a categoria &#8220;usuário externo&#8221;, usado por prefeituras para solicitar emendas (e que oculta o nome do parlamentar que apadrinhava o repasse);</p>
<p>15% vão para as cúpulas do Senado e da Câmara &#8211;7,5% para a Mesa Diretora de cada Casa, com indicações feitas pelos respectivos presidentes;</p>
<p>5% para serem divididos entre o presidente e o relator da CMO (Comissão Mista de Orçamento);</p>
<p>80% para indicação de partidos baseada no tamanho das bancadas (sendo um terço do total para as indicações no Senado e o restante para as da Câmara;</p>
<p>50% do montante das emendas de relator deverão ser executados &#8220;em ações e serviços públicos de saúde, educação e de assistência social&#8221;.</p>
<p>O critério de proporcionalidade beneficia as maiores bancadas das Casas.</p>
<p>Na prática, o PL, partido de Jair Bolsonaro, terá direito a uma fatia maior de recursos, por ter eleito o maior número de senadores e deputados nestas eleições.</p>
<p>O texto, no entanto, não especifica como será a divisão dos recursos entre as bancadas —caberá a cada líder fazer essa distribuição.</p>
<p><strong>O que é o orçamento secreto?</strong></p>
<p>Presentes desde o Orçamento de 2020, as emendas de relator facilitaram o trabalho do governo de Jair Bolsonaro (PL) nas negociações com as bancadas do Congresso Nacional ao serem usadas em troca de apoio político.</p>
<p>Desde o ano passado, contudo, a verba se tornou central em escândalos de fraudes na compra de caminhões de lixo, ônibus escolares, tratores, ambulância, entre outros.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1491517" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1491517" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1491517" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div> <!-- google_ad_section_end -->
</div>
<div id="mvp-content-bot" class="left">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://ac24horas.com/2022/12/16/apos-fim-do-isolamento-social-devido-a-pandemia-acre-tem-queda-de-divorcios-em-229/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Após fim do isolamento social devido a pandemia, Acre tem queda de divórcios em 22,9%</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Peru: protestos bloqueiam turistas em cidade distante</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" />
<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
</div>
<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">

</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-6/"><span class="mvp-post-cat left">Destaque 6</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/" rel="bookmark">
Peru: protestos bloqueiam turistas em cidade distante </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">6 minutos atrás </span> <p>em</p> <span class="mvp-post-date">16/12/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/agencia-brasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1170" height="700" src="https://ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="1491515" data-permalink="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/2022-12-15t192107z_1_lynxmpeibe11x_rtroptp_4_peru-politics-protests.jpg?fit=740%2C442&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Protestos desencadeados pela crise política que se desenrola no Peru mantiveram dezenas de turistas, incluindo crianças, presas em uma distante cidade montanhosa por mais de 48 horas, enquanto moradores se recusam a autorizar a travessia para a Bolívia, disse um membro do grupo à Reuters.</p>
<p>Cerca de seis ônibus e 60 pessoas ficaram impedidos de deixar a cidade andina de Checacupe, na região peruana de Cusco, na madrugada de 13 de dezembro, disse Wilmaris Villarroel, uma alpinista costa-riquenha cujo ônibus foi parado a caminho de La Paz, na Bolívia. </p>
<p>A derrubada do ex-presidente Pedro Castillo, em 7 de dezembro, provocou protestos de rua violentos no Peru, assim como bloqueios de rodovias e trens que prenderam centenas de turistas nas ruínas de Machu Picchu. </p>
<p>Wilmaris disse à Reuters que os moradores não permitem ao grupo, que segundo ela inclui idosos e crianças, continuar sua jornada.</p>
<p>&#8220;Eles disseram que se tentássemos passar, eles nos queimariam vivos&#8221;, acrescentou Wilmaris, embora a Reuters não tenha conseguido verificar a afirmação.</p>
<p>Segundo a alpinista, os motoristas bolivianos dos ônibus não quiseram ou não puderam fazer a volta e a presença policial no local era mínima.</p>
<p>Enquanto isso, os esforços para obter ajuda de embaixadas estrangeiras no Peru não tiveram sucesso.</p>
<p>Em vídeo gravado por Wilmaris e verificado pela Reuters, viajantes da Argentina, do Chile, da França, do Japão, da Inglaterra, do Peru e dos Estados Unidos pedem ajuda internacional.</p>
<p>A turista disse ainda que o grupo tem pouco dinheiro e que os moradores resistem a vender comida e água, deixando-os famintos e desidratados. Vários estão adoecendo ao serem forçados a dormir em ônibus com banheiros que já não funcionam mais.</p>
<p>&#8220;Não somos culpados pelo que está acontecendo no país&#8221;, afirmou Wilmaris. É um país bonito, e só queremos continuar nossa jornada.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1491514" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1491514" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1491514" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/12/16/peru-protestos-bloqueiam-turistas-em-cidade-distante/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-6/"><span class="mvp-post-cat left">Destaque 6</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/" rel="bookmark">
Câmara aprova PEC que garante pagamento do piso de enfermagem </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">11 horas atrás </span> <p>em</p> <span class="mvp-post-date">16/12/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/agencia-brasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1170" height="700" src="https://ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="1491448" data-permalink="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/img20221215114308765/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671103256&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img20221215114308765" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/img20221215114308765.jpg?fit=740%2C442&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>A Câmara dos Deputados aprovou nesta quinta-feira (15) a Proposta de Emenda à Constituição que prevê assistência financeira complementar da União aos estados, ao Distrito Federal, aos municípios e às entidades filantrópicas para o pagamento dos pisos salariais do enfermeiro, do técnico de enfermagem, do auxiliar de enfermagem e da parteira. A matéria segue para o Senado.</p>
<p>Votado em dois turnos na sessão de hoje, o texto estabelece que o superávit financeiro dos fundos públicos do Poder Executivo será usado como fonte de recursos para o cumprimento dos pisos. De acordo com texto da relatora, deputada Alice Portugal (PCdoB-BA), poderão ser destinados recursos dos fundos públicos do Poder Executivo, apurados ao final de cada exercício, nos exercícios financeiros de 2023 a 2027.</p>
<p>“Em 2022, a Secretaria do Tesouro Nacional divulgou o seu balanço patrimonial de 2021, em que foi estimado que o superávit financeiro dos fundos da União para aquele exercício financeiro foi de R$ 20,9 bilhões, sendo que R$ 3,9 bilhões se referem a parcela do Fundo Social (FS) destinada a saúde pública e a educação”, disse a relatora. “Ressaltamos ainda que a União conta com R$ 40 bilhões de recursos primários de livre aplicação. O montante de despesas necessárias ao pagamento do auxílio financeiro previsto pela PEC 27/22, está estimado em R$ 18 bilhões”, comparou.</p>
<p>O texto inclui a ampliação da concessão do auxílio financeiro aos prestadores de serviços contratualizados que atendam, no mínimo, 60% de seus pacientes pelo Sistema Único de Saúde (SUS). A matéria prevê ainda a possibilidade de uso de parcela dos recursos do Fundo Social a ser aplicada na área de saúde, como forma de criar uma fonte permanente para o pagamento do auxílio financeiro para o cumprimento do piso da enfermagem.</p>
<p>Em relação aos impactos do auxílio financeiro nos limites de despesa com pessoal, haverá um período de transição para que os limites sejam contabilizados no prazo de 11 anos após a entrada em vigor da medida, considerando sem impacto o primeiro ano e com aumento de 10% da contagem desse impacto nos dez anos seguintes.</p>
<p>Entenda<br />
O piso salarial para enfermeiros foi aprovado em agosto pelo Congresso Nacional no valor de R$ 4.750, sendo 70% desse valor &#8211; R$ 3.325 &#8211; aos técnicos de enfermagem; e 50% &#8211; R$ 3.325 &#8211; aos auxiliares de enfermagem e parteiras.</p>
<p>No entanto, no mês seguinte, o Supremo Tribunal Federal (STF) suspendeu o piso ao atender a Confederação Nacional de Saúde, Hospitais e Estabelecimentos e Serviços (CNSaúde). Na ocasião, o ministro Luís Roberto Barroso afirmou que a decisão foi tomada porque era preciso uma fonte de recursos para viabilizar o pagamento do piso salarial. Segundo o ministro, hospitais particulares estavam realizando demissões por antecipação. Além disso, obras sociais, santas casas e prefeituras relataram que não têm recursos para fazer o pagamento do piso.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1491442" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1491442" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1491442" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/12/16/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-6/"><span class="mvp-post-cat left">Destaque 6</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/" rel="bookmark">
Pilotos e comissários de voo decretam greve para próxima segunda </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">11 horas atrás </span> <p>em</p> <span class="mvp-post-date">16/12/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/agencia-brasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1170" height="700" src="https://ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="1491444" data-permalink="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/movimentacao-de-avioes-comerciais-no-aeroporto-de-brasilia-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Movimenta\u00e7\u00e3o de avi\u00f5es comerciais no aeroporto de Bras\u00edlia.&quot;,&quot;created_timestamp&quot;:&quot;1659086161&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;Movimenta\u00e7\u00e3o de avi\u00f5es comerciais no aeroporto de Bras\u00edlia.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Movimentação de aviões comerciais no aeroporto de Brasília." data-image-description="" data-image-caption="&lt;p&gt;Movimentação de aviões comerciais no aeroporto de Brasília.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/avioes-aeroporto_mcamgo_abr_290720221818-17.jpg?fit=740%2C442&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Pilotos e comissários de voo que atuam nas principais companhias aéreas do país aprovaram a deflagração de uma greve nacional, com início na próxima segunda-feira (19). A decisão de cruzar os braços foi tomada em assembleia geral da categoria nesta quinta-feira (15), segundo informou o Sindicato Nacional dos Aeronautas (SNA).</p>
<p>A paralisação, que será por tempo indeterminado, ocorrerá sempre das 6h às 8h, nos aeroportos de São Paulo, Rio de Janeiro, Campinas, Porto Alegre, Brasília, Belo Horizonte e Fortaleza, os maiores do país. A medida deve gerar um efeito cascata de atrasos e possíveis cancelamentos de voos.</p>
<p>O motivo para a greve, segundo a categoria, é a &#8220;frustração das negociações da renovação da Convenção Coletiva de Trabalho&#8221;. O acordo ainda está em discussão entre os sindicatos dos trabalhadores do setor e das empresas aéreas. A greve não atingirá voos com órgãos para transplante, vacinas ou pacientes em atendimento médico, assegurou o SNA.</p>
<p>Os aeronautas reivindicam recomposição das perdas inflacionárias, além de um ganho real nos salários e benefícios. O sindicato da categoria argumenta que os altos preços das passagens aéreas têm gerado crescentes lucros para as empresas. De janeiro a outubro deste ano, por exemplo, o preço médio das passagens subiu 35%, segundo dados do Índice Nacional de Preços ao Consumidor Amplo (IPCA). Os profissionais do setor aéreo reivindicam ainda melhorias nas condições de trabalho para renovação da Convenção Coletiva de Trabalho, como a definição dos horários de início de folgas e proibição de alterações nas mesmas, além do cumprimento dos limites já existentes do tempo em solo entre etapas de voos.</p>
<p>&#8220;É importante destacar que as próprias empresas apontam em seus informes ao mercado, assim como também demonstram notícias publicadas na imprensa, que o setor aéreo vem se recuperando aceleradamente, com lucros maiores do que os do período pré-pandemia. Além disso, a procura por passagens aéreas aumentou e os preços impostos aos passageiros subiram drasticamente. No entanto, as empresas continuam intransigentes, se recusando a conceder uma remuneração mais digna aos tripulantes, além de propor que pilotos e comissários trabalhem mais horas. Os pilotos e comissários de voo do Brasil contam com a compreensão da sociedade e com o bom senso das companhias aéreas para evitar transtornos&#8221;, informou o sindicato, em nota.</p>
<p>A Agência Brasil procurou o Sindicato Nacional das Empresas Aeroviárias (SNEA), que enviou uma nota oficial na noite desta quinta, em nome das aéreas. No texto, a entidade afirma que ofereceu reajuste de 100% do Índice Nacional de Preço ao Consumidor (INPC) para o piso salarial, mesma correção para as diárias nacionais, seguro de vida e vale alimentação, além da garantia da data base de 1º de dezembro e todas as cláusulas financeiras e sociais da Convenção Coletiva enquanto as negociações estivessem em curso. Até o momento, no entanto, o sindicato patronal informou não ter recebido contraproposta dos trabalhadores.</p>
<p>Sobre o aumento das passagens aéreas, a entidade argumentou o preço &#8220;foi fortemente afetado nos últimos anos por conta de pandemia, conflitos na Europa, desvalorização do real frente ao dólar e aumento do preço do petróleo&#8221;. Além disso, o SNEA enfatizou que o querosene de aviação (QAV) aumentou 118% na comparação com o ano de 2019 e hoje representa mais de 50% dos custos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1491441" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1491441" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1491441" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
 <a href="https://ac24horas.com/2022/12/16/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-6/"><span class="mvp-post-cat left">Destaque 6</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/" rel="bookmark">
Senado aprova PL que facilita localização de doadores de medula </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">11 horas atrás </span> <p>em</p> <span class="mvp-post-date">16/12/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/agencia-brasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1170" height="700" src="https://ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="1491443" data-permalink="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/52048543696_bbc43a25bf_k_0/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Waldemir Barreto\/Ag\u00eancia Senado&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Plen\u00e1rio do Senado Federal durante sess\u00e3o deliberativa ordin\u00e1ria semipresencial&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Senado Federal do Brasil&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="52048543696_bbc43a25bf_k_0" data-image-description="" data-image-caption="&lt;p&gt;Plenário do Senado Federal durante sessão deliberativa ordinária semipresencial&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/52048543696_bbc43a25bf_k_0.jpg?fit=740%2C442&amp;ssl=1" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>O plenário do Senado aprovou hoje (15) um projeto de lei que facilita a localização de doadores cadastrados no Registro Nacional de Doadores de Medula Óssea (Redome). O projeto pretende possibilitar que os gestores do registro e os hemocentros requisitem a órgãos públicos os dados de contato de doadores e parentes. O projeto segue para sanção presidencial.</p>
<p>A proposta altera a Lei 11.930/09 para estabelecer que as ações, atividades e campanhas publicitárias devem envolver órgãos públicos e entidades privadas. O objetivo é informar e orientar sobre os procedimentos para o cadastro de doadores e a importância da doação de medula óssea para salvar vidas.</p>
<p>Uma emenda ao projeto determinou que o prazo para atendimento de todas as informações seja de três dias, prazo que será contado a partir da data de recebimento da requisição. No caso de descumprimento, haverá multa diária de 1 a 100 salários mínimos por dia de atraso além de punições nas esferas administrativa, civil e penal.</p>
<p>A autoridade responsável pela aplicação da multa ainda será definida em regulamento. Os recursos resultantes destas eventuais multas serão divididos igualmente entre o Instituto Nacional de Câncer José Alencar Gomes da Silva (Inca) e o Ministério da Saúde.</p>
<p>Ainda de acordo com o projeto, na ausência de doador totalmente compatível e caso constatado o falecimento de outros possíveis doadores, os hemocentros ou os gestores do Redome poderão contatar os irmãos ou as irmãs dos doadores falecidos para verificar se este têm interesse em se cadastrarem como doadores de medula óssea, possibilitada a obtenção de seus nomes e dados cadastrais por requerimento.</p>
<p>* Com informações da Agência Senado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1491440" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1491440" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1491440" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/12/16/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="ai_widget-28" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>
</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>INSCREVER-SE</h2>
<p>
Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">E-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="ai_widget-23" class="mvp-side-widget ai_widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section><section id="custom_html-37" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div> </div>
</div>
<div class="clearfix"></div>
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clearfix" style="display:block; margin-bottom:60px;"></div>

<div class="clearfix" style="display:block; margin-bottom:60px;"></div>
<div id="mvp-post-more-wrap" class="left relative">
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>
<ul class="mvp-post-more-list left relative">
<a href="https://ac24horas.com/2022/12/14/oposicao-se-mobiliza-e-derruba-pl-de-gladson-que-aumentava-icms-da-gasolina-e-da-energia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1491347" data-permalink="https://ac24horas.com/2022/12/14/oposicao-se-mobiliza-e-derruba-pl-de-gladson-que-aumentava-icms-da-gasolina-e-da-energia/whatsapp-image-2022-12-14-at-23-28-21/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?fit=1600%2C922&amp;ssl=1" data-orig-size="1600,922" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-14 at 23.28.21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?fit=740%2C427&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1491347" data-permalink="https://ac24horas.com/2022/12/14/oposicao-se-mobiliza-e-derruba-pl-de-gladson-que-aumentava-icms-da-gasolina-e-da-energia/whatsapp-image-2022-12-14-at-23-28-21/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?fit=1600%2C922&amp;ssl=1" data-orig-size="1600,922" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-14 at 23.28.21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-23.28.21.jpeg?fit=740%2C427&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Cotidiano
</span>
</div>
<p>Oposição se mobiliza e derruba PL de Gladson que aumentava ICMS da gasolina e da energia</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/12/artista-acreana-promove-recital-para-arrecadar-alimentos-para-casa-de-apoio-amigos-do-peito/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1490920" data-permalink="https://ac24horas.com/2022/12/12/artista-acreana-promove-recital-para-arrecadar-alimentos-para-casa-de-apoio-amigos-do-peito/recital/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RECITAL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1490920" data-permalink="https://ac24horas.com/2022/12/12/artista-acreana-promove-recital-para-arrecadar-alimentos-para-casa-de-apoio-amigos-do-peito/recital/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RECITAL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/RECITAL.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
RECITAL
</span>
</div>
<p>Artista acreana promove recital para arrecadar alimentos para Casa de Apoio Amigos do Peito</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/14/presidente-do-pp-vem-ao-acre-e-entrega-placa-do-merito-partidario-a-gladson-cameli/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1491259" data-permalink="https://ac24horas.com/2022/12/14/presidente-do-pp-vem-ao-acre-e-entrega-placa-do-merito-partidario-a-gladson-cameli/20221116131339_img_0556/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?fit=2560%2C1623&amp;ssl=1" data-orig-size="2560,1623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20221116131339_IMG_0556" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?fit=740%2C469&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1491259" data-permalink="https://ac24horas.com/2022/12/14/presidente-do-pp-vem-ao-acre-e-entrega-placa-do-merito-partidario-a-gladson-cameli/20221116131339_img_0556/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?fit=2560%2C1623&amp;ssl=1" data-orig-size="2560,1623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20221116131339_IMG_0556" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/20221116131339_IMG_0556-scaled.jpg?fit=740%2C469&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
RECONHECIMENTO
</span>
</div>
<p>Presidente do PP entrega placa do mérito partidário a Gladson</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/12/inscricoes-para-o-concurso-da-receita-federal-comecam-nesta-segunda-feira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1463655" data-permalink="https://ac24horas.com/2022/06/27/edital-sesacre-concurso-oferece-622-vagas-com-salarios-de-r-1-39281-a-r-6-56176/concurso-sesacre/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CONCURSO SESACRE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1463655" data-permalink="https://ac24horas.com/2022/06/27/edital-sesacre-concurso-oferece-622-vagas-com-salarios-de-r-1-39281-a-r-6-56176/concurso-sesacre/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CONCURSO SESACRE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/06/CONCURSO-SESACRE.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
ATENÇÃO
</span>
</div>
<p>Inscrições para o concurso da Receita Federal começam nesta segunda-feira</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/12/enfermeira-encontrada-morta-na-fundacao-foi-sequestrada-por-ex-e-sofria-violencia-psicologica/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1490887" data-permalink="https://ac24horas.com/2022/12/12/enfermeira-encontrada-morta-na-fundacao-foi-sequestrada-por-ex-e-sofria-violencia-psicologica/whatsapp-image-2022-12-12-at-12-51-16-1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-12 at 12.51.16 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1490887" data-permalink="https://ac24horas.com/2022/12/12/enfermeira-encontrada-morta-na-fundacao-foi-sequestrada-por-ex-e-sofria-violencia-psicologica/whatsapp-image-2022-12-12-at-12-51-16-1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-12 at 12.51.16 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-12.51.16-1.jpeg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque 4
</span>
</div>
<p>Enfermeira encontrada morta na Fundação foi sequestrada por ex e sofria violência psicológica</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/13/supermercado-pague-pouco-do-leblon-e-manoel-juliao-encerram-atividades/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1491140" data-permalink="https://ac24horas.com/2022/12/13/supermercado-pague-pouco-do-leblon-e-manoel-juliao-encerram-atividades/pague_pouco2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAGUE_POUCO2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1491140" data-permalink="https://ac24horas.com/2022/12/13/supermercado-pague-pouco-do-leblon-e-manoel-juliao-encerram-atividades/pague_pouco2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAGUE_POUCO2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/PAGUE_POUCO2.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
PERDA DE EMPREGOS
</span>
</div>
<p>Supermercado Pague Pouco do Leblon e Manoel Julião encerram atividades</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/14/casinha-de-papai-noel-montada-em-frente-ao-palacio-custou-r-568-mil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1491240" data-permalink="https://ac24horas.com/2022/12/14/casinha-de-papai-noel-montada-em-frente-ao-palacio-custou-r-568-mil/casinha-papai-natal/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CASINHA PAPAI &#8211; NATAL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1491240" data-permalink="https://ac24horas.com/2022/12/14/casinha-de-papai-noel-montada-em-frente-ao-palacio-custou-r-568-mil/casinha-papai-natal/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CASINHA PAPAI &#8211; NATAL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/CASINHA-PAPAI-NATAL.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
SERÁ QUE VALE?
</span>
</div>
<p>Casinha de Papai Noel em frente ao Palácio custou R$ 568 mil</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/12/14/comissao-mista-da-aleac-aprova-aumento-de-impostos-para-energia-e-gasolina/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1491301" data-permalink="https://ac24horas.com/2022/12/14/comissao-mista-da-aleac-aprova-aumento-de-impostos-para-energia-e-gasolina/whatsapp-image-2022-12-14-at-22-06-18/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?fit=1600%2C988&amp;ssl=1" data-orig-size="1600,988" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-14 at 22.06.18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?fit=740%2C457&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1491301" data-permalink="https://ac24horas.com/2022/12/14/comissao-mista-da-aleac-aprova-aumento-de-impostos-para-energia-e-gasolina/whatsapp-image-2022-12-14-at-22-06-18/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?fit=1600%2C988&amp;ssl=1" data-orig-size="1600,988" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-14 at 22.06.18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-22.06.18.jpeg?fit=740%2C457&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Acre
</span>
</div>
<p>Comissão aprova aumento de impostos para energia e gasolina</p>
</div>
</li>
</a>
</ul>
</div>

</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<div class="footer-txt">
<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
Diretor Responsável – Antonio D. F. da Costa<br>
Artigos e matérias assinadas so de responsabilidade de seus autores </p>
<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#a5c3c4c9c0c6cacbcad6c6cae5c4c69791cdcad7c4d68bc6cac8" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="caacaba6afa9a5a4a5b9a9a58aaba9f8fea2a5b8abb9e4a9a5a7">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
</div>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
Acre Agora - Noticias do Acre - acreagora.com
</p></a>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2022 ac24Horas.com - Todos os direitos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este conteúdo é protegido.</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Aviso: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Este conteúdo não pode ser reproduzido, leia mais em ac24horas.com"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://ac24horas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div data-elementor-type="popup" data-elementor-id="1465647" class="elementor elementor-1465647 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;times&quot;:&quot;yes&quot;,&quot;devices&quot;:&quot;yes&quot;,&quot;times_times&quot;:3,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-12f6457 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="12f6457" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
 <div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c513278" data-id="c513278" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc8bea7 elementor-widget elementor-widget-image" data-id="dc8bea7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.instagram.com/hondagrupostar">
<img width="680" height="680" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?fit=680%2C680&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="1491450" data-permalink="https://ac24horas.com/?attachment_id=1491450" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?fit=680%2C680&amp;ssl=1" data-orig-size="680,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="03" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/07/03.jpg?fit=680%2C680&amp;ssl=1" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ac24horas.com\/2022\/12\/16\/congresso-aprova-projeto-que-altera-regras-do-orcamento-secreto\/":1491517,"https:\/\/ac24horas.com\/2022\/12\/16\/peru-protestos-bloqueiam-turistas-em-cidade-distante\/":1491514,"https:\/\/ac24horas.com\/2022\/12\/16\/camara-aprova-pec-que-garante-pagamento-do-piso-de-enfermagem\/":1491442,"https:\/\/ac24horas.com\/2022\/12\/16\/pilotos-e-comissarios-de-voo-decretam-greve-para-proxima-segunda\/":1491441,"https:\/\/ac24horas.com\/2022\/12\/16\/senado-aprova-pl-que-facilita-localizacao-de-doadores-de-medula\/":1491440};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ac24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/ac24horas.com\/wp-json\/","fifu_nonce":"339161efb9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.0.3' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.12' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"469b8b4967","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ac24horas.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.12' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.12","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/ac24horas.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1491517,"title":"Congresso%20aprova%20projeto%20que%20altera%20regras%20do%20or%C3%A7amento%20secreto%20-%20ac24horas.com%20-%20Not%C3%ADcias%20do%20Acre%20Congresso%20aprova%20projeto%20que%20altera%20regras%20do%20or%C3%A7amento%20secreto","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/ac24horas.com\/wp-content\/uploads\/2022\/03\/camara.jpg?resize=876%2C484&ssl=1"}};
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.12' id='elementor-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'64196279',post:'1491517',tz:'-5',srv:'ac24horas.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '64196279', '1491517' ]);
	</script><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77a8ff340b6e9c19","version":"2022.11.3","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
