
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" />
<meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" />
<meta property="og:url" content="https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/" />
<meta property="og:title" content="Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco" />
<meta property="og:description" content="A Defensoria Pública do Acre entrou, na tarde desta sexta-feira, 7, com recurso no Tribunal de Justiça para que a Urgil, hospital infantil particular de Rio Branco, resolva, com urgência, parte das irregularidades apontadas por usuários. A Defensoria lembra que as denúncias se tornaram públicas após a divulgação de um abaixo assinado online intitulado “Urgil: [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/">
<meta name="twitter:title" content="Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco">
<meta name="twitter:description" content="A Defensoria Pública do Acre entrou, na tarde desta sexta-feira, 7, com recurso no Tribunal de Justiça para que a Urgil, hospital infantil particular de Rio Branco, resolva, com urgência, parte das irregularidades apontadas por usuários. A Defensoria lembra que as denúncias se tornaram públicas após a divulgação de um abaixo assinado online intitulado “Urgil: [&hellip;]">
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><meta name='robots' content='max-image-preview:large' />

<title>Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco - ac24horas.com - Notícias do Acre Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco - ac24horas.com - Notícias do Acre Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco" />
<meta property="og:description" content="A Defensoria Pública do Acre entrou, na tarde desta sexta-feira, 7, com recurso no Tribunal de Justiça para que a Urgil, hospital infantil particular de Rio Branco, resolva, com urgência, parte das irregularidades apontadas por usuários. A Defensoria lembra que as denúncias se tornaram públicas após a divulgação de um abaixo assinado online intitulado “Urgil: [&hellip;]" />
<meta property="og:url" content="https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
<meta property="article:published_time" content="2022-10-08T12:49:42+00:00" />
<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ac24horas.com/#website","url":"https://ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/#primaryimage","inLanguage":"pt-BR","url":"https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg","width":850,"height":510},{"@type":"WebPage","@id":"https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/#webpage","url":"https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/","name":"A\u00e7\u00e3o na Justi\u00e7a pede que Urgil resolva problemas de atedimento em Rio Branco - ac24horas.com - Not\u00edcias do Acre A\u00e7\u00e3o na Justi\u00e7a pede que Urgil resolva problemas de atedimento em Rio Branco","isPartOf":{"@id":"https://ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/#primaryimage"},"datePublished":"2022-10-08T12:49:42+00:00","dateModified":"2022-10-08T12:49:42+00:00","author":{"@id":"https://ac24horas.com/#/schema/person/a6a73abe24cf6184f1f3d7580ff69b7e"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/"]}]},{"@type":["Person"],"@id":"https://ac24horas.com/#/schema/person/a6a73abe24cf6184f1f3d7580ff69b7e","name":"Da reda\u00e7\u00e3o ac24horas"}]}</script>

<link rel="amphtml" href="https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://ac24horas.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ac24horas.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1482050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://ac24horas.com/?p=1482050' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F10%2F08%2Facao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F10%2F08%2Facao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" /><meta property="og:title" content='Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7TRKFK');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>
<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "d65okxl4uk");</script><link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}
		</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>


<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3307714483605744" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-1482050 single-format-standard unselectable elementor-default elementor-kit-1423671">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TRKFK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li id="menu-item-1465044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se agora</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ac24horas.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap" style="display:none;">
<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a>
<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465044"><a href="https://ac24horas.com/irailton-lima/">Coluna do Irailton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-feat2-bot-wrap">
<div class="mvp-main-box">
<div class="publicidade_topo" style="margin-bottom: 20px;">
<center>
<code class="language-php"></code>
<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-53-1' data-info='WyI1My0xIiw2XQ==' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/ead/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/UNINORTE_KV_EAD_2022_2_Banner-1200x250_2.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/4_Banner-Site-FlorestaSmart-Fit_-2.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2VtIEZyb250ZWlyYXMgSW50ZXJuZXQ=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=556833024444" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/07/BRUN-7-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmVjb2wgRmFybWE=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5568999941260" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/Banner-1200x250-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U0VCUkFFIC0gQUNSRQ==" data-time="MzA=">
<a href="https://www.sebrae.com.br/sites/PortalSebrae/ufs/ac?codUf=1" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/09/970-x-90_.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UFJFRkVJVFVSQSBERSBSSU8gQlJBTkNP" data-time="MzA=">
<a href="http://www.riobranco.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/10/23.2-BANNER_-_PMRB_INFRAESTRUTURA_-2022-1200x250-BAN.png"></a></div>
</div>
</div>
</code>
</center>
</div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2022/10/08/acao-na-justica-pede-que-urgil-resolva-problemas-de-atedimento-em-rio-branco/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h1 class="mvp-post-title left entry-title" itemprop="headline">Ação na Justiça pede que Urgil resolva problemas de atedimento em Rio Branco</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-08">08/10/2022</time></span>
<meta itemprop="dateModified" content="2022-10-08" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg 850w, https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1457722" data-permalink="https://ac24horas.com/2022/04/20/mais-de-mil-familias-assinam-abaixo-assinado-para-exigir-melhoras-na-urgil/urgil-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="URGIL 2" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg" /> <meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2022/04/URGIL-2.jpg">
<meta itemprop="width" content="850">
<meta itemprop="height" content="510">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<!-- google_ad_section_start -->
<p>A Defensoria Pública do Acre entrou, na tarde desta sexta-feira, 7, com recurso no Tribunal de Justiça para que a Urgil, hospital infantil particular de Rio Branco, resolva, com urgência, parte das irregularidades apontadas por usuários.</p>
<p>A Defensoria lembra que as denúncias se tornaram públicas após a divulgação de um abaixo assinado online intitulado “Urgil: melhore o atendimento já”, que, até o último dia 24 de agosto contava com a assinatura de mais de 10 mil pessoas.</p>
<p>As irregularidades apontadas vão de falta de médicos, de medicamentos e até de limpeza adequada, entretanto.</p>
<p>Os defensores pedem que a justiça obrigue de imediato a inclusão de mais 1 (um) médico nos horários considerados de maior movimento: 10h -14h e 16h-23h; disponibilização de rede wi-fi para pacientes e acompanhante; implementação de sistema de triagem, com classificação de risco; verificação de cardápio das refeições, notadamente do café da manhã e capacitação dos profissionais quanto ao atendimento humanizado.</p>
<p>O Agravo De Instrumento com Pedido de Antecipação da Tutela Recursal foi assinado pelos defensores públicos Celso Araújo, Juliana Caobianco, Rodrigues Chaves e Juliana Marques Cordeiro.</p>
<!-- google_ad_section_end -->
</div>
<div id="mvp-content-bot" class="left">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://ac24horas.com/2022/10/08/vacinacao-antirrabica-continua-nos-bairros-da-capital-no-fim-de-semana/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Vacinação antirrábica continua nos bairros de Rio Branco neste final de semana</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://ac24horas.com/2022/10/08/previsao-e-de-tempo-quente-ventilado-e-nuvens-neste-sabado-no-acre/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Previsão é de tempo quente, ventilado e nuvens neste sábado no Acre</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" />
<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
</div>
<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/10/08/vacinacao-antirrabica-continua-nos-bairros-da-capital-no-fim-de-semana/" rel="bookmark">
Vacinação antirrábica continua nos bairros de Rio Branco neste final de semana </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">08/10/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2048" height="1365" src="https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1.jpg 2048w, https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1-768x512.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1-1536x1024.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="1474300" data-permalink="https://ac24horas.com/2022/08/22/prefeitura-de-rio-branco-realiza-vacinacao-antirrabica-domiciliar-no-bairro-quinze/busca-ativa-antirrabica_foto_val-fernandes_1/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1.jpg" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661168119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="busca ativa antirrabica_foto_val fernandes_1" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/08/busca-ativa-antirrabica_foto_val-fernandes_1-large.jpg" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Promovida pela a Secretaria Municipal de Saúde (Semsa), a vacina antirrábica este ano já alcançou os indicadores. De acordo com a secretária Sheila Andrade, o quantitativo de cobertura da vacina é o maior dos últimos 5 anos, porém, ainda existem alguns bairros não alcançados pelo serviço.</p>
<p>A secretária informou terem uma programação específica, e que de segunda à sexta vão às casas e aos sábados procuram um local mais movimentado daquele bairro para fazerem um ponto fixo.</p>
<p>“É importante vocês levarem seus animaizinhos de estimação para se vacinar, porque a antirrábica é super importante e é saúde pública.”</p>
<p>Entre 8h e 16h, a vacinação para cães e gatos, a partir de 3 meses de idade, neste sábado (08), acontecerá nos seguintes pontos:</p>
<p>– Praça Point do Pato (Bairro tropical);<br />
– Praça Jardim São Francisco (Bairro Tropical);<br />
– Praça Jhon Lennon (Bairro Adalberto Sena).</p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/10/08/vacinacao-antirrabica-continua-nos-bairros-da-capital-no-fim-de-semana/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/10/08/previsao-e-de-tempo-quente-ventilado-e-nuvens-neste-sabado-no-acre/" rel="bookmark">
Previsão é de tempo quente, ventilado e nuvens neste sábado no Acre </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">08/10/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1000" height="600" src="https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente.jpg 1000w, https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-900x540.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="1459204" data-permalink="https://ac24horas.com/2022/05/08/previsao-do-tempo-para-este-domingo-no-acre-e-de-dia-quente-e-noite-fria/calor-temperatura-clima-quente/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente.jpg" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calor temperatura clima quente" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/05/calor-temperatura-clima-quente-900x540.jpg" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>O tempo quente e ventilado, com sol e nuvens, vai predominar no Acre neste sábado, 8, a noite deve ser amena. Os termômetros marcam a máxima de 30°C na maioria dos municípios.</p>
<p>Em Rio Branco, Brasileia e Sena Madureira pode chover em alguns pontos. Já em Cruzeiro do Sul e Tarauacá, será instável pela manhã, com chuvas intensas em algumas áreas, mas a tarde muda, e ficará ensolarado.</p>
<p>Temperaturas:</p>
<p>– Rio Branco, Senador Guiomard, Bujari e Porto Acre, com mínimas oscilando entre 19 e 21ºC, e máximas, entre 28 e 30ºC;</p>
<p>– Brasileia, Epitaciolândia, Xapuri, Capixaba, Assis Brasil e Santa Rosa do Purus, com mínimas oscilando entre 18 e 20ºC, e máximas, entre 28 e 30ºC;</p>
<p>– Plácido de Castro e Acrelândia, com mínimas oscilando entre 19 e 21ºC, e máximas, entre 29 e 31ºC;</p>
<p>– Sena Madureira e Manuel Urbano, com mínimas oscilando entre 20 e 22ºC, e máximas, entre 30 e 32ºC;</p>
<p>– Tarauacá e Feijó, com mínimas oscilando entre 20 e 22ºC, e máximas, entre 31 e 33ºC;</p>
<p>– Cruzeiro do Sul, Mâncio Lima e Rodrigues Alves, com mínimas oscilando entre 21 e 23ºC, e máximas, entre 28 e 30ºC;</p>
<p>– Marechal Thaumaturgo, Porto Walter e Jordão, com mínimas oscilando entre 21 e 23ºC, e máximas, entre 29 e 31ºC.</p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/10/08/previsao-e-de-tempo-quente-ventilado-e-nuvens-neste-sabado-no-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/" rel="bookmark">
Voos de Rio Branco/Fortaleza por R$ 374 e para Curitiba a R$ 555 (ida e volta) </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">16 horas atrás </span> <p>em</p> <span class="mvp-post-date">07/10/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM.jpg 850w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1482005" data-permalink="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/aviao_2-viagem/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AVIAO_2 VIAGEM" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-large.jpg" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Valores estão mais baratos quando comparados aos preços de dia 21 de setembro.</p>
<p>São várias opções de voos com descontos. (Foto: Tudo Viagem).</p>
<p>Os preços das passagens aéreas para quem pretende viajar em 2023 estão mais em conta quando comparados com as ofertas do dia 21 de setembro deste ano. <a href="https://ac24horas.com/2022/09/21/passagens-aereas-de-rio-branco-sp-por-apenas-r-398-e-para-salvador-a-r-581-ida-e-volta/">Os voos de ida volta de Rio Branco para São Paulo que estavam sendo vendidos por R$ 398</a> agora estão disponíveis pelo valor de R$ 368. Da capital acreana para Salvador os preços das passagens foram reduzidos de R$ 581 para R$ 558. As promoções para estes destinos são para viagens em novembro deste ano.</p>
<p>Além da redução dos preços para estes destinos, nesta semana foram incluídos outros destinos nas promoções de passagens aéreas. Por exemplo, de Rio Branco para Fortaleza há opções de voos de ida volta por apenas R$ 374, valor com taxas inclusas. (Veja detalhes na imagem abaixo). Essa promoção também é para viagem em novembro de 2023. Além disso, 7 diárias em Fortaleza com café da manhã estão por R$ 355. Acesse <a href="https://pacotes.123milhas.com/produto/hoteis-fortaleza/?attribute_pa_mes-da-viagem=novembro-2023&amp;attribute_pa_diarias=7-diarias&amp;utm_term=590189&amp;utm_source=tudoviagem&amp;utm_medium=d24am&amp;utm_campaign=pacoteportoseguro&amp;utm_id=SET1622">aqui</a> essa promoção. Os voos de ida e volta para a capital cearense para setembro estão sendo vendidos por R$ 599, e  outubro do ano que vem a ida e volta estão pelo valor de R$ 499.</p>
<p><a href="https://pacotes.123milhas.com/produto/voos-para-fortaleza-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=561792&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Garanta aqui passagens Rio Branco/Fortaleza por R$ 374 (ida e volta)</a></p>
<p><img data-attachment-id="1482004" data-permalink="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/viagem-2-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2.jpg" data-orig-size="850,378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIAGEM 2" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1482004" src="https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2.jpg" alt="" width="850" height="378" srcset="https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2.jpg 850w, https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/VIAGEM-2-768x342.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p><strong>Voos de Rio Branco para o Rio de Janeiro por R$ 371</strong></p>
<p>O Rio de Janeiro é outro destino com ofertas especiais para os passageiros do Acre. Se a viagem for em setembro do ano que vem há opções de compra das passagens aéreas de Rio Branco para a &#8220;Cidade Maravilhosa&#8221; por R$ 556, e outubro R$ 494. Da capital acreana para Curitiba a ida e volta para novembro de 2023 estão sendo vendidas por R$ 555.  Para o mês de setembro há opções de voos de ida e volta de Rio Branco para Brasília por R$ 454.</p>
<p><strong>Regras dos voos</strong></p>
<p>As ofertas para de passagens aéreas são da 123milhas em voos flexíveis. As datas escolhidas serão preferencialmente mantidas, mas há casos de o bilhete ser marcado também um dia antes ou depois. Mas a dica antes de comprar as passagens é ler todas as regras desta promoção.</p>
<p>Os valores poderão ser parcelados em 12 vezes pelos principais cartões de crédito. Se o pagamento for boleto o parcelamento poderá ser em 6 vezes. Lembrando que no caso de atraso em uma das parcelas a reserva da passagem aérea é cancelada.</p>
<p><strong>Voos de ida e volta com taxas inclusas</strong></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-belo-horizonte-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=563594&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Belo Horizonte &#8211; R$ 638</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-belo-horizonte-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=563595&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Belo Horizonte &#8211; R$ 574</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-brasilia-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=562911&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Brasília &#8211; R$ 459</a></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-brasilia-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=562912&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Brasília &#8211; R$ 417</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-brasilia-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=562913&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Brasília &#8211; R$ 376</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-curitiba-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=563139&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Curitiba &#8211; R$ 678</a></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-curitiba-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=563140&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Curitiba &#8211; R$ 616</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-curitiba-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=563141&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Curitiba &#8211; R$ 555</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-fortaleza-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=561790&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Fortaleza &#8211; R$ 561</a></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-fortaleza-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=561791&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Fortaleza &#8211; R$ 499</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-fortaleza-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=561792&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Fortaleza &#8211; R$ 374</a></p>
<p>junho-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-manaus-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=junho-2023&amp;utm_term=427564&amp;attribute_pa_dia-da-ida=_ida-dia-10&amp;attribute_pa_dia-da-volta=volta-dia-17&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Manaus &#8211; R$ 379</a></p>
<p>agosto-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-manaus-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=agosto-2023&amp;utm_term=563247&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Manaus &#8211; R$ 350</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-manaus-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=563248&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Manaus &#8211; R$ 321</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-rio-de-janeiro-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=561557&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Rio de Janeiro &#8211; R$ 556</a></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-rio-de-janeiro-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=561558&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Rio de Janeiro &#8211; R$ 494</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-rio-de-janeiro-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=561559&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Rio de Janeiro &#8211; R$ 371</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-salvador-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=562351&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Salvador &#8211; R$ 682</a></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-salvador-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=562352&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Salvador &#8211; R$ 620</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-salvador-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=562353&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ Salvador &#8211; R$ 558</a></p>
<p>setembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-sao-paulo-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=setembro-2023&amp;utm_term=561680&amp;attribute_pa_dia-da-ida=_ida-dia-11&amp;attribute_pa_dia-da-volta=volta-dia-18&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ São Paulo &#8211; R$ 552</a></p>
<p>outubro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-sao-paulo-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=outubro-2023&amp;utm_term=561681&amp;attribute_pa_dia-da-ida=_ida-dia-15&amp;attribute_pa_dia-da-volta=volta-dia-22&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ São Paulo &#8211; R$ 491</a></p>
<p>novembro-2023<br />
<a href="https://pacotes.123milhas.com/produto/voos-para-sao-paulo-passagem-aerea/?attribute_pa_origem=rio-branco&amp;attribute_pa_mes-da-viagem=novembro-2023&amp;utm_term=561682&amp;attribute_pa_dia-da-ida=_ida-dia-13&amp;attribute_pa_dia-da-volta=volta-dia-20&amp;utm_source=tudoviagem&amp;utm_medium=AC24Horas&amp;utm_campaign=OUT0722_voos_Origem_RioBranco">Rio Branco ✈ São Paulo &#8211; R$ 368</a></p>
<p><a href="https://www.maxmilhas.com.br/?offer_id=5&amp;utm_source=tudoviagem&amp;utm_medium=afiliados_parceiro&amp;utm_campaign=paid_lower&amp;utm_term=finalac24outu7">Faça aqui a sua pesquisa e garanta descontos para outros destinos<br />
</a><br />
<a href="https://www.maxmilhas.com.br/?offer_id=5&amp;utm_source=tudoviagem&amp;utm_medium=afiliados_parceiro&amp;utm_campaign=paid_lower&amp;utm_term=finaludi23agos">Comprou as passagens? Faça aqui a reserva do hotel com descontos especiais<br />
</a><br />
<a href="https://www.tudodeviagem.com/">Lei aqui outras notícias sobre viagens e promoções</a></p>
<hr />
<p>Atenção:  O <em><strong>ac24horas</strong> </em>não vende passagens aéreas, pacotes de viagens ou realiza reservas de hotéis. O site apenas divulga as melhores promoções, ficando o leitor livre para escolher a melhor opção e decidir se o produto atende as suas necessidades.</p>
<p>&nbsp;</p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/" rel="bookmark">
Festival, shows, roda de samba e muito mais: saiba onde aproveitar o fim de semana </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">16 horas atrás </span> <p>em</p> <span class="mvp-post-date">07/10/2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/deylon/" title="Posts de Deylon Félix" rel="author">Deylon Félix</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Quem busca opções de lazer e entretenimento neste final de semana em Rio Branco, tem à disposição diversas celebrações que movimentam os espaços públicos e privados da cidade.</p>
<p>O ac24horas separou as melhores atrações para se divertir com segurança. Acompanhe.</p>
<p>&#8211; Lançamento do Livro Poesias Pandêmicas</p>
<p><img data-attachment-id="1481995" data-permalink="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/attachment/1665173971294/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971294.jpg" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665173971294" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1481995" src="https://ac24horas.com/wp-content/uploads/2022/10/1665173971294.jpg" alt="" width="1200" height="1200" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665173971294.jpg 1200w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-small.jpg 150w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-768x768.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971294-80x80.jpg 80w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>O Sesc Acre realiza nesta sexta-feira, 7, às 19h, o lançamento do livro Poesias Pandêmicas, de Jonsons Nunes Júnior. Trabalho que contém doses de aquarelas, poesias, músicas e vida.</p>
<p>&#8211; Show com grupo Stylo Black</p>
<p><img data-attachment-id="1481998" data-permalink="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/attachment/1665173971255/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971255.jpg" data-orig-size="1080,1074" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665173971255" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1481998" src="https://ac24horas.com/wp-content/uploads/2022/10/1665173971255.jpg" alt="" width="1080" height="1074" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665173971255.jpg 1080w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-small.jpg 150w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-768x764.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971255-80x80.jpg 80w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Sexta-feira é dia de reunir os amigos e tomar aquela cerveja gelada no Manjar Delícia, na entrada do Ipê, ouvindo as melhores músicas com o grupo Stylo Black. A festa inicia às 19h e tem entrada gratuita.</p>
<p>&#8211; Festival Cult Primavera Sunset</p>
<p><img data-attachment-id="1481999" data-permalink="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/attachment/1665173971281/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971281.jpg" data-orig-size="1080,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665173971281" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971281-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971281-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1481999" src="https://ac24horas.com/wp-content/uploads/2022/10/1665173971281.jpg" alt="" width="1080" height="1067" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665173971281.jpg 1080w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971281-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971281-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971281-768x759.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971281-80x80.jpg 80w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>A 10° Edição do Coletivo Brechós, em parceria com o Villa Garden, realizará o festival Cult Primavera Sunset, neste sábado, 8, com apresentações de DJs, música ao vivo, exposição de fotografia, mostra de cinemas e tecidos acrobático, além de Brechó, artesanato, gastronomia, comercialização de plantas, frutas e verduras, na Praça da Cohab do Bosque.</p>
<p>&#8211; Roda de samba “Nossos Sambas”</p>
<p><img data-attachment-id="1482000" data-permalink="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/attachment/1665173971241/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971241.jpg" data-orig-size="1080,1073" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665173971241" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1482000" src="https://ac24horas.com/wp-content/uploads/2022/10/1665173971241.jpg" alt="" width="1080" height="1073" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665173971241.jpg 1080w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-small.jpg 150w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-768x763.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971241-80x80.jpg 80w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Neste sábado, 8, às 19h, o grupo Moças do Samba canta na festa Nossos Sambas, na Usina de Arte João Donato. Com cerveja gelada, quitutes, artesanato e brechó, o evento conta ainda com diversas atrações, como Verônica Padrão e Kelen Mendes.</p>
<p>&#8211; Especial Bon Jovi</p>
<p><img data-attachment-id="1481996" data-permalink="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/attachment/1665173971230/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971230.jpg" data-orig-size="1080,1079" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665173971230" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1481996" src="https://ac24horas.com/wp-content/uploads/2022/10/1665173971230.jpg" alt="" width="1080" height="1079" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665173971230.jpg 1080w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-small.jpg 150w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-768x767.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971230-80x80.jpg 80w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Diretamente de São Paulo para Rio Branco, Fefe Oliveira, cover do Bom Jovi, canta no Studio Beer, em Rio Branco, neste domingo, 9, às 18h. Trazendo os grandes sucessos da banda norte americana reconhecida internacionalmente, com um repertório repleto de hits como It’s My Life, Livin’ on a Prayer, Always, Bed of Roses, e muitos outros.</p>
<p>&#8211; Recanto Food&amp;Beer</p>
<p>O Recanto Food&amp;Beer, bar e restaurante na Estrada Dias Martins, preparou três noites especiais para aproveitar bem o fim de semana. Agora com novo horário de funcionamento, das 16h às 03h.</p>
<p><img data-attachment-id="1481997" data-permalink="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/attachment/1665173971271/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971271.jpg" data-orig-size="1080,1071" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665173971271" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-large.jpg" loading="lazy" class="aligncenter size-full wp-image-1481997" src="https://ac24horas.com/wp-content/uploads/2022/10/1665173971271.jpg" alt="" width="1080" height="1071" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665173971271.jpg 1080w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-large.jpg 900w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-small.jpg 150w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-768x762.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/1665173971271-80x80.jpg 80w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Nesta sexta-feira, 7, acontece a Priday Especial Beyoncé e Nick Minaj, com os Djs Gabs e Nareza. Já no sábado, 8, tem a Festa Neon, com os DJs Roah e Aldine, além de um drinks especial. E fechando a semana, no domingo, 9, ocorre o Especial Bruno e Marrone e Henrique e Juliano.</p>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2022/10/07/festival-shows-roda-de-samba-e-muito-mais-saiba-onde-aproveitar-o-fim-de-semana/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="ai_widget-28" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>
</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>INSCREVER-SE</h2>
<p>
Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">E-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="ai_widget-23" class="mvp-side-widget ai_widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section><section id="custom_html-37" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div> </div>
</div>
<div class="clearfix"></div>
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clearfix" style="display:block; margin-bottom:60px;"></div>

<div class="clearfix" style="display:block; margin-bottom:60px;"></div>
<div id="mvp-post-more-wrap" class="left relative">
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>
<ul class="mvp-post-more-list left relative">
<a href="https://ac24horas.com/2022/10/06/liderancas-do-pl-se-reunem-e-firmam-apoio-a-reeleicao-de-bolsonaro-a-presidencia-da-republica/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-1000x600.jpg 1000w, https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1481844" data-permalink="https://ac24horas.com/2022/10/06/liderancas-do-pl-se-reunem-e-firmam-apoio-a-reeleicao-de-bolsonaro-a-presidencia-da-republica/pl-acre-2022/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022.jpg" data-orig-size="2048,1050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Silva&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Marcelo Silva&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PL ACRE 2022" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1481844" data-permalink="https://ac24horas.com/2022/10/06/liderancas-do-pl-se-reunem-e-firmam-apoio-a-reeleicao-de-bolsonaro-a-presidencia-da-republica/pl-acre-2022/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022.jpg" data-orig-size="2048,1050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Silva&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Marcelo Silva&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PL ACRE 2022" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/PL-ACRE-2022-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
VÃO DE 22
</span>
</div>
<p>PL no Acre firma apoio à reeleição de Bolsonaro à presidência</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/04/criminosos-em-veiculo-abordam-homem-e-o-fere-com-cinco-tiros-no-belo-jardim/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-1000x600.jpg 1000w, https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1481460" data-permalink="https://ac24horas.com/2022/10/04/criminosos-em-veiculo-abordam-homem-e-o-fere-com-cinco-tiros-no-belo-jardim/attachment/1664857077593/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1664857077593" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1481460" data-permalink="https://ac24horas.com/2022/10/04/criminosos-em-veiculo-abordam-homem-e-o-fere-com-cinco-tiros-no-belo-jardim/attachment/1664857077593/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1664857077593" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1664857077593-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
A BALA CANTOU
</span>
</div>
<p>Criminosos em veículo abordam homem e o fere com cinco tiros no Belo Jardim</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1482005" data-permalink="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/aviao_2-viagem/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AVIAO_2 VIAGEM" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1482005" data-permalink="https://ac24horas.com/2022/10/07/voos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta/aviao_2-viagem/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AVIAO_2 VIAGEM" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/AVIAO_2-VIAGEM-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
PROMAÇÃO
</span>
</div>
<p>Voos de Rio Branco/Fortaleza por R$ 374 e para Curitiba a R$ 555 (ida e volta)</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/07/delacao-bomba-faz-justica-aceitar-denuncia-do-mpf-contra-ex-presidente-da-aleac-e-mais-9/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="360" height="240" src="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg 600w, https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE-300x200.jpg 300w, https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE-285x190.jpg 285w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1154484" data-permalink="https://ac24horas.com/2016/12/15/stj-decide-que-desacato-nao-e-crime-e-absolve-acusado-de-afrontar-policiais/ac24horas-urgente/" data-orig-file="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ac24horas-urgente" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg" /> <img width="80" height="53" src="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg 600w, https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE-300x200.jpg 300w, https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE-285x190.jpg 285w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1154484" data-permalink="https://ac24horas.com/2016/12/15/stj-decide-que-desacato-nao-e-crime-e-absolve-acusado-de-afrontar-policiais/ac24horas-urgente/" data-orig-file="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ac24horas-urgente" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2016/12/AC24HORAS-URGENTE.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
LISTA NEGRA
</span>
</div>
<p>Delação &#8220;bomba&#8221; faz justiça aceitar denúncia do MPF contra ex-presidente da Aleac e mais 9</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/07/policial-reage-a-assalto-e-mata-bandido-com-um-tiro-no-segundo-distrito-de-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-1000x600.jpg 1000w, https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1481901" data-permalink="https://ac24horas.com/2022/10/07/policial-reage-a-assalto-e-mata-bandido-com-um-tiro-no-segundo-distrito-de-rio-branco/attachment/1665115894034/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled.jpg" data-orig-size="2560,1439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;--&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1665115894034" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1481901" data-permalink="https://ac24horas.com/2022/10/07/policial-reage-a-assalto-e-mata-bandido-com-um-tiro-no-segundo-distrito-de-rio-branco/attachment/1665115894034/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled.jpg" data-orig-size="2560,1439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;--&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1665115894034" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/1665115894034-scaled-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Acre 01
</span>
</div>
<p>Policial reage a assalto e mata bandido com um tiro no segundo distrito de Rio Branco</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/04/ameaca-de-massacre-no-meta-foi-brincadeira-de-aluno-diz-colegio-mas-caso-esta-sob-investigacao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1453678" data-permalink="https://ac24horas.com/2022/03/07/mp-pede-reforco-de-ronda-policial-nas-imediacoes-do-colegio-meta-apos-assaltos/colegio-meta-assalto/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COLEGIO META ASSALTO" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1453678" data-permalink="https://ac24horas.com/2022/03/07/mp-pede-reforco-de-ronda-policial-nas-imediacoes-do-colegio-meta-apos-assaltos/colegio-meta-assalto/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COLEGIO META ASSALTO" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/03/COLEGIO-META-ASSALTO.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
ALERTA NA ESCOLA
</span>
</div>
<p>Ameaça de massacre no Meta foi brincadeira de aluno, diz colégio, mas caso está sob investigação</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/05/batelao-com-passageiros-e-mercadoria-afunda-ao-colidir-em-tronco-no-acre/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-medium.jpg 300w, https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2022/10/BATELAON.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1481662" data-permalink="https://ac24horas.com/2022/10/05/batelao-com-passageiros-e-mercadoria-afunda-ao-colidir-em-tronco-no-acre/batelaon/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BATELAON" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-large.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-small.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1481662" data-permalink="https://ac24horas.com/2022/10/05/batelao-com-passageiros-e-mercadoria-afunda-ao-colidir-em-tronco-no-acre/batelaon/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BATELAON" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-medium.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/10/BATELAON-large.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Na rede
</span>
</div>
<p>Batelão com passageiros e mercadoria afunda ao colidir em tronco no Rio Juruá/Acre</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2022/10/04/jovem-que-matou-garota-e-feriu-outras-duas-pessoas-teve-pedido-de-liberdade-negado/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1461084" data-permalink="https://ac24horas.com/2022/05/29/novinha-mata-amiga-de-ex-namorado-com-facada-no-peito-durante-festa-por-causa-de-ciumes/destacada-91/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destacada" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10.jpg" /> <img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1461084" data-permalink="https://ac24horas.com/2022/05/29/novinha-mata-amiga-de-ex-namorado-com-facada-no-peito-durante-festa-por-causa-de-ciumes/destacada-91/" data-orig-file="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destacada" data-image-description="" data-image-caption="" data-medium-file="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2022/05/destacada-10.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
CRIME EM FESTA
</span>
</div>
<p>Jovem que matou garota e feriu outras duas pessoas teve pedido de liberdade negado</p>
</div>
</li>
</a>
</ul>
</div>

</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<div class="footer-txt">
<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
Diretor Responsável – Antonio D. F. da Costa<br>
Artigos e matérias assinadas so de responsabilidade de seus autores </p>
<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#6f090e030a0c0001001c0c002f0e0c5d5b07001d0e1c410c0002" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="7c1a1d10191f1312130f1f133c1d1f4e4814130e1d0f521f1311">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
</div>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
Acre Agora - Noticias do Acre - acreagora.com
</p></a>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2022 ac24Horas.com - Todos os direitos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este conteúdo é protegido.</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Aviso: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Este conteúdo não pode ser reproduzido, leia mais em ac24horas.com"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://ac24horas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ac24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/ac24horas.com\/wp-json\/","fifu_nonce":"b9fe4a955d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.0.3' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ac24horas.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"46e3b65a0f","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fac24horas.com%2F2022%2F10%2F07%2Fvoos-de-rio-branco-fortaleza-por-r-374-e-para-curitiba-a-r-555-ida-e-volta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.8' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'64196279',post:'1482050',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1482050' ]);
</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"756fed3b38f356da","version":"2022.8.1","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
