<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=850%2C510&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=850%2C510&#038;ssl=1" />
	<meta property="og:url" content="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/" />
<meta property="og:title" content="Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10" />
<meta property="og:description" content="Nas quatro cidades isoladas do Acre via terrestre, os preços cobrados pelo litro da gasolina e do diesel são os mais altos do Estado e estão ultrapassando o valor de R$ 10. No município de Jordão, o litro da gasolina está sendo vendido a R$ 10,25, no único posto de combustível da cidade. Em Marechal [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/">
<meta name="twitter:title" content="Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10">
<meta name="twitter:description" content="Nas quatro cidades isoladas do Acre via terrestre, os preços cobrados pelo litro da gasolina e do diesel são os mais altos do Estado e estão ultrapassando o valor de R$ 10. No município de Jordão, o litro da gasolina está sendo vendido a R$ 10,25, no único posto de combustível da cidade. Em Marechal [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10 | ac24horas.com - Notícias do Acre</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1459936" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/" />
<link rel='shortlink' href='https://ac24horas.com/?p=1459936' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F05%2F16%2Fvalor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2022%2F05%2F16%2Fvalor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Nas quatro cidades isoladas do Acre via terrestre, os preços cobrados pelo litro da gasolina e do diesel são os mais altos do Estado e estão ultrapassando o valor de R$ 10. No município de Jordão, o litro da gasolina está sendo vendido a R$ 10,25, no único posto de combustível da cidade. Em Marechal&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10 | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/" />
<meta property="og:description" content="Nas quatro cidades isoladas do Acre via terrestre, os preços cobrados pelo litro da gasolina e do diesel são os mais altos do Estado e estão ultrapassando o valor de R$ 10. No município de Jordão, …" />
<meta property="article:published_time" content="2022-05-16T19:09:32+00:00" />
<meta property="article:modified_time" content="2022-05-16T19:09:32+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?fit=850%2C510&#038;ssl=1" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10" />
<meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?fit=850%2C510&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7TRKFK');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>

<!-- Plausible -->
<script defer data-domain="ac24horas.com" src="https://plausible.io/js/plausible.js"></script><link rel="icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>




<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
<!-- ADSENSE NOVO -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3307714483605744"
     crossorigin="anonymous"></script>

	
</head>
<body class="post-template-default single single-post postid-1459936 single-format-standard unselectable elementor-default elementor-kit-1423671">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TRKFK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1447994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1447994"><a href="https://ac24horas.com/bar-do-vaz/">Bar do Vaz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-53-1' data-info='WyI1My0xIiw4XQ==' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="R292ZXJubyBGZWRlcmFs" data-time="MzA=">
<script language="javascript" src="https://a2.adform.net/adfscript/?bn=54268631"></script>

<noscript>

<a href="https://a2.adform.net/C/?bn=54268631;C=0" target="_blank">

<img src="https://a2.adform.net/adfserve/?bn=54268631;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>

</a>

</noscript></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/ead/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/04/UNINORTE_KV_EAD_2022_2_Banner-1200x250_2.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2VtIEZyb250ZWlyYXMgSW50ZXJuZXQ=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=556833024444" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/01/BASE-MOTION-SITES.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="RGV0cmFuIEFD" data-time="MzA=">
<a href="https://www.detran.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/05/970x90.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmVjb2wgRmFybWE=" data-time="MzA=">
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5568999941260" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/05/Banner-1200x250-1.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="RU5FUkdJU0EgQUNSRQ==" data-time="MzA=">
<a href="https://www.energisa.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/04/728x90-1.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QUxFQUM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2022/05/AC-24-HORAS-970x90-4.gif"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Valor do litro do combustível dispara em cidades isoladas do Acre e passa de R$ 10</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">58 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-16">16/05/2022</time></span>
										<meta itemprop="dateModified" content="2022-05-16"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1459938" data-permalink="https://ac24horas.com/2022/05/16/valor-do-litro-do-combustivel-dispara-em-cidades-isoladas-do-acre-e-passa-de-r-10/gasolina_jurua/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GASOLINA_JURUA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?fit=740%2C444&amp;ssl=1" />																								<meta itemprop="url" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/GASOLINA_JURUA.jpg?resize=850%2C510&#038;ssl=1">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<p>Nas quatro cidades isoladas do Acre via terrestre, os preços cobrados pelo litro da gasolina e do diesel são os mais altos do Estado e estão ultrapassando o valor de R$ 10.</p>
<p>No município de Jordão, o litro da gasolina está sendo vendido a R$ 10,25, no único posto de combustível da cidade.</p>
<p>Em Marechal Thaumaturgo, no alto Rio Juruá, o litro da gasolina custa R$ 10, 15. Já o óleo diesel está mais caro ainda e alcança os R$ 10,75. Em Porto Walter, o litro da gasolina é comercializado a R$ 10 e em Santa Rosa, os consumidores pagam R$ 9 pelo litro da gasolina.</p>
<p>No posto de combustível local, a determinação da retirada de um dígito, na descrição do preço, não foi obedecida. Desde o dia 7 de maio os postos de combustíveis não devem mais apresentar o valor do litro com três dígitos, mas sim com dois dígitos decimais. A regra foi instituída pela Agência Nacional do Petróleo, Gás Natural e Biocombustíveis, a ANP.</p>
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ac24horas.com/2022/05/16/divulgacao-de-video-em-que-icaro-isenta-alan-e-tatica-da-defesa-para-desclassificar-racha-diz-promotor/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Divulgação de vídeo em que Ícaro isenta Alan é tática da defesa para desclassificar racha, diz promotor</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2022/05/16/dez-anos-depois-do-crime-homem-e-preso-por-matar-outro-a-facadas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Dez anos depois do crime, homem é preso por matar outro a facadas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/05/12/caso-jonhliane-advogados-de-alan-lima-dizem-que-investigacao-policial-foi-mal-feita-parcial-e-seletiva/" rel="bookmark">

												Caso Jonhliane: Advogados de Alan Lima dizem que investigação policial foi mal feita, parcial e seletiva												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás </span> <p>em</p> <span class="mvp-post-date">12/05/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/raimare/" title="Posts de Raimari Cardoso - Correspondente em Xapuri - AC" rel="author">Raimari Cardoso - Correspondente em Xapuri - AC</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1459594" data-permalink="https://ac24horas.com/2022/05/12/caso-jonhliane-advogados-de-alan-lima-dizem-que-investigacao-policial-foi-mal-feita-parcial-e-seletiva/alan_1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALAN_1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Marcado para os dias 17 e 18 de maio, terça e quarta da próxima semana, o julgamento dos dois denunciados pelo Ministério Público como responsáveis pelo acidente de trânsito que causou a morte da comerciária Jonhliane Paiva de Souza, de 30 anos, no dia 6 de agosto de 2020, promete ser um dos mais movimentados dos últimos tempos na capital acreana.</p>
<p>Ícaro José da Silva Pinto e Alan Araújo de Lima foram pronunciados pela justiça no dia 12 de maio do ano passado, pelo juiz da 2ª Vara do Tribunal do Júri e Auditoria Militar da Comarca de Rio Branco. Pela decisão de pronúncia, Ícaro responde pelo homicídio doloso, omissão de socorro e embriaguez ao volante. Já Alan, será julgado apenas pela morte da jovem.</p>
<p>Nesta quarta-feira (11), o <em><strong>ac24horas</strong></em> conversou com dois dos advogados do acusado Alan Araújo de Lima, que a exemplo de Ícaro Pinto também aguarda o julgamento preso. Helane Christina da Rocha Silva e Carlos Venícius Ferreira Ribeiro afirmaram que o trabalho de investigação policial foi mal feito e realizado de maneira tendenciosa e seletiva.</p>
<p>Helane Christina destacou que de trinta e seis câmeras de monitoramento existentes no trecho da avenida Antônio da Rocha Viana onde ocorreu o acidente, o perito analisou apenas três, o que, na opinião dela, prejudicou o conjunto de provas relacionado à velocidade que os veículos desenvolviam nos momentos que antecederam o trágico acontecimento.</p>
<p>“Foi tão parcial o trabalho do delegado, somente com o intuito de acusar, que ele pegou as câmeras do Posto Village até o momento que o beneficiava, até o momento em que o Alan passava. Mas quando o Alan voltava [para prestar socorro à vítima], ele não juntou no processo e nem mostrou na mídia. Ele teria a obrigação de levar a verdade ao processo e à opinião pública”, disse.</p>
<p>Carlos Venícius Ribeiro reforçou a afirmação de que houve parcialidade na condução das investigações por parte do delegado Alex Danny, que à época era da 1ª Regional da Polícia Civil, e chegou a dizer que o procedimento foi vergonhoso. Ele também disse que se tenta mostrar que houve a disputa de um racha para se justificar uma acusação de homicídio com dolo eventual.</p>
<p>“A polícia investigou muito esse caso, e muito mal. É preciso que se diga isso. Uma investigação seletiva, vergonhosa e que hoje, certamente, obsta aquilo que é o direito mais importante do ser humano, que é o direito de defesa. Em meio a isso tudo, há um ‘racha imaginário’ que foi criado para transformar um homicídio de trânsito em um homicídio com dolo eventual”, afirmou.</p>
<p>O advogado também afirmou que existem diferenças entre os dois acusados que precisam ser observadas na análise do processo e consideradas no âmbito do julgamento. Para ele, Ícaro e Alan não podem ser julgados como se fossem a mesma pessoa como, segundo ele, tentam mostrar a investigação e a denúncia formulada pelo Ministério Público.</p>
<p>“Há nesse processo um responsável pela morte da Jonhliane, que é o Ícaro. Nós temos um culpado, que é confesso. Então nós permitir que eles sejam condenados como se fossem uma pessoa só. São condutas absolutamente distintas. E se até hoje as defesas de Ícaro e Alan não tiveram coragem de falar dessa diferença abissal de condutas, isso agora está sendo admitido”, acrescentou.</p>
<p>A advogada Helane Christina ainda disse que por conta da posição social de Ícaro e Alan a mídia acreana reservou um espaço para repercutir o caso como não fez em outros episódios semelhantes ou mais graves, segundo ela, do que o acidente que vitimou Jonhliane. Ela também afirmou que em dois desses casos, os acusados não estão presos e deles a imprensa pouco ou nada fala.</p>
<p>Helane se referiu aos casos de Lucas Oliveira, que foi acusado pela então namorada, Emely Juliana, de tê-la jogado de um carro em movimento durante uma briga, em dezembro do ano passado, e de Gabrielly Lima Mourão, que atropelou e matou a dentista Maria Josilayne Ferreira Duarte, também no ano passado, depois de perder a direção de seu carro na Estrada da Floresta, na capital.</p>
<p>O MP acusa os dois motoristas de estarem disputando um “racha” quando Ícaro, que dirigia uma BMW a mais de 150 km/h, segundo a perícia, atingiu a motocicleta na qual a vítima, que tinha 30 anos na época do acidente, se dirigia ao seu trabalho, no supermercado Araújo do Segundo Distrito. A tragédia aconteceu na avenida Antônio da Rocha Viana nas primeiras horas da manhã.</p>
<p>O julgamento está marcado para começar às 8h da próxima terça-feira (17) e deverá ser encerrado apenas no dia seguinte, em razão da grande quantidade de testemunhas. A repercussão do caso fará com que a sessão seja muito concorrida e para ter acesso ao júri se necessário cadastramento, tanto para familiares da vítima e dos acusados quanto para a imprensa e o público em geral</p>
<p>O juiz titular da 2ª Vara do Tribunal do Júri, Alesson Braz, limitou o número de vagas para que o júri possa ser acompanhado pelos familiares dos réus e da vítima, além da imprensa e comunidade. Serão disponibilizadas quatro cadeiras para os familiares dos réus; quatro para os familiares da vítima; quatro para a imprensa e 31 vagas para o público em geral.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/05/12/caso-jonhliane-advogados-de-alan-lima-dizem-que-investigacao-policial-foi-mal-feita-parcial-e-seletiva/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/05/08/a-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura/" rel="bookmark">

												A vida de Francisca, grávida do 11º filho e que há mais de 4 anos espera por uma laqueadura												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 semana atrás </span> <p>em</p> <span class="mvp-post-date">08/05/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="899" src="https://ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="1459202" data-permalink="https://ac24horas.com/2022/05/08/a-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura/whatsapp-image-2022-05-06-at-23-40-53/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?fit=1600%2C899&amp;ssl=1" data-orig-size="1600,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-06 at 23.40.53" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-23.40.53.jpeg?fit=740%2C416&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Neste dia das mães, 8, o videomaker do ac24horas, Kennedy Santos, vai mostrar a história de Francisca Rodrigues, moradora do bairro Rosalinda, que tem apenas 39 anos e é mãe de 10 filhos. Aliás, de 11, já que Francisca está grávida de 7 meses.</p>
<p>Apesar de cuidar de todos os filhos, Francisca e o marido sobrevivem com dificuldade, já que são muitas “bocas” para sustentar.<br />
Sem conseguir se adaptar a contraceptivos, Francisca é a prova do quanto é falho o programa de planejamento familiar do SUS, já que há mais de quatro anos, a mãe de 11 luta por uma simples cirurgia de laqueadura.</p>
<p>Assista ao vídeo a seguir e conheça a rotina de Francisca, que apesar de ser mãe de 10, consegue cuidar dos filhos e não abre mão de ser uma dona de casa zelosa manter.</p>
<p>Francisca precisa ainda de ajuda com fraldas, roupas e produtos de higiene para a criança que vai nascer. Assista e veja como ajudar.</p>
<p><div id="wpfp_c09e0ab51e9d7dcb7824b9b13b4e7dd8" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs is-youtube" style="max-width: 740px; max-height: 480px; " data-ratio="0.6486" data-engine="fvyoutube" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
	<div class="fp-ratio" style="padding-top: 64.86%"></div>
	<img class="fp-splash" alt="video" src="https://i0.wp.com/i.ytimg.com/vi/ROO4-ttEVuw/maxresdefault.jpg?w=740&#038;ssl=1" data-recalc-dims="1" />
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>

<meta itemprop="name" content="A vida de Francisca, grávida do 11º filho e que há mais de 4 anos espera por uma laqueadura" />
        <meta itemprop="description" content="Neste dia das mães, 8, o videomaker do ac24horas, Kennedy [&hellip;]" />
        <meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/ROO4-ttEVuw/maxresdefault.jpg" />
        <meta itemprop="contentURL" content="https://ac24horas.com/2022/05/08/a-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura/" />
        <meta itemprop="uploadDate" content="2022-05-08" />
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fac24horas.com%2F2022%2F05%2F08%2Fa-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=A+vida+de+Francisca%2C+gr%C3%A1vida+do+11%C2%BA+filho+e+que+h%C3%A1+mais+de+4+anos+espera+por+uma+laqueadura++&url=https%3A%2F%2Fac24horas.com%2F2022%2F05%2F08%2Fa-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="/cdn-cgi/l/email-protection#48772a272c31750b202d2b236d7a78273d3c6d7a783c202d6d7a782925293221262f6d7a783e212c2d276d7a78202d3a2d6d7b096d7a78203c3c383b6d7b096d7a0e6d7a0e292b7a7c20273a293b662b27256d7a0e7a787a7a6d7a0e787d6d7a0e78706d7a0e29653e212c29652c2d652e3a29262b213b2b29652f3a293e212c29652c2765797927652e21242027652d65393d2d652029652529213b652c2d657c652926273b652d3b382d3a296538273a653d2529652429393d2d292c3d3a296d7a0e" target="_blank"></a></li></ul></div>
</div>
	<div class="fp-playlist-external fv-playlist-design-2017 visible-captions fp-playlist-horizontal skin-youtuby" rel="wpfp_c09e0ab51e9d7dcb7824b9b13b4e7dd8">
		<a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/6RKnluo1Cv4","type":"video\/youtube","fv_title":"Video Ad:Fricarnes Steak House"}],"click":"https:\/\/www.facebook.com\/fricarnes.steakhouse"}' style='display: none'></a>
		<a style='display: none' itemprop="video" itemscope itemtype="http://schema.org/VideoObject"  href='#' data-item='{"sources":[{"src":"http:\/\/youtube.com\/watch?v=ROO4-ttEVuw","type":"video\/youtube"}],"splash":"https:\/\/i.ytimg.com\/vi\/ROO4-ttEVuw\/maxresdefault.jpg","duration":733}'><div class='fvp-playlist-thumb-img'><img  src='https://i0.wp.com/i.ytimg.com/vi/ROO4-ttEVuw/maxresdefault.jpg?w=740&#038;ssl=1' data-recalc-dims="1" /></div><h4><i class="dur">12:13</i></h4><meta itemprop="name" content="&lt;i class=&quot;dur&quot;&gt;12:13&lt;/i&gt;" />
        <meta itemprop="description" content="Neste dia das mães, 8, o videomaker do ac24horas, Kennedy [&hellip;]" />
        <meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/ROO4-ttEVuw/maxresdefault.jpg" />
        <meta itemprop="contentURL" content="https://ac24horas.com/2022/05/08/a-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura/" />
        <meta itemprop="uploadDate" content="2022-05-08" /></a>
		<a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/p4yoQdIinyQ","type":"video\/youtube","fv_title":"Video Ad:Libras"}],"click":"http:\/\/www.al.ac.leg.br\/"}' style='display: none'></a>
	</div>
</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/05/08/a-vida-de-francisca-gravida-do-11o-filho-e-que-ha-mais-de-4-anos-espera-por-uma-laqueadura/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/04/29/o-governo-deu-5-nosso-menor-foi-12-diz-bocalom-ao-alfinetar-gladson-e-sancionar-reajuste/" rel="bookmark">

												“O governo deu 5%, nosso menor foi 12%”, diz Bocalom ao alfinetar Gladson e sancionar reajuste												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 semanas atrás </span> <p>em</p> <span class="mvp-post-date">29/04/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/leonidas/" title="Posts de Leônidas Badaró" rel="author">Leônidas Badaró</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="824" src="https://ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?resize=900%2C464&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?resize=768%2C396&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?resize=1536%2C791&amp;ssl=1 1536w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="1458427" data-permalink="https://ac24horas.com/2022/04/29/o-governo-deu-5-nosso-menor-foi-12-diz-bocalom-ao-alfinetar-gladson-e-sancionar-reajuste/whatsapp-image-2022-04-29-at-09-55-51/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?fit=1600%2C824&amp;ssl=1" data-orig-size="1600,824" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-29 at 09.55.51" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-29-at-09.55.51.jpeg?fit=740%2C382&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Após uma semana da aprovação na Câmara de Vereadores de Rio Branco, o prefeito Tião Bocalom sancionou nesta sexta-feira, 29, os Projetos de Lei que reajustam o salário dos servidores públicos municipais.</p>
<p>Os secretários municipais fizeram questão de destacar que sentaram com todos os sindicatos para ouvir todas as demandas. Procuraram deixar claro que o grande desafio foi equiparar a justiça com a valorização dos servidores e o equilíbrio das contas da prefeitura. “Esse foi o nosso grande desafio, valorizar o servidor não só com palavras, mas na parte financeira e assegurar que a folha salarial não teria nenhum comprometimento”, afirmou Jonathan Santiago, secretário de administração do município.</p>
<p>“É um sonho, um avanço para a categoria. Eu não estou nem acreditando e vendo a hora de receber. Só temos que agradecer”, disse Elizângela Souza, diretora da escola Ione Portela.</p>
<p>Ainda falaram em nome dos servidores, representantes do pessoal de apoio da educação, auditor fiscal, enfermeiros e Sindicato dos Médicos. Todos repetiram que os reajustes valorizam os servidores públicos de todas as categorias.</p>
<p>O primeiro secretário da Câmara de Vereadores, Antônio Morais (PSB), lembrou que é tempo de reajustar também o salário de Bocalom. “É uma questão de justiça. O prefeito Tião Bocalom é o que tem o menor salário entre os prefeitos das capitais e é preciso pensar nisso também”, afirmou.</p>
<p>Bocalom encerrou a solenidade repetindo o discurso de que a valorização do servidor só foi possível graças à economia feita pela prefeitura no ano passado e chamou o momento de sublime. “É um momento muito sublime, só que a gente não promete o que não tem. O que fizemos só foi possível porque economizamos e eu não sou irresponsável de comprometer as finanças na prefeitura”, disse.</p>
<p>Bocalom cobrou uma nova postura dos servidores públicos a partir do aumento. “Estou muito feliz e tenho certeza que vamos viver uma nova fase. Acabou a desculpa de algum servidor dizer que ganha mal. Olha o exemplo dos médicos que passamos o salário na carteira de menos de 2 para 9 mil reais. Eu sempre disse, se não roubar, o dinheiro dá”, disse o prefeito.</p>
<p>Bocalom ainda alfinetou o governo do estado. “O governo deu 5% de aumento, o nosso menor foi 12%. Essa cidade vai virar um grande canteiro de obras e a partir de agora é só vitória”, disse.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/04/29/o-governo-deu-5-nosso-menor-foi-12-diz-bocalom-ao-alfinetar-gladson-e-sancionar-reajuste/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2022/04/28/na-pandemia-155-das-mulheres-do-acre-foram-diagnosticadas-com-depressao-e-homens-43/" rel="bookmark">

												Na pandemia, 15,5% das mulheres do Acre foram diagnosticadas com depressão e homens, 4,3%												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 semanas atrás </span> <p>em</p> <span class="mvp-post-date">28/04/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1458386" data-permalink="https://ac24horas.com/2022/04/28/na-pandemia-155-das-mulheres-do-acre-foram-diagnosticadas-com-depressao-e-homens-43/depressao-homens-e-mulheres/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEPRESSAO HOMENS E MULHERES" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/04/DEPRESSAO-HOMENS-E-MULHERES.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Em Rio Branco, 4,3% dos homens adultos maiores de 18 anos que buscaram atendimento médico em 2021 receberam diagnóstico de depressão. As mulheres, no período auge da pandemia da Covid-19, sofreram muito mais: 15,5% das acreanas maiores de 18 anos foram diagnosticadas com depressão no ano passado.</p>
<p>No País, levando em conta a média das capitais, a frequência de adultos que referiram diagnóstico médico de depressão variou entre 7,2% em Belém e 17,5% em Porto Alegre.</p>
<p>No sexo masculino, as maiores frequências foram observadas em Porto Alegre, com 15,7%, Florianópolis (12,9%) e no Rio de Janeiro (11,7%), e as menores em Salvador (4,2%), Rio Branco (já citado) e Palmas (4,4%).</p>
<p>Entre mulheres, o diagnóstico de depressão foi mais frequente em Belo Horizonte (23,0%), Campo Grande (21,3%) e Curitiba (20,9%), e menos frequente em Belém (8,0%), São Luís (9,6%) e Macapá (10,9%).</p>
<p>Há três meses, bem antes da divulgação da pesquisa Vigitel 2021 -fonte dos dados desta matéria -a reportagem buscou contato com o departamento responsável pelo programa de saúde mental na Secretaria Estadual de Saúde e desde então aguarda informações sobre a situação no Acre. O texto está aberto aos informes.</p>
<p>Nesta quinta-feira (28) o governo do Acre anunciou que irá fortalecer o fluxo de atendimento de saúde mental por meio das Redes de Urgência e Emergência (RUE) e a de Atenção Psicossocial (Raps) da Sesacre.</p>
<p>O foco é o Hospital de Saúde Mental do Acre. A reorganização das salas de urgência e emergência contará com reformas e equipamentos. Além disso, foi pactuada a realização de um workshop de urgência e emergência psiquiátrica nas três regionais do Estado. Outras medidas serão adotadas.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2022/04/28/na-pandemia-155-das-mulheres-do-acre-foram-diagnosticadas-com-depressao-e-homens-43/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-28" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center>
</div>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="ai_widget-23" class="mvp-side-widget ai_widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section><section id="custom_html-37" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2022/05/12/vigilantes-e-atiradores-esportivos-vao-ter-direito-a-porte-de-arma-de-acordo-novas-leis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1396107" data-permalink="https://ac24horas.com/2021/02/19/eu-ja-sabia-nao-precisa-ser-vidente/arma-brasil/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?fit=927%2C619&amp;ssl=1" data-orig-size="927,619" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Silveira&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1401791838&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARMA &#8211; BRASIL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?fit=740%2C494&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1396107" data-permalink="https://ac24horas.com/2021/02/19/eu-ja-sabia-nao-precisa-ser-vidente/arma-brasil/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?fit=927%2C619&amp;ssl=1" data-orig-size="927,619" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Silveira&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1401791838&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARMA &#8211; BRASIL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/02/ARMA-BRASIL.jpg?fit=740%2C494&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											AGORA É LEI!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vigilantes e atiradores esportivos vão ter direito a porte de arma</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/13/gladson-toma-cha-de-ayahuasca-com-os-indios-e-diz-que-vai-ganhar-eleicao-no-1o-turno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1459710" data-permalink="https://ac24horas.com/2022/05/13/gladson-toma-cha-de-ayahuasca-com-os-indios-e-diz-que-vai-ganhar-eleicao-no-1o-turno/bandidos-armados-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bandidos armados" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1459710" data-permalink="https://ac24horas.com/2022/05/13/gladson-toma-cha-de-ayahuasca-com-os-indios-e-diz-que-vai-ganhar-eleicao-no-1o-turno/bandidos-armados-2/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bandidos armados" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/bandidos-armados-1.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											LAVOU A ALMA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gladson toma chá de Ayahuasca com os índios e diz que vai ganhar eleição no 1º turno</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/12/promotor-defende-inquerito-policial-e-diz-que-defesa-de-alan-difama-delegado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1459626" data-permalink="https://ac24horas.com/2022/05/12/promotor-defende-inquerito-policial-e-diz-que-defesa-de-alan-difama-delegado/defesa-caso-jonhliane/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEFESA CASO JONHLIANE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1459626" data-permalink="https://ac24horas.com/2022/05/12/promotor-defende-inquerito-policial-e-diz-que-defesa-de-alan-difama-delegado/defesa-caso-jonhliane/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEFESA CASO JONHLIANE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/DEFESA-CASO-JONHLIANE.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Promotor diz que defesa de Alan Araújo difama delegado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/12/caso-jonhliane-advogados-de-alan-lima-dizem-que-investigacao-policial-foi-mal-feita-parcial-e-seletiva/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1459594" data-permalink="https://ac24horas.com/2022/05/12/caso-jonhliane-advogados-de-alan-lima-dizem-que-investigacao-policial-foi-mal-feita-parcial-e-seletiva/alan_1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALAN_1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1459594" data-permalink="https://ac24horas.com/2022/05/12/caso-jonhliane-advogados-de-alan-lima-dizem-que-investigacao-policial-foi-mal-feita-parcial-e-seletiva/alan_1/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALAN_1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/ALAN_1.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caso Jonhliane: Advogados de Alan Lima dizem que investigação policial foi mal feita, parcial e seletiva</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/15/no-acre-mae-e-filho-vivem-drama-de-enfrentar-o-cancer-e-nao-ter-apoio-do-estado-para-tratamento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1459824" data-permalink="https://ac24horas.com/2022/05/15/no-acre-mae-e-filho-vivem-drama-de-enfrentar-o-cancer-e-nao-ter-apoio-do-estado-para-tratamento/whatsapp-image-2022-05-14-at-13-02-17/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-14 at 13.02.17" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?fit=740%2C416&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1459824" data-permalink="https://ac24horas.com/2022/05/15/no-acre-mae-e-filho-vivem-drama-de-enfrentar-o-cancer-e-nao-ter-apoio-do-estado-para-tratamento/whatsapp-image-2022-05-14-at-13-02-17/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-14 at 13.02.17" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-13.02.17.jpeg?fit=740%2C416&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ASSISTA AO VÍDEO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No Acre, mãe e filho vivem drama de enfrentar o câncer e não ter apoio para tratamento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/14/depois-de-tomar-cha-de-ayahuasca-gladson-participa-de-culto-evangelico-na-sexta-feira-13/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1459746" data-permalink="https://ac24horas.com/2022/05/14/depois-de-tomar-cha-de-ayahuasca-gladson-participa-de-culto-evangelico-na-sexta-feira-13/281032865_538805317609929_3304559692917802600_n/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?fit=1440%2C960&amp;ssl=1" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="281032865_538805317609929_3304559692917802600_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1459746" data-permalink="https://ac24horas.com/2022/05/14/depois-de-tomar-cha-de-ayahuasca-gladson-participa-de-culto-evangelico-na-sexta-feira-13/281032865_538805317609929_3304559692917802600_n/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?fit=1440%2C960&amp;ssl=1" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="281032865_538805317609929_3304559692917802600_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/281032865_538805317609929_3304559692917802600_n.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gladson participa de culto evangélico na sexta-feira 13</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/13/escola-de-musica-do-acre-abre-640-vagas-para-diversos-cursos-musicais-saiba-como-se-inscrever/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="1216117" data-permalink="https://ac24horas.com/2017/11/14/curso-de-musicalizacao-infantil-estao-com-as-inscricoes-abertas-vagas-limitadas-e-gratuitas/musicalizacao-infantil/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?fit=918%2C500&amp;ssl=1" data-orig-size="918,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;tunedin - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musicalizacao-infantil" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?fit=740%2C403&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" data-attachment-id="1216117" data-permalink="https://ac24horas.com/2017/11/14/curso-de-musicalizacao-infantil-estao-com-as-inscricoes-abertas-vagas-limitadas-e-gratuitas/musicalizacao-infantil/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?fit=918%2C500&amp;ssl=1" data-orig-size="918,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;tunedin - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musicalizacao-infantil" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2017/11/musicalizacao-infantil-e1510678657896.jpg?fit=740%2C403&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											descubra seu talento
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Escola de Música do Acre abre 640 vagas para diversos cursos musicais na capital</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2022/05/13/nenhum-petista-do-acre-foi-convidado-para-o-casamento-de-lula-e-janja/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1459717" data-permalink="https://ac24horas.com/2022/05/13/nenhum-petista-do-acre-foi-convidado-para-o-casamento-de-lula-e-janja/lula-pt/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LULA PT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1459717" data-permalink="https://ac24horas.com/2022/05/13/nenhum-petista-do-acre-foi-convidado-para-o-casamento-de-lula-e-janja/lula-pt/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LULA PT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2022/05/LULA-PT.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											COMPANHEIROS ESQUECIDOS 
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nenhum petista do Acre foi convidado para o casamento de Lula e Janja que será no dia 18</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#99fff8f5fcfaf6f7f6eafaf6d9f8faabadf1f6ebf8eab7faf6f4" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="b2d4d3ded7d1dddcddc1d1ddf2d3d18086daddc0d3c19cd1dddf">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 ac24Horas.com - Todos os direitos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->



<div class='code-block code-block-81' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-81-1' data-info='WyI4MS0xIiwxXQ==' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QkVUQU5USUdP" data-time="MzA=">
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="kudyijkvuzzf" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('kudyijkvuzzf').remove(); }); }) (document, window); </script></div>
</div>
</div>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Conteúdo protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Este conteúdo não pode ser copiado, leia em ac24horas.com"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://ac24horas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://ac24horas.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1652493860' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://ac24horas.com/wp-content/plugins/fv-player-pro/css/style.min.css?ver=7.5.19.727' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.20.727' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"1","dynamic_domains":["\/\/vimeo.com","\/\/vimeopro.com","amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/ac24horas.com\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","watching_prompt":{"int":0,"msg":"Voc\u00ea ainda est\u00e1 assistindo?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Token de seguran\u00e7a inv\u00e1lido, por favor recarregue a p\u00e1gina e tente novamente.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Pular an\u00fancio","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_failed":"AB loop not available when editing with Elementor","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>.","ab_button":"AB","chapters_menu":"CHAPTERS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.19.727' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.20.727' id='fv-player-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'64196279',post:'1459936',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1459936' ]);
</script>
<script>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</script>





<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70c6dc724a91577c","version":"2021.12.0","r":1,"token":"8268d66220f746e3af4ae9e2c7fa17b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2022-05-16 15:07:37 -->