<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?resize=1000%2C572&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?resize=1000%2C572&#038;ssl=1" />
	<meta property="og:url" content="https://ac24horas.com/2021/11/19/comite-aprova-realizacao-do-show-do-gustavo-lima-no-acre/" />
<meta property="og:title" content="Comitê aprova realização do show do Gustavo Lima no Acre" />
<meta property="og:description" content="O Comitê de Acompanhamento Especial da Covid-19, em reunião realizada na manhã desta sexta-feira, 19, deliberou pela autorização da realização do show do Gustavo Lima, programado para o próximo dia 01 de dezembro, no Parque de Exposições, localizado no 2º Distrito de Rio Branco (AC). A reunião foi realizada na sala de sessões do Ministério [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2021/11/19/comite-aprova-realizacao-do-show-do-gustavo-lima-no-acre/">
<meta name="twitter:title" content="Comitê aprova realização do show do Gustavo Lima no Acre">
<meta name="twitter:description" content="O Comitê de Acompanhamento Especial da Covid-19, em reunião realizada na manhã desta sexta-feira, 19, deliberou pela autorização da realização do show do Gustavo Lima, programado para o próximo dia 01 de dezembro, no Parque de Exposições, localizado no 2º Distrito de Rio Branco (AC). A reunião foi realizada na sala de sessões do Ministério [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Comitê aprova realização do show do Gustavo Lima no Acre | ac24horas.com - Notícias do Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://ac24horas.com/2021/11/19/comite-aprova-realizacao-do-show-do-gustavo-lima-no-acre/amp/" /><meta name="generator" content="AMP for WP 1.0.77.27"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ac24horas.com - Notícias do Acre &raquo;" href="https://ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1444538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://ac24horas.com/2021/11/19/comite-aprova-realizacao-do-show-do-gustavo-lima-no-acre/" />
<link rel='shortlink' href='https://ac24horas.com/?p=1444538' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F11%2F19%2Fcomite-aprova-realizacao-do-show-do-gustavo-lima-no-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F11%2F19%2Fcomite-aprova-realizacao-do-show-do-gustavo-lima-no-acre%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-MFHRYFGD8W"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-MFHRYFGD8W');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics (plugin-wp) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>


<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="O Comitê de Acompanhamento Especial da Covid-19, em reunião realizada na manhã desta sexta-feira, 19, deliberou pela autorização da realização do show do Gustavo Lima, programado para o próximo dia 01 de dezembro, no Parque de Exposições, localizado no 2º Distrito de Rio Branco (AC). A reunião foi realizada na sala de sessões do Ministério&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comitê aprova realização do show do Gustavo Lima no Acre | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2021/11/19/comite-aprova-realizacao-do-show-do-gustavo-lima-no-acre/" />
<meta property="og:description" content="O Comitê de Acompanhamento Especial da Covid-19, em reunião realizada na manhã desta sexta-feira, 19, deliberou pela autorização da realização do show do Gustavo Lima, programado para o próximo dia…" />
<meta property="article:published_time" content="2021-11-19T20:09:02+00:00" />
<meta property="article:modified_time" content="2021-11-19T20:09:02+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?fit=1000%2C572&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="572" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Comitê aprova realização do show do Gustavo Lima no Acre" />
<meta name="twitter:image" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?fit=1000%2C572&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-548NHHX');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-548NHHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1444538 single-format-standard">




	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1440457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Comitê aprova realização do show do Gustavo Lima no Acre</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440457"><a href="https://ac24horas.com/diario-de-um-acreano/">Diário de um Acreano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/ac24horasplay/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDVd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=ac_24h&utm_medium=portal&utm_campaign=vestibular&utm_term=2022.1" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/10/UNINORTE_970x90.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UHJlZmVpdHVyYSBkZSBSaW8gQnJhbmNv" data-time="MzA=">
<a href="http://www.riobranco.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/10/970X90-ac24.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U3VwZXJtZXJjYWRvIFBhZ3VlIFBvdWNv" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/11/1200x250-16.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubyBkbyBBY3Jl" data-time="MzA=">
<a href="https://agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/11/1200X350.gif"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2021/11/19/comite-aprova-realizacao-do-show-do-gustavo-lima-no-acre/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Comitê aprova realização do show do Gustavo Lima no Acre</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">33 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-19">19/11/2021</time></span>
										<meta itemprop="dateModified" content="2021-11-19"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="572" src="https://ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?resize=900%2C515&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?resize=768%2C439&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="1443230" data-permalink="https://ac24horas.com/2021/11/11/volta-a-faixa-amarela-gera-confusao-entre-comite-e-produtores-de-shows-do-gusttavo-lima/gusttavo-lima-divulgacao/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?fit=1000%2C572&amp;ssl=1" data-orig-size="1000,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gusttavo-Lima-Divulgação" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?fit=740%2C423&amp;ssl=1" />																								<meta itemprop="url" content="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/Gusttavo-Lima-Divulgacao.jpg?resize=1000%2C572&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="572">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<p>O Comitê de Acompanhamento Especial da Covid-19, em reunião realizada na manhã desta sexta-feira, 19, deliberou pela autorização da realização do show do Gustavo Lima, programado para o próximo dia 01 de dezembro, no Parque de Exposições, localizado no 2º Distrito de Rio Branco (AC).</p>
<p>A reunião foi realizada na sala de sessões do Ministério Público Estadual do Acre (MPAC), com os representantes da empresa responsável pelo show do Gusttavo Lima, a promotoria do consumidor e de saúde, o Comitê Covid, chefes dos departamentos de vigilância municipal e estadual, representantes da Segurança Pública do Estado.</p>
<p>Segundo uma nota, o protocolo de segurança foi apresentado pela empresa realizadora, que aprovado, sofreu algumas indicações para garantir o melhor desempenho do evento.</p>
<p>De acordo com informações, os pagantes deverão estar com as duas doses da vacina. Além disso, haverá controle de acessos e outras medidas serão tomadas a fim de mitigar a possibilidade de contágio no evento.</p>
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ac24horas.com/2021/11/19/sem-indicios-de-irregularidades-resultado-das-eleicoes-da-oab-deve-ocorrer-as-21h-diz-comissao/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Sem indícios de irregularidades, resultado das eleições da OAB deve ocorrer às 21h</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2021/11/19/ufac-e-investigada-por-suposto-caso-de-transfobia-contra-aluno/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>UFAC é investigada por suposto caso de transfobia contra aluno</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/11/19/ufac-e-investigada-por-suposto-caso-de-transfobia-contra-aluno/" rel="bookmark">

												UFAC é investigada por suposto caso de transfobia contra aluno												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">34 minutos atrás </span> <p>em</p> <span class="mvp-post-date">19/11/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/leonidas/" title="Posts de Leônidas Badaró" rel="author">Leônidas Badaró</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1412624" data-permalink="https://ac24horas.com/2021/05/18/universidade-federal-do-acre-divulga-edital-para-mestrado-em-artes-cenicas/ufac-nova/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFAC NOVA" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/UFAC-NOVA.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>O Ministério Público Federal (MPF) instaurou procedimento e pediu à Universidade Federal do Acre (Ufac) que explique, em 10 dias, as razões para a não aceitação do nome do uso social de um aluno do curso de Medicina Veterinária no processo de colação de grau e consequente formatura.</p>
<p>A Procuradoria Regional dos Direitos do Cidadão (PRDC) enviou ofício à Ufac requisitando, ainda, cópia do procedimento administrativo de colação de grau do candidato, bem como cópia da normatização que teria fundamentados as decisões dos responsáveis pelo andamento do processo e se há outros casos de pessoas trans na mesma situação.</p>
<p>Após a análise das informações encaminhadas pela Ufac, o MPF irá avaliar as medidas cabíveis para a solução deste caso e prevenção de outros no futuro.</p>
<p>Com informações da assessoria do MPF no Acre.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/11/19/ufac-e-investigada-por-suposto-caso-de-transfobia-contra-aluno/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/11/19/mais-de-17-mil-acreanos-devem-fazer-o-enem-neste-domingo/" rel="bookmark">

												Mais de 17 mil acreanos devem fazer o Enem neste domingo												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">19/11/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1444534" data-permalink="https://ac24horas.com/2021/11/19/mais-de-17-mil-acreanos-devem-fazer-o-enem-neste-domingo/enem-2020-ac-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ENEM-2020-AC" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ENEM-2020-AC.jpg?fit=740%2C416&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>O primeiro dia de aplicação das provas do Exame Nacional do Ensino Médio (Enem) marcado para este domingo, 21, deverá levar mais de 17 mil acreanos para a sala de aula, segundo dados do Ministério da Educação (MEC). O segundo dia ocorrerá em 28 de novembro.</p>
<p>Os candidatos devem conferir os locais de prova no cartão de inscrição que está disponível no site www.enem.inep.gov.br/participante.</p>
<p>No Acre, o Enem Impresso será realizado em 17 municípios com 87 locais de prova, sendo 45 em Rio Branco. Ao todo, 17.607 candidatos devem fazer a versão impressa. Já o Enem Digital será realizado apenas na capital do estado, com a participação de 514 candidatos, distribuídos em cinco locais de prova.</p>
<p>É importante lembrar que o horário que consta no cartão de inscrição é o horário de Brasília. Portanto, o candidato acreano deve levar em consideração o fuso-horário do estado que é de duas horas de diferença. No horário de Brasília a abertura dos portões será às 12 horas e no horário do Acre, às 10 horas da manhã.</p>
<p>Todos os candidatos devem comparecer aos locais de prova com pelo menos 20 minutos de antecedência, portando obrigatoriamente documento oficial e original com foto (não serão aceitos documentos digitais e nem cópias autenticadas). Para realização das provas, será permitido somente o uso de caneta preta de material transparente.</p>
<p>O uso da máscara também será obrigatório. É aconselhável que o candidato leve seu álcool higienizador. Além disso, será permitido levar lanche e garrafa com água.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/11/19/mais-de-17-mil-acreanos-devem-fazer-o-enem-neste-domingo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/11/19/com-sete-novos-casos-acre-nao-registra-mortes-por-covid-19-2/" rel="bookmark">

												Com sete novos casos, Acre não registra mortes por Covid-19												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">19/11/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="506" src="https://ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1336018" data-permalink="https://ac24horas.com/2020/03/17/morre-2o-paciente-no-brasil-por-covid-19-paciente-estava-no-rio/teste-corona/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TESTE CORONA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2020/03/TESTE-CORONA.jpg?fit=740%2C416&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>A Secretaria de Estado de Saúde do Acre (Sesacre) informou o registro de 7 novos casos de infecção por coronavírus nesta sexta-feira, 19 de novembro. O número de infectados aumentou para 88.127, em todo o estado.</p>
<p>Segundo o boletim, nenhuma notificação de óbito foi registrada nesta sexta, fazendo com que o número oficial de mortes por Covid-19 permaneça em 1.845 em todo o estado.</p>
<p>Até o momento, o Acre registra 250.167 notificações de contaminação pela doença, sendo que 162.020 casos foram descartados e 20 exames de RT-PCR seguem aguardando análise do Laboratório Central de Saúde Pública do Acre (Lacen) ou do Centro de Infectologia Charles Mérieux. Pelo menos 86.121 pessoas já receberam alta médica da doença, sendo que 4 seguiam internadas até o fechamento deste boletim.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/11/19/com-sete-novos-casos-acre-nao-registra-mortes-por-covid-19-2/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/11/19/pt-chama-bittar-de-politico-urubu-ao-defender-lula-e-jv/" rel="bookmark">

												PT chama Bittar de &#8220;político-urubu&#8221; ao defender Lula e Jorge Viana												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span> <p>em</p> <span class="mvp-post-date">19/11/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="640" src="https://ac24horas.com/wp-content/uploads/2019/08/cesario.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?resize=900%2C600&amp;ssl=1 900w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="1295330" data-permalink="https://ac24horas.com/2019/08/19/cesario-diz-que-desde-que-assumiu-direcao-do-pt-nao-foi-procurado-por-david-sento-se/cesario-5/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cesario" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/08/cesario.jpg?fit=740%2C493&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>O Partido dos Trabalhadores no Acre (PT/AC), emitiu uma nota de repúdio nesta sexta-feira, 19, contra as declarações proferidas pelo senador Márcio Bittar que se referiu ao ex-senador Jorge Viana (PT) como uma “pessoa babaca, covarde e hipócrita”. A nota é assinada por Cesário Braga, presidente da sigla.</p>
<p>As palavras de baixo calão proferidas por Bittar começaram após o ex-senador afirmar que “orçamento secreto”, que ficou conhecido como emendas parlamentares pagas na modalidade “emendas de relator”, do qual Bittar é o mandatário, “é um caso de polícia”.</p>
<p>Na nota, o PT se refere a Márcio Bittar “como um político medíocre que se valeu da confusão política de 2018 para angariar o mandato que ocupa”.</p>
<p>“Até aqui, como senador, esse senhor só envergonhou o Acre. Suas posições contra professores, pobres e o meio ambiente mostram, por si, quem ele é. Sua mediocridade é tão evidente que até mesmo seus “aliados” renegam suas obras, como foi o caso da relatoria do orçamento federal, das tais emendas extra-orçamentárias e do tal orçamento paralelo, sobre o qual o próprio vice-presidente da República Hamilton Mourão, confirmou tratar-se de compra de apoio político do governo Bolsonaro no Congresso Nacional”, diz a nota.</p>
<p>Em outro trecho, o PT afirma que o sobrenome Bittar é conhecido na história acreana. “Seja pelas armações passadas, como no famoso caso da Conta Flávio Nogueira, seja pelos episódios recentes envolvendo o DEPASA, em que parentes (irmãos) e apadrinhados políticos seus foram presos e estão sendo acusados de corrupção. O estridente caso da alocação de R$ 126 milhões de recursos públicos para a “Santa Casa”, uma organização privada, escandalizou a todos e pôs o MPF em alerta”, afirmou.</p>
<p>Por fim, Cesário afirma que Márcio Bittar é um legítimo político-urubu: “tem sempre podridão por perto. Quem operou o escandaloso esquema do “Orçamento Secreto” para irrigar a horta do Centrão com bilhões de reais de dinheiro público não tem moral para atacar Jorge Viana e Lula. O povo acreano, no tempo certo, saberá devolvê-lo à mediocridade de sua existência”, encerrou.</p>
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/11/19/pt-chama-bittar-de-politico-urubu-ao-defender-lula-e-jv/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center>
</div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://ac24horas.com/2021/11/18/modelo-tira-ferias-antes-de-completar-um-mes-em-cargo-no-governo-do-acre/" title="Modelo tira férias antes de completar um mês em cargo" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/MISS_MODELO-ACRE.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Modelo tira férias antes de completar um mês em cargo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/11/18/modelo-tira-ferias-antes-de-completar-um-mes-em-cargo-no-governo-do-acre/" title="Modelo tira férias antes de completar um mês em cargo" class="bump-view" data-bump-view="tp">Modelo tira férias antes de completar um mês em cargo</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/11/18/nao-dependo-de-homem-ou-de-corrupcao-para-me-manter-diz-ex-chefe-de-gabinete-exonerada/" title="“Não dependo de homem ou de corrupção para me manter”, diz ex-chefe de gabinete exonerada" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/TAINA_2-PREFEITURA.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="“Não dependo de homem ou de corrupção para me manter”, diz ex-chefe de gabinete exonerada" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/11/18/nao-dependo-de-homem-ou-de-corrupcao-para-me-manter-diz-ex-chefe-de-gabinete-exonerada/" title="“Não dependo de homem ou de corrupção para me manter”, diz ex-chefe de gabinete exonerada" class="bump-view" data-bump-view="tp">“Não dependo de homem ou de corrupção para me manter”, diz ex-chefe de gabinete exonerada</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/11/18/hospital-de-eduardo-velloso-e-condenado-a-indenizar-paciente-em-r-15-mil-por-descolamento-de-retina/" title="Hospital de Eduardo Velloso é condenado a indenizar paciente em R$ 15 mil" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/EDUARDO-VELLOSO-2.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Hospital de Eduardo Velloso é condenado a indenizar paciente em R$ 15 mil" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/11/18/hospital-de-eduardo-velloso-e-condenado-a-indenizar-paciente-em-r-15-mil-por-descolamento-de-retina/" title="Hospital de Eduardo Velloso é condenado a indenizar paciente em R$ 15 mil" class="bump-view" data-bump-view="tp">Hospital de Eduardo Velloso é condenado a indenizar paciente em R$ 15 mil</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/11/18/acidente-na-estrada-da-borracha-mata-neto-do-raimundao/" title="Acidente na Estrada da Borracha mata neto do Raimundão" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/NETO-RAIMUNDAO-2.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Acidente na Estrada da Borracha mata neto do Raimundão" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/11/18/acidente-na-estrada-da-borracha-mata-neto-do-raimundao/" title="Acidente na Estrada da Borracha mata neto do Raimundão" class="bump-view" data-bump-view="tp">Acidente na Estrada da Borracha mata neto do Raimundão</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/11/19/mulher-e-morta-com-varios-golpes-de-faca-no-corpo-e-no-pescoco-no-2-distrito-de-rio-branco/" title="Mulher é morta com vários golpes de faca no Segundo Distrito" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/MULHER-MORTA-1.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Mulher é morta com vários golpes de faca no Segundo Distrito" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/11/19/mulher-e-morta-com-varios-golpes-de-faca-no-corpo-e-no-pescoco-no-2-distrito-de-rio-branco/" title="Mulher é morta com vários golpes de faca no Segundo Distrito" class="bump-view" data-bump-view="tp">Mulher é morta com vários golpes de faca no Segundo Distrito</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/11/18/gladson-afirma-que-nao-chamara-nenhum-integrante-do-cadastro-de-reserva-da-pc-lavei-minhas-maos/" title="Gladson afirma que não chamará nenhum integrante do cadastro de reserva da Polícia Civil" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/GLADSON-E-APROVADOS-CIVIL1.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Gladson afirma que não chamará nenhum integrante do cadastro de reserva da Polícia Civil" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/11/18/gladson-afirma-que-nao-chamara-nenhum-integrante-do-cadastro-de-reserva-da-pc-lavei-minhas-maos/" title="Gladson afirma que não chamará nenhum integrante do cadastro de reserva da Polícia Civil" class="bump-view" data-bump-view="tp">Gladson afirma que não chamará nenhum integrante do cadastro de reserva da Polícia Civil</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1602169658360-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169658360-0'); });
  </script>
</div>

</center>
</div>


<div style="margin-bottom:20px;">       
<center>
<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1602169992884-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169992884-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2021/11/15/video-mostra-acidente-de-motocicleta-que-matou-duas-adolescentes-em-cruzeiro-do-sul/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1443831" data-permalink="https://ac24horas.com/2021/11/15/video-mostra-acidente-de-motocicleta-que-matou-duas-adolescentes-em-cruzeiro-do-sul/acidente_2-3/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACIDENTE_2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1443831" data-permalink="https://ac24horas.com/2021/11/15/video-mostra-acidente-de-motocicleta-que-matou-duas-adolescentes-em-cruzeiro-do-sul/acidente_2-3/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACIDENTE_2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/ACIDENTE_2.jpg?fit=740%2C444&amp;ssl=1" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											TRAGÉDIA EM RAMAL
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeo mostra acidente de motocicleta que matou duas adolescentes em Cruzeiro do Sul</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/17/acreano-que-conseguiu-namorada-apos-proposta-nas-redes-anuncia-fim-do-relacionamento-em-menos-de-24-horas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1444076" data-permalink="https://ac24horas.com/2021/11/17/acreano-que-conseguiu-namorada-apos-proposta-nas-redes-anuncia-fim-do-relacionamento-em-menos-de-24-horas/namorada/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NAMORADA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1444076" data-permalink="https://ac24horas.com/2021/11/17/acreano-que-conseguiu-namorada-apos-proposta-nas-redes-anuncia-fim-do-relacionamento-em-menos-de-24-horas/namorada/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NAMORADA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/NAMORADA.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Extra Total
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acreano que conseguiu namorada após proposta nas redes anuncia fim do relacionamento em menos de 24 horas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/15/seguranca-do-acre-cancela-show-do-mc-poze-por-risco-de-violencia-generalizada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1443803" data-permalink="https://ac24horas.com/2021/11/15/seguranca-do-acre-cancela-show-do-mc-poze-por-risco-de-violencia-generalizada/poxe-rodo/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POXE RODO" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1443803" data-permalink="https://ac24horas.com/2021/11/15/seguranca-do-acre-cancela-show-do-mc-poze-por-risco-de-violencia-generalizada/poxe-rodo/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POXE RODO" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/11/POXE-RODO.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Segurança do Acre cancela show do Mc Poze por risco de violência</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/17/mp-da-prazo-de-10-dias-para-joabe-e-marfiza-se-explicarem-acerca-de-aquisicao-de-marmitex-e-cestas-basicas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1444163" data-permalink="https://ac24horas.com/2021/11/17/mp-da-prazo-de-10-dias-para-joabe-e-marfiza-se-explicarem-acerca-de-aquisicao-de-marmitex-e-cestas-basicas/joabe-e-marfiza/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JOABE E MARFIZA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1444163" data-permalink="https://ac24horas.com/2021/11/17/mp-da-prazo-de-10-dias-para-joabe-e-marfiza-se-explicarem-acerca-de-aquisicao-de-marmitex-e-cestas-basicas/joabe-e-marfiza/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JOABE E MARFIZA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/JOABE-E-MARFIZA.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 7
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Joabe e Marfiza terão que explicar aquisição de marmitex e sacolões</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/17/acre-e-o-segundo-estado-do-brasil-que-mais-elucida-crimes-diz-pesquisa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1444157" data-permalink="https://ac24horas.com/2021/11/17/acre-e-o-segundo-estado-do-brasil-que-mais-elucida-crimes-diz-pesquisa/policia_civil-combate/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLICIA_CIVIL COMBATE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1444157" data-permalink="https://ac24horas.com/2021/11/17/acre-e-o-segundo-estado-do-brasil-que-mais-elucida-crimes-diz-pesquisa/policia_civil-combate/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLICIA_CIVIL COMBATE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/POLICIA_CIVIL-COMBATE.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SEGURANÇA ATIVA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acre é o segundo Estado que mais elucida crimes, diz pesquisa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/15/maison-borges-pode-ter-prejuizo-de-r-300-mil-por-cancelamento-de-show-de-mc-poze/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1443821" data-permalink="https://ac24horas.com/2021/11/15/maison-borges-pode-ter-prejuizo-de-r-300-mil-por-cancelamento-de-show-de-mc-poze/mc-poze-mc/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MC POZE MC" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1443821" data-permalink="https://ac24horas.com/2021/11/15/maison-borges-pode-ter-prejuizo-de-r-300-mil-por-cancelamento-de-show-de-mc-poze/mc-poze-mc/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MC POZE MC" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/11/MC-POZE-MC.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Maison Borges pode ter prejuízo de R$ 300 mil por cancelamento de show de MC Poze</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/18/mara-petecao-jenilson-ou-jorge-quem-disputa-com-gladson/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1444169" data-permalink="https://ac24horas.com/2021/11/18/mara-petecao-jenilson-ou-jorge-quem-disputa-com-gladson/candidatos-ac-gov/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANDIDATOS AC GOV" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1444169" data-permalink="https://ac24horas.com/2021/11/18/mara-petecao-jenilson-ou-jorge-quem-disputa-com-gladson/candidatos-ac-gov/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANDIDATOS AC GOV" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/11/CANDIDATOS-AC-GOV.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Coluna do Astério
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mara, Petecão, Jenilson ou Jorge, quem disputa com Gladson?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/11/18/bocalom-exonera-tatiana-mendes-que-foi-afastada-apos-pedido-do-ministerio-publico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1405749" data-permalink="https://ac24horas.com/2021/04/12/grato-a-petecao-bocalom-nao-declara-apoio-explicito-a-gladson/bocalom-sergio/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOCALOM-SERGIO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1405749" data-permalink="https://ac24horas.com/2021/04/12/grato-a-petecao-bocalom-nao-declara-apoio-explicito-a-gladson/bocalom-sergio/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOCALOM-SERGIO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/04/BOCALOM-SERGIO.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											TÁ NO DIÁRIO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bocalom exonera Tatiana Mendes que foi afastada após pedido do Ministério Público</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#fe989f929b9d9190918d9d91be9f9dccca96918c9f8dd09d9193" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="e482858881878b8a8b97878ba48587d6d08c8b968597ca878b89">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 ac24Horas.com - Todos os direitos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-548NHHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" id="clever-core">
										(function (document, window) {
											var a, c = document.createElement("script");

											c.id = "CleverCoreLoader50939";
											c.src = "//scripts.cleverwebserver.com/59fae23e31dc90b03927c608acc7337a.js";

											c.async = !0;
											c.type = "text/javascript";
											c.setAttribute("data-target", window.name);
											c.setAttribute("data-callback", "put-your-callback-macro-here");

											try {
												a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
											} catch (e) {
												a = !1;
											}

											a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
											a.parentNode.insertBefore(c, a);
										})(document, window);
									</script>
<div class =" clever-core-ads "> </div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'64196279',post:'1444538',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1444538' ]);
</script>
<script>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</script>





</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-11-19 15:42:15 -->