<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/" />
<meta property="og:title" content="Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado" />
<meta property="og:description" content="No Brasil, a cada ano, casos de câncer de boca e face atingem mais de 20 mil pessoas. Denise Vicentin, de 55 anos, infelizmente faz parte dessa estatística. A moradora de São Paulo tinha 22 anos quando foi diagnosticada com um tumor no palato, um Adenoma Preomorfico. Após uma longa jornada de cirurgias, ela voltou [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/">
<meta name="twitter:title" content="Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado">
<meta name="twitter:description" content="No Brasil, a cada ano, casos de câncer de boca e face atingem mais de 20 mil pessoas. Denise Vicentin, de 55 anos, infelizmente faz parte dessa estatística. A moradora de São Paulo tinha 22 anos quando foi diagnosticada com um tumor no palato, um Adenoma Preomorfico. Após uma longa jornada de cirurgias, ela voltou [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado | ac24horas.com - Notícias do Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/amp/" /><meta name="generator" content="AMP for WP 1.0.77.22"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1434639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/" />
<link rel='shortlink' href='https://wp.me/p4lmnR-61dl' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F09%2F16%2Finstituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F09%2F16%2Finstituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-MFHRYFGD8W"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-MFHRYFGD8W');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics (plugin-wp) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>


<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="No Brasil, a cada ano, casos de câncer de boca e face atingem mais de 20 mil pessoas. Denise Vicentin, de 55 anos, infelizmente faz parte dessa estatística. A moradora de São Paulo tinha 22 anos quando foi diagnosticada com um tumor no palato, um Adenoma Preomorfico. Após uma longa jornada de cirurgias, ela voltou&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/" />
<meta property="og:description" content="No Brasil, a cada ano, casos de câncer de boca e face atingem mais de 20 mil pessoas. Denise Vicentin, de 55 anos, infelizmente faz parte dessa estatística. A moradora de São Paulo tinha 22 anos qu…" />
<meta property="article:published_time" content="2021-09-16T22:54:51+00:00" />
<meta property="article:modified_time" content="2021-09-16T22:54:51+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?fit=900%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado" />
<meta name="twitter:image" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?fit=900%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-548NHHX');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1434639 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-548NHHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/category/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="https://ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="https://ac24horas.com/category/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDZd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWVQb3Vjbw==" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/1200x250-3-1-1.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=portal_ac24h&utm_medium=anuncio&utm_campaign=vestibular&utm_term=2021.2&utm_content=captacao" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/970x90_Vestibular_2021-2_UNINORTE.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="RW5lcmdpc2EgQWNyZQ==" data-time="MzA=">
<a href="https://www.youtube.com/watch?v=98vt93p4dhU&list=PLSHEemxZKP3gk5GUefqaPRGcCsprPEcdK&utm_source=&utm_medium=&utm_campaign=DescomplicadorEAC&utm_content=&utm_term=5972" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/RO_Full_Banner_728x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubyAx" data-time="MzA=">
<a href="https://agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/1200X350-5.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubyAy" data-time="MzA=">
<a href="https://agencia.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/09/1200X350-2.gif"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Instituto faz campanha para promover reconstrução facial gratuita para quem sofre com o rosto desfigurado</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">8 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-16">16/09/2021</time></span>
										<meta itemprop="dateModified" content="2021-09-16"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1050" height="1400" src="https://ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?w=1050&amp;ssl=1 1050w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?resize=675%2C900&amp;ssl=1 675w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?resize=768%2C1024&amp;ssl=1 768w" sizes="(max-width: 1050px) 100vw, 1050px" data-attachment-id="1434654" data-permalink="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/centro-de-atendimento-do-instituto-mais-identidade-foto-divulgacao/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?fit=1050%2C1400&amp;ssl=1" data-orig-size="1050,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centro de atendimento do Instituto Mais Identidade &#8211; Foto divulgação" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?fit=675%2C900&amp;ssl=1" />																								<meta itemprop="url" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Centro-de-atendimento-do-Instituto-Mais-Identidade-Foto-divulgacao.jpeg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<p><span style="font-weight: 400;">No Brasil, a cada ano, casos de câncer de boca e face atingem mais de 20 mil pessoas. Denise Vicentin, de 55 anos, infelizmente faz parte dessa estatística. A moradora de São Paulo tinha 22 anos quando foi diagnosticada com um tumor no palato, um Adenoma Preomorfico. Após uma longa jornada de cirurgias, ela voltou a sorrir depois de ser submetida a uma reconstrução facial oferecida pelo </span><a href="http://www.maisidentidade.org/10"><span style="font-weight: 400;">Instituto Mais Identidade</span></a><span style="font-weight: 400;">. “O espelho voltou a ser um objeto que me encanta na minha casa”, comemora.</span></p>
<p><span style="font-weight: 400;">O cirurgião bucomaxilofacial e diretor do Instituto Mais Identidade, Drº. Luciano Dib, explica que os pacientes com câncer na face, muitas vezes, têm o tratamento, são curados, mas estão com deformidades e mutilações, e sem essa condição de reabilitação facial, a vida que eles têm é pobre em termos de qualidade. “Eles não têm uma fala adequada, uma vida social digna e encontram dificuldade para retornar ao mercado de trabalho. A possibilidade de fazer esse tratamento de reabilitação, às vezes, é a última esperança do paciente”, explica Drº. Luciano Dib.</span></p>
<p><span style="font-weight: 400;">Desde 2015, o Instituto Mais Identidade ajuda a reconstruir a face de pessoas que tiveram o rosto deformado por doenças, traumas ou acidentes. Aliando tecnologia à competência e vontade de ajudar o próximo, o instituto promove, gratuitamente, a recuperação estético-funcional e a reintegração social de indivíduos que apresentem alterações faciais e maxilares. Muito além da estética, recupera-se a dignidade para que essas pessoas voltem a viver de forma plena. </span></p>
<p><img data-attachment-id="1434653" data-permalink="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/denise-vicentin-e-uma-das-pacientes-atendidas-pelo-instituto-mais-identidade-foto-divulgacao/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?fit=2008%2C1200&amp;ssl=1" data-orig-size="2008,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Denise Vicentin é uma das pacientes atendidas pelo Instituto Mais Identidade &#8211; Foto divulgação" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?fit=740%2C442&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-1434653" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=740%2C442&#038;ssl=1" alt="" width="740" height="442" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?w=2008&amp;ssl=1 2008w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=900%2C538&amp;ssl=1 900w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=1536%2C918&amp;ssl=1 1536w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto-divulgacao.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">Além da Denise, cerca de 30 pacientes já receberam reconstrução facial pelo Instituto e, agora, 10 pacientes do Rio Grande do Norte aguardam para ter suas vidas transformadas com a cirurgia. Para angariar recursos para a realização dos procedimentos, o Instituto lançou a campanha “Quem vê cara também vê coração”, que está com a meta de arrecadar R$316.100. </span></p>
<p><span style="font-weight: 400;">O valor será destinado a suprir os gastos com deslocamento da equipe com mais de 10 profissionais, de São Paulo até o Rio Grande do Norte, assim como equipamentos, materiais de insumo e demais necessidades descritas na página da campanha. A intenção em buscar recursos através de financiamentos coletivos é poder ampliar a ação do projeto em outros estados, a exemplo do que está sendo feito agora no Rio Grande Norte. </span></p>
<div id="attachment_1434652" style="width: 1810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1434652" data-attachment-id="1434652" data-permalink="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/douniamag-brazil-health-3d-printing-facial-reconstruction/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?fit=1800%2C1200&amp;ssl=1" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Denise Vicentin, who lost her right eye and part of her jaw to cancer, looks in the mirror for the first time after getting a digitally-engineered prosthesis, in Sao Paulo, Brazil, on December 3, 2019. - Researchers at Paulista University are employing smartphones and 3D printing to create digital facial impressions to make silicone prostheses. The team specializes in maxillofacial prosthetics, a branch of dentistry focused on treating people disfigured by birth defects, disease or trauma. The pioneering method has slashed costs and halved production times. (Photo by Nelson ALMEIDA \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1575667051&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOUNIAMAG-BRAZIL-HEALTH-3D PRINTING-FACIAL RECONSTRUCTION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOUNIAMAG-BRAZIL-HEALTH-3D PRINTING-FACIAL RECONSTRUCTION" data-image-description="" data-image-caption="&lt;p&gt;Denise Vicentin, who lost her right eye and part of her jaw to cancer, looks in the mirror for the first time after getting a digitally-engineered prosthesis, in Sao Paulo, Brazil, on December 3, 2019. &#8211; Researchers at Paulista University are employing smartphones and 3D printing to create digital facial impressions to make silicone prostheses. The team specializes in maxillofacial prosthetics, a branch of dentistry focused on treating people disfigured by birth defects, disease or trauma. The pioneering method has slashed costs and halved production times. (Photo by Nelson ALMEIDA / AFP)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?fit=740%2C493&amp;ssl=1" loading="lazy" class="size-full wp-image-1434652" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?resize=900%2C600&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/Denise-Vicentin-e-uma-das-pacientes-atendidas-pelo-Instituto-Mais-Identidade-Foto_divulgacao.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-1434652" class="wp-caption-text">Denise Vicentin, who lost her right eye and part of her jaw to cancer, looks in the mirror for the first time after getting a digitally-engineered prosthesis, in Sao Paulo, Brazil, on December 3, 2019. &#8211; Researchers at Paulista University are employing smartphones and 3D printing to create digital facial impressions to make silicone prostheses. The team specializes in maxillofacial prosthetics, a branch of dentistry focused on treating people disfigured by birth defects, disease or trauma. The pioneering method has slashed costs and halved production times. (Photo by Nelson ALMEIDA / AFP)</p></div>
<p><span style="font-weight: 400;">“O tratamento não tem custo para os pacientes, mas tem para o Instituto. Por isso, fazemos campanha para arrecadação de recursos para que possamos continuar fazendo o atendimento gratuito”, justifica Drª. Dib. Além destes beneficiados, o Instituto atende gratuitamente durante todo o ano pessoas que necessitem de reconstrução facial, independentemente da cidade onde residem. Para saber mais sobre o projeto, se cadastrar ou doar, basta acessar o site: </span><a href="https://www.maisidentidade.org/"><span style="font-weight: 400;">https://www.maisidentidade.org/</span></a><span style="font-weight: 400;">.</span></p>
<h2><strong>Autoestima recuperada</strong></h2>
<p><span style="font-weight: 400;">“Na casa de um paciente mutilado, a primeira coisa que tiramos são os espelhos”, diz a dona de casa Denise Vicentin. Dez anos depois de descobrir o primeiro tumor ela precisou ser forte para superar um segundo, descoberto por uma nova biópsia. Mais uma década se passou e ela foi diagnosticada com um carcinoma, um tumor maligno.</span></p>
<p><span style="font-weight: 400;">Com uma nova suspeita de retorno do tumor, Denise foi submetida a sessões de radioterapia que acarretaram em problemas de visão. Assim, ela viu seu rosto perder a identidade. Tímida, quando precisava ir à rua enfrentava outra batalha: suportar os olhares de curiosidade e espanto das pessoas. “Eu evitava olhar para elas, justamente, para não ver esses olhares que constrangem muito”, lembra.</span></p>
<p><span style="font-weight: 400;">Em 2017, Denise recebeu ajuda de uma pessoa que a apresentou ao cirurgião bucomaxilofacial Luciano Dib e ao Instituto Mais Identidade. Acompanhada por uma equipe multidisciplinar, o tratamento começou de dentro para fora com apoio psicológico até chegar o tão esperado momento de se olhar no espelho, depois de anos evitando ver o próprio reflexo. </span></p>
<p><span style="font-weight: 400;">Nesse processo, Denise teve parte do seu rosto preenchido com prótese oferecida pelo Instituto Mais Identidade. Foi uma jornada de muita expectativa e medo. “Tinha a sentença de ficar na sala de cirurgia devido a tamanha gravidade. Graças a Deus, eu posso dizer que sou um milagre”, relembra.</span></p>
<p><span style="font-weight: 400;">O resultado tão esperado veio no final de 2019, com a colocação da prótese ocular e o sonhado reencontro com o espelho. “Quando olhamos nosso reflexo, a imagem fica no olhar e na nossa mente. Assim que paramos de nos olhar, essa imagem sai da visão e da mente. Depois do implante, a autoestima aumentou de forma que me surpreendeu. O espelho voltou a ser meu amigo”, revela.</span></p>
<h2><strong>Tecnologia a serviço da saúde</strong></h2>
<p><span style="font-weight: 400;">A reabilitação bucomaxilofacial realizada pelo Instituto Mais Identidade é fruto da dedicação e competência de uma equipe multidisciplinar composta por cirurgiões-dentistas, médicos, </span><a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/psicologia/salario-de-psicologo-carreira/?p=ac24horas"><span style="font-weight: 400;">psicólogos</span></a><span style="font-weight: 400;">, fonoaudiólogos, fisioterapeutas, designer digital e </span><a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/administracao/salario-de-administrador-carreira/?p=ac24horas"><span style="font-weight: 400;">administradores</span></a><span style="font-weight: 400;">, totalizando 10 membros fixos além de diversos alunos de pós-graduação e graduação. Juntos, os profissionais desenvolveram uma metodologia internacionalmente reconhecida para promover a escultura das próteses por meio de técnicas digitais de alta precisão. </span></p>
<p><img data-attachment-id="1434651" data-permalink="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/prof-dr-luciano-dib-diretor-do-instituto-mais-identidade-foto-divulgacao/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/PROF.-DR.-LUCIANO-DIB-DIRETOR-DO-INSTITUTO-MAIS-IDENTIDADE-Foto-divulgacao.jpeg?fit=591%2C820&amp;ssl=1" data-orig-size="591,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PROF. DR. LUCIANO DIB, DIRETOR DO INSTITUTO MAIS IDENTIDADE &#8211; Foto divulgação" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/PROF.-DR.-LUCIANO-DIB-DIRETOR-DO-INSTITUTO-MAIS-IDENTIDADE-Foto-divulgacao.jpeg?fit=216%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/PROF.-DR.-LUCIANO-DIB-DIRETOR-DO-INSTITUTO-MAIS-IDENTIDADE-Foto-divulgacao.jpeg?fit=591%2C820&amp;ssl=1" loading="lazy" class=" wp-image-1434651 alignleft" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/PROF.-DR.-LUCIANO-DIB-DIRETOR-DO-INSTITUTO-MAIS-IDENTIDADE-Foto-divulgacao.jpeg?resize=509%2C706&#038;ssl=1" alt="" width="509" height="706" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/PROF.-DR.-LUCIANO-DIB-DIRETOR-DO-INSTITUTO-MAIS-IDENTIDADE-Foto-divulgacao.jpeg?w=591&amp;ssl=1 591w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/PROF.-DR.-LUCIANO-DIB-DIRETOR-DO-INSTITUTO-MAIS-IDENTIDADE-Foto-divulgacao.jpeg?resize=216%2C300&amp;ssl=1 216w" sizes="(max-width: 509px) 100vw, 509px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">O instituto recebe apoio da Universidade Paulista (</span><a href="https://www.educamaisbrasil.com.br/unip/?p=ac24horas"><span style="font-weight: 400;">UNIP</span></a><span style="font-weight: 400;">), que cede laboratório de última geração, com impressoras 3D, para esculpir próteses para os pacientes. A tecnologia funciona a partir de modelos obtidos com fotografias digitais feitas com smartphones, o que possibilita que pacientes possam ser atendidos em locais distantes da sede do Instituto, que está situado na cidade de São Paulo. </span></p>
<p><span style="font-weight: 400;">A técnica de construção de próteses faciais com recursos digitais foi desenvolvida como pesquisa no Programa de </span><a href="https://www.educamaisbrasil.com.br/pos-graduacao/?p=ac24horas"><span style="font-weight: 400;">pós-graduação</span></a><span style="font-weight: 400;"> Stricto Sensu em Odontologia da UNIP, em uma parceria entre o Instituto Mais Identidade e o designer digital Cícero de Moraes, reconhecido como um dos mais importantes pesquisadores na reconstituição forense. Denominada Mais Identidade, a técnica utiliza a câmera fotográfica de um smartphone para tirar uma série de fotos padronizadas de um paciente com deformidade facial com o objetivo de captar a sua anatomia. </span></p>
<p><span style="font-weight: 400;">Assim, o rosto é digitalizado em 3D a partir de software gratuito e livre, para que seja realizada a reconstituição digital da porção afetada, que servirá como base para a construção da prótese facial que será impressa em 3D. Esse protótipo é transformado com materiais específicos, como silicones ou resinas, para concluir a prótese facial com acabamento e estética próximos às características do paciente.</span></p>
<p><span style="font-weight: 400;">Formado em </span><a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/odontologia/?p=ac24horas"><span style="font-weight: 400;">Odontologia</span></a><span style="font-weight: 400;">, o pesquisador da UNIP responsável pelo projeto, Drº. Luciano Dib, sente um misto de realização e emoção por poder contribuir para a promoção da qualidade de vida das pessoas. Através da convivência e do aprendizado com professores do Brasil e do exterior, ele trouxe técnicas de implante e prótese, que puderam ser desenvolvidas aqui no Brasil no programa de pós-graduação da UNIP.</span></p>
<p><span style="font-weight: 400;">“Sinto que é a minha missão de vida fazer para o paciente tudo aquilo que está ao nosso alcance e um pouco mais. Aprendi desde cedo, e ensino aos meus alunos também, que a gente tem que pensar muito antes de dizer ‘não’ para o paciente. Sempre falo para meus alunos estudarem mais, pesquisarem mais, porque quando descobrimos algo, estamos abrindo uma portinha de esperança para que aquele paciente encontre perspectiva para seguir em frente”. Eu digo, até de forma emocionada, que isso é, sem dúvidas, a minha maior motivação. A chance de poder ajudar essas pessoas a ter um motivo para abrir os olhos e viver mais um dia”, ensina o doutor.</span></p>
<p><span style="font-weight: 400;">Fonte: Agência Educa Mais Brasil</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1434639" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1434639" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1434639" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Superintendente da Suframa diz que deve oferecer pesquisa e informação ao Acre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Criminosos furtam fios elétricos dos cemitérios de Rio Branco</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/" rel="bookmark">

												Superintendente da Suframa diz que deve oferecer pesquisa e informação ao Acre												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">17 segundos atrás </span> <p>em</p> <span class="mvp-post-date">16/09/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/saimon/" title="Posts de Saimo Martins" rel="author">Saimo Martins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?resize=900%2C675&amp;ssl=1 900w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="1434657" data-permalink="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/whatsapp-image-2021-09-16-at-17-27-40/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-09-16 at 17.27.40" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40.jpeg?fit=740%2C555&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Ocorreu na tarde desta quinta-feira, 16, na Associação dos Municípios do Acre &#8211; Amac, uma coletiva de imprensa com o superintendente da Superintendência da Zona Franca de Manaus (Suframa), general Algacir Antonio Polsin, para tratar do desenvolvimento sustentável e as novas políticas da Suframa para a região Norte.</p>
<p>O general Algacir Antonio Polsin disse que a parceria do órgão com os municípios do Acre visa agregar na geração de emprego e renda à população. &#8220;Com isso vamos ter condições de melhorar a economia local, a qualidade de vida da população e ao mesmo tempo buscar trabalhar em conjunto, a conservação do meio ambiente&#8221;, disse.</p>
<p>O general destacou que o órgão obtém recurso apenas para o custeio da Suframa, com isso, não há possibilidade de efetuar investimentos fiscais. &#8220;Antigamente, fizemos investimentos como, por exemplo, o calçadão e a Universidade Federal do Acre. Hoje não temos esses recursos, então o que temos para oferecer, capacidade para capacitação de investimentos, pesquisa de desenvolvimento e informação. Temos também a oferecer incentivos fiscais&#8221;.</p>
<p>O prefeito de Rio Branco, Tião Bocalom lamentou a falta de recursos do órgão no estado. Segundo ele, entre os anos de 2008 e 2009, foram investidos mais de R$ 28 milhões de reais em Rio Branco.</p>
<p>Bocalom destacou que a orientação da Suframa é que todos os municípios podem se inscrever no órgão para obter os benefícios do Imposto sobre Produtos Industrializados IPI. &#8220;Se consegue desconto na hora de comprar um equipamento&#8221;, explicou.</p>
<p><img data-attachment-id="1434658" data-permalink="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/whatsapp-image-2021-09-16-at-17-27-40-1/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-09-16 at 17.27.40 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?fit=740%2C555&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-1434658" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?resize=740%2C555&#038;ssl=1" alt="" width="740" height="555" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?resize=900%2C675&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-17.27.40-1.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>O chefe do executivo municipal ressaltou que a Suframa assumiu, recentemente, o programa de zona de desenvolvimento sustentável do Rio Abunã/Rio Madeira. &#8220;Eles vão definir uma área de desenvolvimento local entre Acre, Rondônia e parte do Amazonas. Com isso, vamos poder criar projetos novos para que possamos desenvolver o setor produtivo primário. Vamos investir no aceso, na produção primária e em seguida no beneficiamento de produtos como arroz, feijão e milho. Não tenho dúvidas que a Suframa poderá nos apoiar e através das prefeituras encaminhar para a Ufac, temos que começar a fazer pesquisa e inovação&#8221;.</p>
<p>Manoel Amaral, superintendente adjunto de desenvolvimento regional, contou à reportagem do <em><strong>ac24horas</strong></em> que 5% do faturamento da lei de Informática (Lei n° 8.248/1991) que é um incentivo fiscal para estimular a competição e a capacitação técnica de empresas brasileiras que produzem bens de informática, automação e telecomunicações &#8211; meio utilizado pelo governo para incentivar as indústrias brasileiras com produção nacional, deve ser aplicado em pesquisa, desenvolvimento e inovação. &#8220;Esse recurso, cerca de R$ 800 milhões de reais, para gente aplicar nos produtos locais, gado, soja, passando pelo milho etc, fazendo com o que o que é vendido aqui tenha um preço melhor para que seja vendido ou para dentro ou fora do país&#8221;, explicou.</p>
<p>Amaral destacou que esse recurso é para ser aplicado entre os 4 estados &#8211; Rondônia, Acre, Roraima, Amazonas e duas cidades do Amapá. &#8220;Esse recurso está subindo, pois ele é atrelado ao faturamento do polo industrial de Manaus. Hoje, tem mais empresas indo pra lá, o valor está subindo&#8221;, argumentou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1434650" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1434650" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1434650" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/09/16/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/" rel="bookmark">

												Criminosos furtam fios elétricos dos cemitérios de Rio Branco												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">29 minutos atrás </span> <p>em</p> <span class="mvp-post-date">16/09/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1434648" data-permalink="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/fiacao-luz/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIACAO LUZ" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/FIACAO-LUZ.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Um grupo de criminosos vem reiteradamente subtraindo dos cemitérios públicos fios de cobre e elétricos, em Rio Branco. As informações são da própria Prefeitura de Rio Branco. </p>
<p>Em um vídeo divulgado nas redes sociais nesta quinta-feira, 16, o repórter Pedro Paulo mostra o prejuízo causado pelos criminosos. </p>
<p>Na reportagem, o administrador do cemitério São João Batista, Márcio Souza, afirmou que apesar do registro de boletim de ocorrência ainda não se tem uma resposta cabível das autoridades competentes. </p>
<p>&#8220;Foi trocado todas as iluminações dos quatro cemitérios, mas a prefeitura vem sendo alvo de vandalismo. Já registramos Boletim de Ocorrência e pedimos mais atenção da polícia que até agora não deu nenhuma resposta&#8221;, afirmou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1434647" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1434647" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1434647" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/09/16/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/extra-total/"><span class="mvp-post-cat left">Extra Total</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/" rel="bookmark">

												Obras de recuperação de rompimento da BR-317 em Epitaciolândia vão custar R$ 2,1 milhões												</a>

												</h1>
																									<span class="mvp-post-excerpt left"><p>De acordo com o DNIT processo licitatório já foi realizado e ordem de serviço será dada na próxima semana</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1434636" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1434636" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1434636" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">59 minutos atrás </span> <p>em</p> <span class="mvp-post-date">16/09/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/raimare/" title="Posts de Raimari Cardoso - Correspondente em Xapuri - AC" rel="author">Raimari Cardoso - Correspondente em Xapuri - AC</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1434640" data-permalink="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/br-liberada-5/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BR-LIBERADA" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/BR-LIBERADA-1.jpg?fit=740%2C444&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>O desmoronamento ocorrido na BR-317 em março deste ano, a 28 quilômetros de Epitaciolândia, tem sido uma das maiores dificuldades enfrentadas pelo Departamento Nacional de Infraestrutura de Transportes (DNIT) com relação às obras de recuperação da rodovia federal entre Rio Branco e Brasiléia.</p>
<p>Desde quando ocorreu o rompimento da estrada, o tráfego está acontecendo por um desvio feito no local. Nos últimos meses, alguns acidentes que não resultaram em vítimas fatais fizeram aumentar a cobrança dos usuários da rodovia pela solução do problema, que oferece riscos, principalmente à noite.</p>
<p>Nesta quinta-feira (16), o superintendente do DNIT no Acre, Carlos Moraes, informou que o início das obras de recuperação da estrada no ponto do rompimento já está próximo. Ele disse que o processo licitatório já foi realizado e que a ordem de serviço deverá ser dada na próxima segunda-feira (20). A obra custará R$ 2,1 milhões.</p>
<p>Em junho passado, Carlos Moraes havia dito que a alta no preço do aço e do cimento era a razão da demora nos serviços de recuperação do rompimento da rodovia nesse ponto. Ele também informou que há outro desvio sendo recuperado, no km 192, nas imediações da fazenda Três Meninas.</p>
<p><img data-attachment-id="1434641" data-permalink="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/img-20210916-wa0033-1/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?fit=1296%2C707&amp;ssl=1" data-orig-size="1296,707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20210916-WA0033 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?fit=740%2C404&amp;ssl=1" loading="lazy" class="size-full wp-image-1434641 aligncenter" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?resize=740%2C404&#038;ssl=1" alt="" width="740" height="404" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?w=1296&amp;ssl=1 1296w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?resize=900%2C491&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/IMG-20210916-WA0033-1.jpg?resize=768%2C419&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>“Lá está em obras, recompondo um aterro e substituindo uma linha de bueiros danificada”, explicou.</p>
<p>Sobre a recuperação da BR-317 como um todo, ele disse que entre Brasiléia e Assis Brasil estão ocorrendo serviços de manutenção com tapa buracos e remendos profundos. Ele considerou que modo geral o estado da rodovia está bom, embora ainda existam problemas pontuais de Rio Branco a Brasiléia e no perímetro urbano de Epitaciolândia e Brasiléia.</p>
<p>“Para sanar esses problemas emitiremos ordem de serviço no final da semana que vem, para empresa que venceu a licitação de manutenção desse trecho. Próximo a Assis Brasil temos alguns pontos críticos, mas a empresa segue trabalhando lá num ritmo razoável e tendo em vista a iminência do término do verão já solicitamos reforço das equipes”, acrescentou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1434636" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1434636" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1434636" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/09/16/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/destaque-6/"><span class="mvp-post-cat left">Destaque 6</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/" rel="bookmark">

												Reprovação ao governo Bolsonaro atinge 53%, pior índice do mandato; aprovação é de 22%												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">16/09/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/g1/" title="Posts de Com informações do G1" rel="author">Com informações do G1</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="https://ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?resize=900%2C600&amp;ssl=1 900w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="1427674" data-permalink="https://ac24horas.com/2021/08/09/bolsonaro-sanciona-lei-que-regulamenta-transformacao-de-times-de-futebol-em-empresas/palmeiras-x-vitoria/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;S\u00c3O PAULO, SP - 02.12.2018: PALMEIRAS X VIT\u00d3RIA - O presidente eleito do Brasil, Jair Messias Bolsonaro acena para torcida antes de partida entre Palmeiras x Vit\u00f3ria v\u00e1lida pela 38a rodada do Campeonato Brasileiro 2018, realizada no Allianz Parque. (Foto: Marcelo Machado de Melo \/Fotoarena\/Folhapress) ORG XMIT: 1650921&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Palmeiras x Vit\u00f3ria&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Palmeiras x Vitória" data-image-description="" data-image-caption="&lt;p&gt;SÃO PAULO, SP &#8211; 02.12.2018: PALMEIRAS X VITÓRIA &#8211; O presidente eleito do Brasil, Jair Messias Bolsonaro acena para torcida antes de partida entre Palmeiras x Vitória válida pela 38a rodada do Campeonato Brasileiro 2018, realizada no Allianz Parque. (Foto: Marcelo Machado de Melo /Fotoarena/Folhapress) ORG XMIT: 1650921&lt;/p&gt;
" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/bolsonaro-palmeiras-scaled.jpg?fit=740%2C493&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<p>Levantamento do Instituto Datafolha divulgado nesta quinta-feira (16) pelo site do jornal &#8220;Folha de S.Paulo&#8221; informa que a reprovação ao governo Bolsonaro oscilou 2 pontos percentuais em relação ao levantamento feito em julho: 53% consideram o governo ruim ou péssimo, o pior índice do mandato; na última pesquisa, eram 51%.</p>
<p>Veja os resultados da pesquisa:</p>
<p>Ótimo/bom: 22% (eram 24% no levantamento anterior)</p>
<p>Regular: 24% (eram 24%)</p>
<p>Ruim/péssimo: 53% (eram 51%)</p>
<p>Não sabe: 1% (era 1%)</p>
<p>A pesquisa ouviu 3.667 pessoas com mais de 16 anos dos dias 13 a 15 de setembro em 190 municípios brasileiros. A margem de erro é de dois pontos para mais ou para menos.</p>
<p>Esse é o primeiro levantamento da popularidade do presidente feito depois dos atos com pauta antidemocrática de 7 de setembro.</p>
<p>O recorde de rejeição acontece em meio à alta da inflação, com gasolina, gás e alimentos mais caros. O desemprego também permanece em patamar elevado, atingindo 14,4 milhões de pessoas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1434633" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1434633" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1434633" class="share-linkedin sd-button share-icon no-text" href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://ac24horas.com/2021/09/16/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center>
</div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://ac24horas.com/2021/09/15/mega-operacao-da-policia-federal-apreende-carros-aviao-e-lancha-no-acre/" title="Mega operação da Polícia Federal apreende carros, avião e lancha no Acre" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/CARROS-PF.jpeg?fit=640%2C360&#038;ssl=1&#038;resize=150%2C150" alt="Mega operação da Polícia Federal apreende carros, avião e lancha no Acre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/09/15/mega-operacao-da-policia-federal-apreende-carros-aviao-e-lancha-no-acre/" title="Mega operação da Polícia Federal apreende carros, avião e lancha no Acre" class="bump-view" data-bump-view="tp">Mega operação da Polícia Federal apreende carros, avião e lancha no Acre</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/09/15/homem-mata-esposa-com-mais-de-10-tercadadas-e-joga-corpo-no-meio-da-rua/" title="Homem mata esposa com mais de 10 terçadadas e joga corpo na rua" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/CRUZEIRO-MORTA.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Homem mata esposa com mais de 10 terçadadas e joga corpo na rua" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/09/15/homem-mata-esposa-com-mais-de-10-tercadadas-e-joga-corpo-no-meio-da-rua/" title="Homem mata esposa com mais de 10 terçadadas e joga corpo na rua" class="bump-view" data-bump-view="tp">Homem mata esposa com mais de 10 terçadadas e joga corpo na rua</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/09/16/pf-deflagra-operacao-e-prende-servidor-do-mp-do-acre-por-passar-informacoes-para-faccao/" title="PF deflagra operação e prende servidor do MP do Acre por passar informações para facção" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-16-at-06.59.28.jpeg?fit=1200%2C692&#038;ssl=1&#038;resize=150%2C150" alt="PF deflagra operação e prende servidor do MP do Acre por passar informações para facção" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/09/16/pf-deflagra-operacao-e-prende-servidor-do-mp-do-acre-por-passar-informacoes-para-faccao/" title="PF deflagra operação e prende servidor do MP do Acre por passar informações para facção" class="bump-view" data-bump-view="tp">PF deflagra operação e prende servidor do MP do Acre por passar informações para facção</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/09/15/viaduto-da-corrente-no-acre-so-devera-ser-entregue-em-2023/" title="Viaduto da Corrente no Acre só deverá ser entregue em 2023" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/VIADUTO-CORRENTE.jpeg?fit=850%2C482&#038;ssl=1&#038;resize=150%2C150" alt="Viaduto da Corrente no Acre só deverá ser entregue em 2023" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/09/15/viaduto-da-corrente-no-acre-so-devera-ser-entregue-em-2023/" title="Viaduto da Corrente no Acre só deverá ser entregue em 2023" class="bump-view" data-bump-view="tp">Viaduto da Corrente no Acre só deverá ser entregue em 2023</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/09/15/empresa-de-manaus-ganha-licitacao-de-r-1-milhao-para-servir-marmita-nas-upas-de-rio-branco/" title="Empresa de Manaus ganha licitação de R$ 1 milhão para servir marmita nas UPAs da Capital" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/UPA-MARMITA.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Empresa de Manaus ganha licitação de R$ 1 milhão para servir marmita nas UPAs da Capital" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/09/15/empresa-de-manaus-ganha-licitacao-de-r-1-milhao-para-servir-marmita-nas-upas-de-rio-branco/" title="Empresa de Manaus ganha licitação de R$ 1 milhão para servir marmita nas UPAs da Capital" class="bump-view" data-bump-view="tp">Empresa de Manaus ganha licitação de R$ 1 milhão para servir marmita nas UPAs da Capital</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/09/15/professores-de-estacio-unimeta-denunciam-cortes-indevidos-e-atraso-de-salarios/" title="Professores de Estácio/Unimeta denunciam atraso de salários" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/UNIMETA-2.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Professores de Estácio/Unimeta denunciam atraso de salários" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/09/15/professores-de-estacio-unimeta-denunciam-cortes-indevidos-e-atraso-de-salarios/" title="Professores de Estácio/Unimeta denunciam atraso de salários" class="bump-view" data-bump-view="tp">Professores de Estácio/Unimeta denunciam atraso de salários</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1602169658360-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169658360-0'); });
  </script>
</div>

</center>
</div>


<div style="margin-bottom:20px;">       
<center>
<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1602169992884-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169992884-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2021/09/12/ha-23-anos-surgia-os-cobras-dance-grupo-que-carimbou-o-acre-na-cena-musical-por-geracoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1433794" data-permalink="https://ac24horas.com/2021/09/12/ha-23-anos-surgia-os-cobras-dance-grupo-que-carimbou-o-acre-na-cena-musical-por-geracoes/cobras-dance/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COBRAS DANCE" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1433794" data-permalink="https://ac24horas.com/2021/09/12/ha-23-anos-surgia-os-cobras-dance-grupo-que-carimbou-o-acre-na-cena-musical-por-geracoes/cobras-dance/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COBRAS DANCE" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/COBRAS-DANCE.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Gente - Economia e Negócios
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Há 23 anos surgia Os Cobras Dance, grupo que carimbou o Acre na cena musical por gerações</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/14/socorro-e-moises-nao-falam-a-mesma-lingua-apos-atrito-de-processo-contra-diretora-da-see/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1434138" data-permalink="https://ac24horas.com/2021/09/14/socorro-e-moises-nao-falam-a-mesma-lingua-apos-atrito-de-processo-contra-diretora-da-see/moises-e-diretora-2/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOISES E DIRETORA 2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1434138" data-permalink="https://ac24horas.com/2021/09/14/socorro-e-moises-nao-falam-a-mesma-lingua-apos-atrito-de-processo-contra-diretora-da-see/moises-e-diretora-2/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOISES E DIRETORA 2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/09/MOISES-E-DIRETORA-2.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 4
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Socorro e Moisés &#8220;não falam a mesma língua&#8221; após atrito de processo contra diretora da SEE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/14/gladson-pede-autorizacao-para-contratar-emprestimo-de-mais-de-r-260-milhoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1421422" data-permalink="https://ac24horas.com/2021/07/03/gladson-diz-que-nao-sera-pego-de-surpresa-se-bittar-se-candidatar-ao-governo-em-2022/gladson-hoje/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON HOJE" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1421422" data-permalink="https://ac24horas.com/2021/07/03/gladson-diz-que-nao-sera-pego-de-surpresa-se-bittar-se-candidatar-ao-governo-em-2022/gladson-hoje/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON HOJE" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/GLADSON-HOJE.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gladson quer contratar empréstimo de mais de R$ 260 milhões</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/14/deputados-consideram-estranho-pedido-de-emprestimo-de-gladson-de-r-260-milhoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1344541" data-permalink="https://ac24horas.com/deputados-clonados/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEPUTADOS CLONADOS" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1344541" data-permalink="https://ac24horas.com/deputados-clonados/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEPUTADOS CLONADOS" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/05/DEPUTADOS-CLONADOS.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CAIXA FURADO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deputados consideram “estranho” pedido de empréstimo de Gladson</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/14/esse-emprestimo-e-para-substituir-o-anterior-com-juros-menores-diz-lider-do-governo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1430251" data-permalink="https://ac24horas.com/2021/08/23/base-do-governo-descarta-criacao-de-fundacao-e-vai-propor-que-pl-que-extingue-igesac-seja-votado/longo-aleac-igesac/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LONGO ALEAC IGESAC" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1430251" data-permalink="https://ac24horas.com/2021/08/23/base-do-governo-descarta-criacao-de-fundacao-e-vai-propor-que-pl-que-extingue-igesac-seja-votado/longo-aleac-igesac/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LONGO ALEAC IGESAC" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/08/LONGO-ALEAC-IGESAC.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SE EXPLICANDO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Esse empréstimo é para substituir o anterior com juros menores”, diz líder do governo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/12/tecnico-de-enfermagem-do-samu-e-agredido-com-martelada-na-cabeca-em-ocorrencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1433896" data-permalink="https://ac24horas.com/2021/09/12/tecnico-de-enfermagem-do-samu-e-agredido-com-martelada-na-cabeca-em-ocorrencia/samu-martelo-1/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMU MARTELO 1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1433896" data-permalink="https://ac24horas.com/2021/09/12/tecnico-de-enfermagem-do-samu-e-agredido-com-martelada-na-cabeca-em-ocorrencia/samu-martelo-1/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMU MARTELO 1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/SAMU-MARTELO-1.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SEM SEGURANÇA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Técnico do SAMU é agredido com martelada na cabeça em ocorrência</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/12/pgm-emite-parecer-para-derrubada-de-muro-no-portal-da-amazonia-e-revolta-moradores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1433820" data-permalink="https://ac24horas.com/2021/09/12/pgm-emite-parecer-para-derrubada-de-muro-no-portal-da-amazonia-e-revolta-moradores/muro_2-ipe/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MURO_2 IPE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1433820" data-permalink="https://ac24horas.com/2021/09/12/pgm-emite-parecer-para-derrubada-de-muro-no-portal-da-amazonia-e-revolta-moradores/muro_2-ipe/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MURO_2 IPE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/09/MURO_2-IPE.jpg?fit=740%2C444&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											BRIGA COM OS MORADORES
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PGM emite parecer para derrubada de muro no Portal da Amazônia e revolta moradores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/09/12/seca-faz-moradores-da-zona-rural-dividirem-agua-com-animais-e-plantacoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1433829" data-permalink="https://ac24horas.com/2021/09/12/seca-faz-moradores-da-zona-rural-dividirem-agua-com-animais-e-plantacoes/agua-video-kennedy/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGUA video KENNEDY" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?fit=740%2C444&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1433829" data-permalink="https://ac24horas.com/2021/09/12/seca-faz-moradores-da-zona-rural-dividirem-agua-com-animais-e-plantacoes/agua-video-kennedy/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGUA video KENNEDY" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/09/AGUA-video-KENNEDY.jpg?fit=740%2C444&amp;ssl=1" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ASSISTA AO VÍDEO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Seca faz moradores da Zona Rural dividirem água com animais</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#cfa9aea3aaaca0a1a0bcaca08faeacfdfba7a0bdaebce1aca0a2" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="6402050801070b0a0b17070b24050756500c0b1605174a070b09">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 ac24Horas.com - Todos os direitos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ac24horas.com\/2021\/09\/16\/instituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado\/":1434639,"https:\/\/ac24horas.com\/2021\/09\/16\/superintendente-da-suframa-diz-que-deve-oferecer-pesquisa-e-informacao-ao-acre\/":1434650,"https:\/\/ac24horas.com\/2021\/09\/16\/criminosos-furtam-fios-eletricos-dos-cemiterios-de-rio-branco\/":1434647,"https:\/\/ac24horas.com\/2021\/09\/16\/obras-de-recuperacao-de-rompimento-da-br-317-em-epitaciolandia-vao-custar-r-21-milhoes\/":1434636,"https:\/\/ac24horas.com\/2021\/09\/16\/reprovacao-ao-governo-bolsonaro-atinge-53-pior-indice-do-mandato-aprovacao-e-de-22\/":1434633};
	</script>
				<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ac24horas.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"9633ff7a19","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ac24horas.com\/ac24h_painel\/?redirect_to=https%3A%2F%2Fac24horas.com%2F2021%2F09%2F16%2Finstituto-faz-campanha-para-promover-reconstrucao-facial-gratuita-para-quem-sofre-com-o-rosto-desfigurado%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'64196279',post:'1434639',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1434639' ]);
</script>
<script>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</script>





</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-09-16 18:02:54 -->