
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=850%2C510&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=850%2C510&#038;ssl=1" />
<meta property="og:url" content="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/" />
<meta property="og:title" content="Carreta tomba na BR-364 e estrada fica parcialmente interditada" />
<meta property="og:description" content="Na manhã desta segunda-feira, 5, uma carreta tombou no km 457 da BR-364, nas proximidades do município de Feijó. O acidente deixou a via parcialmente interditada. De acordo com a Polícia Rodoviária Federal (PRF), o caminhão tombou sozinho e não colidiu com nenhum outro veículo e o motorista não tem ferimentos graves. Ainda de acordo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/">
<meta name="twitter:title" content="Carreta tomba na BR-364 e estrada fica parcialmente interditada">
<meta name="twitter:description" content="Na manhã desta segunda-feira, 5, uma carreta tombou no km 457 da BR-364, nas proximidades do município de Feijó. O acidente deixou a via parcialmente interditada. De acordo com a Polícia Rodoviária Federal (PRF), o caminhão tombou sozinho e não colidiu com nenhum outro veículo e o motorista não tem ferimentos graves. Ainda de acordo [&hellip;]">
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Carreta tomba na BR-364 e estrada fica parcialmente interditada | ac24horas.com - Notícias do Acre</title>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Carreta tomba na BR-364 e estrada fica parcialmente interditada';
</script>
<link rel="amphtml" href="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/amp/" /><meta name="generator" content="AMP for WP 1.0.77.6" /><link rel='dns-prefetch' href='//ac24horas.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1556728-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ac24horas.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1556728-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1421806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5XSm' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F07%2F05%2Fcarreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F07%2F05%2Fcarreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Na manhã desta segunda-feira, 5, uma carreta tombou no km 457 da BR-364, nas proximidades do município de Feijó. O acidente deixou a via parcialmente interditada. De acordo com a Polícia Rodoviária Federal (PRF), o caminhão tombou sozinho e não colidiu com nenhum outro veículo e o motorista não tem ferimentos graves. Ainda de acordo&hellip;" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Carreta tomba na BR-364 e estrada fica parcialmente interditada | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/" />
<meta property="og:description" content="Na manhã desta segunda-feira, 5, uma carreta tombou no km 457 da BR-364, nas proximidades do município de Feijó. O acidente deixou a via parcialmente interditada. De acordo com a Polícia Rodoviária…" />
<meta property="article:published_time" content="2021-07-05T15:51:42+00:00" />
<meta property="article:modified_time" content="2021-07-05T15:51:42+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?fit=850%2C510&#038;ssl=1" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Carreta tomba na BR-364 e estrada fica parcialmente interditada" />
<meta name="twitter:image" content="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?fit=850%2C510&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>


<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-1421806 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li id="menu-item-1413691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
<li id="menu-item-1405278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405278"><a href="https://ac24horas.com/raimundo-angelim/">Raimundo Angelim</a></li>
<li id="menu-item-1412379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1412379"><a href="https://ac24horas.com/a-menina-das-vagas/">A Menina das Vagas</a></li>
<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se agora</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ac24horas.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap" style="display:none;">
<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a>
<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Carreta tomba na BR-364 e estrada fica parcialmente interditada</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413691"><a href="https://ac24horas.com/gente-economia-e-negocios/">Gente &#8211; Economia e Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405278"><a href="https://ac24horas.com/raimundo-angelim/">Raimundo Angelim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1412379"><a href="https://ac24horas.com/a-menina-das-vagas/">A Menina das Vagas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-feat2-bot-wrap">
<div class="mvp-main-box">
<div class="publicidade_topo" style="margin-bottom: 20px;">
<center>
<code class="language-php"></code>
<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/04/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWVQb3Vjbw==" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/06/Pague-e-Pouco-Seg-e-ter-28.06.2021-1.jpeg"></a></div>
</div>
</div>
</code>
</center>
</div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h1 class="mvp-post-title left entry-title" itemprop="headline">Carreta tomba na BR-364 e estrada fica parcialmente interditada</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-05">05/07/2021</time></span>
<meta itemprop="dateModified" content="2021-07-05" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/saimon/" title="Posts de Saimo Martins" rel="author">Saimo Martins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421807" data-permalink="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/carreta-2-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CARRETA 2" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=850%2C510&#038;ssl=1">
<meta itemprop="width" content="850">
<meta itemprop="height" content="510">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/&amp;t=Carreta tomba na BR-364 e estrada fica parcialmente interditada', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Carreta tomba na BR-364 e estrada fica parcialmente interditada -&amp;url=https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/&amp;media=https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=850%2C510&#038;ssl=1&amp;description=Carreta tomba na BR-364 e estrada fica parcialmente interditada', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd1f3e0e0f7e6f3b2e6fdfff0f3b2fcf3b2d0c0bfa1a4a6b2f7b2f7e1e6e0f3f6f3b2f4fbf1f3b2e2f3e0f1fbf3fefff7fce6f7b2fbfce6f7e0f6fbe6f3f6f3b4f3ffe2a9d0ddd6cbafd7e7b2f3f1faf7fbb2f7e1e6f7b2f3e0e6fbf5fdb2fbfce6f7e0f7e1e1f3fce6f7b2f7b2e2f7fce1f7fbb2f7ffb2f1fdffe2f3e0e6fbfefa5133bffefdb2f1fdffb2e4fdf15138bcb2d1fdfcf4fbe0f3a8b2fae6e6e2e1a8bdbdf3f1a0a6fafde0f3e1bcf1fdffbda0a2a0a3bda2a5bda2a7bdf1f3e0e0f7e6f3bfe6fdfff0f3bffcf3bff0e0bfa1a4a6bff7bff7e1e6e0f3f6f3bff4fbf1f3bfe2f3e0f1fbf3fefff7fce6f7bffbfce6f7e0f6fbe6f3f6f3bd">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/&amp;t=Carreta tomba na BR-364 e estrada fica parcialmente interditada', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Carreta tomba na BR-364 e estrada fica parcialmente interditada -&amp;url=https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/&amp;media=https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/CARRETA-2.jpg?resize=850%2C510&#038;ssl=1&amp;description=Carreta tomba na BR-364 e estrada fica parcialmente interditada', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Carreta tomba na BR-364 e estrada fica parcialmente interditada https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ff1d3c0c0d7c6d392c6dddfd0d392dcd392f0e09f81848692d792d7c1c6c0d3d6d392d4dbd1d392c2d3c0d1dbd3dedfd7dcc6d792dbdcc6d7c0d6dbc6d3d6d394d3dfc289f0fdf6eb8ff7c792d3d1dad7db92d7c1c6d792d3c0c6dbd5dd92dbdcc6d7c0d7c1c1d3dcc6d792d792c2d7dcc1d7db92d7df92d1dddfc2d3c0c6dbdeda71139fdedd92d1dddf92c4ddd171189c92f1dddcd4dbc0d38892dac6c6c2c1889d9dd3d18086daddc0d3c19cd1dddf9d808280839d82859d82879dd1d3c0c0d7c6d39fc6dddfd0d39fdcd39fd0c09f8184869fd79fd7c1c6c0d3d6d39fd4dbd1d39fc2d3c0d1dbd3dedfd7dcc6d79fdbdcc6d7c0d6dbc6d3d6d39d">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<!-- google_ad_section_start -->
<p>Na manhã desta segunda-feira, 5, uma carreta tombou no km 457 da BR-364, nas proximidades do município de Feijó. O acidente deixou a via parcialmente interditada.</p>
<p>De acordo com a Polícia Rodoviária Federal (PRF), o caminhão tombou sozinho e não colidiu com nenhum outro veículo e o motorista não tem ferimentos graves.</p>
<p>Ainda de acordo com a PRF, o caminhão vinha para Rio Branco quando tombou. Equipes ainda trabalham para saber a causa do acidente.</p>
<p>O Corpo de Bombeiros foi acionado para evitar maiores danos no local, dada a carga do veículo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1421806" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1421806" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div> <!-- google_ad_section_end -->
</div>
<div id="mvp-content-bot" class="left">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
</div> 
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Mazinho cumpre ordem judicial e entrega maquinário ao governo</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://ac24horas.com/2021/07/05/pesquisa-cnt-lula-lidera-com-413-bolsonaro-tem-266-ciro-e-moro-empatam-com-59/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Pesquisa CNT: Lula lidera com 41,3%, Bolsonaro tem 26,6%; Ciro e Moro empatam com 5,9%</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" />
<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
</div>
<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2021/07/05/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao/" rel="bookmark">
Solino Matos assume o Avante e afirma: &#8220;Vamos apoiar Petecão&#8221; </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">16 minutos atrás </span> <p>em</p> <span class="mvp-post-date">05/07/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/saimon/" title="Posts de Saimo Martins" rel="author">Saimo Martins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421832" data-permalink="https://ac24horas.com/2021/07/05/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao/solino-avante/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOLINO AVANTE" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://ac24horas.com/wp-content/uploads/2021/07/SOLINO-AVANTE.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>O Partido Avante deixará de ser comandado por Manoel Roque e passará a ser dirigido por Solino Mattos, aliado do senador Sérgio Petecão (PSD).</p>
<p>Solino declarou ao <em><strong>ac24horas</strong> </em>nesta segunda-feira, 5, que vai se encontrar com a executiva nacional do Avante, que é presidida pelo deputado federal Luis Tibé. O dirigente afirmou que a sigla vai caminhar com o senador Sérgio Petecão, pré-candidato ao governo. &#8220;Vamos ajustar os detalhes e conhecer os partidos&#8221;, comentou.</p>
<p>Matos destacou que o objetivo da sigla será eleger dois deputados estaduais e um federal. &#8220;Essa é a meta do partido&#8221;, ressaltou.</p>
<p>O Avante, que tem 8 deputados federais e 17 estaduais a nível nacional, disputou o pleito eleitoral em 2020 com o empresário Jarbas Soster.</p>
<p>A posse de Solino na presidência do partido, no Acre, está marcada para o próximo dia 26 de julho, em Rio Branco.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1421830" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1421830" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2021/07/05/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2021/07/05/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia/" rel="bookmark">
Bocalom volta a ser criticado por internautas ao viajar para Brasília </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">05/07/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421817" data-permalink="https://ac24horas.com/2021/07/05/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia/boca-viaja/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOCA VIAJA" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://ac24horas.com/wp-content/uploads/2021/07/BOCA-VIAJA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>O prefeito de Rio Branco, Tião Bocalom (Progressistas) voltou a virar alvo de críticas de internautas na manhã desta segunda-feira, 5, ao postar nas redes sociais um vídeo na entrada do Senado Federal, em Brasília (DF).</p>
<p>Essa é a segunda viagem do gestor a Brasília em menos de 15 dias. No dia 23 de junho, o gestor se reuniu na casa do senador Sérgio Petecão (PSD) para colocar o papo em dia e conversar sobre os futuros investimentos para Rio Branco.</p>
<p>Na publicação desta segunda, o prefeito explicou que a viagem à Brasília tem o intuito de buscar recursos para o desenvolvimento da capital, no entanto, não houve comentários muito a favor do gestor. O prefeito se reunirá nesta segunda e terça, 5 e 6, com deputados federais e senadores, e retornará a Rio Branco na quarta-feira (07).</p>
<p>No vídeo, o gestor agradeceu à população pela procura em busca do imunizante no mutirão da vacinação no Ginásio do Sesi, ocorrido no domingo, 04, e agradeceu os profissionais de saúde e a todos os envolvidos pelo ato de vacinação. Mais de 4 mil pessoas foram imunizadas.</p>
<p>“Estava aí ontem até lá pelo meio-dia [arraial da vacinação], depois peguei um avião para vir para Brasília porque tenho muitos trabalhos a fazer aqui, visitando os nossos senadores, os nossos deputados e algumas reuniões. Estarei de volta na quarta-feira, mas eu quero dizer muito obrigado a vocês que foi se vacinar, a vocês que foram ajudar na vacinação e aos mais de 200 profissionais que estiveram lá, agradeço a todos. Continuemos assim para a gente derrotar de vez esse covid-19. Vamos juntos!”, afirmou Bocalom.</p>
<p>O internauta Lucas Souza criticou a viagem do prefeito e afirmou que Brasília já tem pessoas que governam. Ele cobrou a presença do prefeito nos bairros periféricos da capital.</p>
<p>“Em Brasília já tem quem governe , venha visitar os bairros de Rio Branco, Jorge Lavocat, Sobral, bairro Vitória, esses bairros estão na UTI do saneamento e asfalto. Vamos trabalhar meu prefeito”, cobrou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1421816" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1421816" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2021/07/05/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/" rel="bookmark">
Mazinho cumpre ordem judicial e entrega maquinário ao governo </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span> <p>em</p> <span class="mvp-post-date">05/07/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/saimon/" title="Posts de Saimo Martins" rel="author">Saimo Martins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421813" data-permalink="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/mazinho-maquinas/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAZINHO MAQUINAS" data-image-description="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://ac24horas.com/wp-content/uploads/2021/07/MAZINHO-MAQUINAS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>Devido a decisão do Desembargador Francisco Djalma, do Tribunal de Justiça do Acre (TJ-AC), que julgou a ação de agravo de Instrumento em que o governo do Acre solicitava a devolução das máquinas pesadas que estão em posse da prefeitura de Sena Madureira, o prefeito Mazinho Serafim (MDB) realizou a entrega dos equipamentos na manhã desta segunda-feira, 5.</p>
<p>Ao todo, são oito veículos entre máquinas pesadas e uma caçamba que foram retiradas do pátio da prefeitura para a Secretaria de Obras da região. De lá, eles foram entregues ao Deracre. Os equipamentos foram doados pelo ex-governador do Acre, Sebastião Viana (PT).</p>
<p>Revoltado com a atitude, Mazinho considera a decisão do governo irresponsável. &#8220;Está prejudicando o povo de Sena Madureira. Isso é perseguição. Nenhum outro prefeito terá que entregar as máquinas, só aqui em Sena&#8221;, declarou.</p>
<p>O vice-prefeito, Gilberto Lira, ressaltou que o maior prejudicado com a decisão é a população dos ramais. Ele alega que o governo ainda não divulgou o planejamento de continuidade de recuperação dos ramais.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1421811" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1421811" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2021/07/05/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
<h1 class="mvp-post-title left">
<a href="https://ac24horas.com/2021/07/05/rio-branco-mantem-imunizacao-para-pessoas-acima-de-30-anos/" rel="bookmark">
Rio Branco mantém imunização para pessoas acima de 30 anos </a>
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">5 horas atrás </span> <p>em</p> <span class="mvp-post-date">05/07/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name"><a href="https://ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1420449" data-permalink="https://ac24horas.com/2021/06/28/rio-branco-retoma-vacinacao-do-publico-geral-acima-de-35-anos/vacina-rio-branco-2-2/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VACINA RIO BRANCO 2" data-image-description="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://ac24horas.com/wp-content/uploads/2021/06/VACINA-RIO-BRANCO-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<!-- google_ad_section_start -->
<p>A Secretaria Municipal de Saúde (Semsa) dando continuidade a vacinação contra a Covid-19, anunciou que nesta segunda-feira, 05, mantém a imunização para as pessoas a partir dos 30 anos, em doze pontos de Rio Branco.</p>
<p>No domingo, 4, a prefeitura realizou um mutirão montado no Ginásio do Sesi, no Conjunto Manoel Julião, das 8h às 22h, imunizando mais de 4 mil pessoas com a primeira dose da vacina da Pfizer. O público alvo era pessoas que tinham a partir de 30 anos na capital.</p>
<p>Para se vacinar, é preciso levar um documento com foto ou cartão do SUS ou CPF. A vacinação de um novo público alvo deverá ocorrer após a Semsa atingir a meta de 75% dos vacinados do público alvo de 30 anos.</p>
<p>Os pontos de vacinação seguem:</p>
<p>&#8211; Urap Bacurau</p>
<p>&#8211; Urap Valdeisa Valdez</p>
<p>&#8211; Urap Eduardo Assmar</p>
<p>&#8211; Urap Rosângela Pimentel</p>
<p>&#8211; Urap Vila Ivonete</p>
<p>&#8211; Urap Roney Meireles</p>
<p>&#8211; Urap Hidalgo de Lima</p>
<p>&#8211; Urap Cláudia Vitorino</p>
<p>&#8211; Urap São Francisco</p>
<p>&#8211; Urap Maria Barroso</p>
<p>&#8211; Policlínica Barral y Barral</p>
<p>&#8211; Drive-thru em frente ao 7º BEC</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/rio-branco-mantem-imunizacao-para-pessoas-acima-de-30-anos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1421782" class="share-facebook sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/rio-branco-mantem-imunizacao-para-pessoas-acima-de-30-anos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1421782" class="share-twitter sd-button share-icon no-text" href="https://ac24horas.com/2021/07/05/rio-branco-mantem-imunizacao-para-pessoas-acima-de-30-anos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- google_ad_section_end -->
<div id="taboola-below-article-thumbnails"></div>
</div>
<div class="mvp-post-add-link">
<a href="https://ac24horas.com/2021/07/05/rio-branco-mantem-imunizacao-para-pessoas-acima-de-30-anos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>
</center>
</div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://ac24horas.com/2021/07/05/iapen-divulga-edital-de-processo-seletivo-com-vagas-para-nivel-medio-e-superior/" title="Iapen divulga edital de processo seletivo com vagas para nível médio e superior" class="bump-view" data-bump-view="tp">
<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Iapen divulga edital de processo seletivo com vagas para nível médio e superior" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://ac24horas.com/2021/07/05/iapen-divulga-edital-de-processo-seletivo-com-vagas-para-nivel-medio-e-superior/" title="Iapen divulga edital de processo seletivo com vagas para nível médio e superior" class="bump-view" data-bump-view="tp">Iapen divulga edital de processo seletivo com vagas para nível médio e superior</a>
</div>
</li>
<li>
<a href="https://ac24horas.com/2021/07/04/ex-cortador-de-seringa-e-servente-de-pedreiro-e-dono-de-tres-redes-farmaceuticas-no-acre/" title="Ex-cortador de seringa e servente de pedreiro é dono de três redes farmacêuticas no Acre" class="bump-view" data-bump-view="tp">
<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Ex-cortador de seringa e servente de pedreiro é dono de três redes farmacêuticas no Acre" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://ac24horas.com/2021/07/04/ex-cortador-de-seringa-e-servente-de-pedreiro-e-dono-de-tres-redes-farmaceuticas-no-acre/" title="Ex-cortador de seringa e servente de pedreiro é dono de três redes farmacêuticas no Acre" class="bump-view" data-bump-view="tp">Ex-cortador de seringa e servente de pedreiro é dono de três redes farmacêuticas no Acre</a>
</div>
</li>
<li>
<a href="https://ac24horas.com/2021/07/05/marcus-alexandre-comandava-organizacao-criminosa-com-nucleos-distintos-diz-denuncia-do-mp/" title="Marcus Alexandre comandava organização criminosa com núcleos distintos, diz denúncia do MP" class="bump-view" data-bump-view="tp">
<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MARCUS-ALEXANDRE-ACUSADO.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Marcus Alexandre comandava organização criminosa com núcleos distintos, diz denúncia do MP" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://ac24horas.com/2021/07/05/marcus-alexandre-comandava-organizacao-criminosa-com-nucleos-distintos-diz-denuncia-do-mp/" title="Marcus Alexandre comandava organização criminosa com núcleos distintos, diz denúncia do MP" class="bump-view" data-bump-view="tp">Marcus Alexandre comandava organização criminosa com núcleos distintos, diz denúncia do MP</a>
</div>
</li>
<li>
<a href="https://ac24horas.com/2021/07/03/colisao-entre-motociclista-e-viatura-da-pm-deixa-vitima-fatal-na-avenida-da-sobral/" title="Colisão entre motociclista e viatura da PM deixa vítima fatal na Avenida da Sobral" class="bump-view" data-bump-view="tp">
<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Colisão entre motociclista e viatura da PM deixa vítima fatal na Avenida da Sobral" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://ac24horas.com/2021/07/03/colisao-entre-motociclista-e-viatura-da-pm-deixa-vitima-fatal-na-avenida-da-sobral/" title="Colisão entre motociclista e viatura da PM deixa vítima fatal na Avenida da Sobral" class="bump-view" data-bump-view="tp">Colisão entre motociclista e viatura da PM deixa vítima fatal na Avenida da Sobral</a>
</div>
</li>
<li>
<a href="https://ac24horas.com/2021/07/04/esse-virus-foi-criado-em-laboratorio-afirma-medico-que-atua-no-into-sobre-a-covid-19/" title="&quot;Esse vírus foi criado em laboratório&quot;, afirma médico acreano" class="bump-view" data-bump-view="tp">
<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MEDICO-VIRUS.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="&quot;Esse vírus foi criado em laboratório&quot;, afirma médico acreano" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://ac24horas.com/2021/07/04/esse-virus-foi-criado-em-laboratorio-afirma-medico-que-atua-no-into-sobre-a-covid-19/" title="&quot;Esse vírus foi criado em laboratório&quot;, afirma médico acreano" class="bump-view" data-bump-view="tp">&quot;Esse vírus foi criado em laboratório&quot;, afirma médico acreano</a>
</div>
</li>
<li>
<a href="https://ac24horas.com/2021/07/03/policial-reage-a-assalto-em-loja-e-fere-dois-bandidos-a-tiros-no-bairro-estacao-experimental/" title="Policial reage a assalto em loja e fere dois bandidos a tiros no bairro Estação Experimental" class="bump-view" data-bump-view="tp">
<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Policial reage a assalto em loja e fere dois bandidos a tiros no bairro Estação Experimental" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://ac24horas.com/2021/07/03/policial-reage-a-assalto-em-loja-e-fere-dois-bandidos-a-tiros-no-bairro-estacao-experimental/" title="Policial reage a assalto em loja e fere dois bandidos a tiros no bairro Estação Experimental" class="bump-view" data-bump-view="tp">Policial reage a assalto em loja e fere dois bandidos a tiros no bairro Estação Experimental</a>
</div>
</li>
</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>INSCREVER-SE</h2>
<p>
Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">E-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>
<center>

<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>
<div style='margin-bottom: 20px;'>
<center>

<div id='div-gpt-ad-1602169658360-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169658360-0'); });
  </script>
</div>
</center>
</div>
<div style="margin-bottom:20px;">
<center>

<div id='div-gpt-ad-1602169992884-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169992884-0'); });
  </script>
</div>
</center>
</div>
<div style='margin-bottom: 20px;'>
<center>

<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>
</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>
<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>
</div> </div>
</div>
<div class="clearfix"></div>
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clearfix" style="display:block; margin-bottom:60px;"></div>

<div class="clearfix" style="display:block; margin-bottom:60px;"></div>
<div id="mvp-post-more-wrap" class="left relative">
<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>
<ul class="mvp-post-more-list left relative">
<a href="https://ac24horas.com/2021/06/30/nova-portaria-da-pm-pode-penalizar-trisal-e-sargento-paz-por-uso-indevido-das-redes-sociais/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1420951" data-permalink="https://ac24horas.com/2021/06/30/nova-portaria-da-pm-pode-penalizar-trisal-e-sargento-paz-por-uso-indevido-das-redes-sociais/trisal-e-paz/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRISAL E PAZ" data-image-description="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1420951" data-permalink="https://ac24horas.com/2021/06/30/nova-portaria-da-pm-pode-penalizar-trisal-e-sargento-paz-por-uso-indevido-das-redes-sociais/trisal-e-paz/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRISAL E PAZ" data-image-description="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/06/TRISAL-E-PAZ.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque 6
</span>
</div>
<p>Nova portaria da PM  pode penalizar Trisal e Sargento Paz</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/03/colisao-entre-motociclista-e-viatura-da-pm-deixa-vitima-fatal-na-avenida-da-sobral/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421592" data-permalink="https://ac24horas.com/2021/07/03/colisao-entre-motociclista-e-viatura-da-pm-deixa-vitima-fatal-na-avenida-da-sobral/viatura-pm-acidente/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIATURA PM ACIDENTE" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421592" data-permalink="https://ac24horas.com/2021/07/03/colisao-entre-motociclista-e-viatura-da-pm-deixa-vitima-fatal-na-avenida-da-sobral/viatura-pm-acidente/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIATURA PM ACIDENTE" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/VIATURA-PM-ACIDENTE.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
FOI FATAL
</span>
</div>
<p>Colisão entre motociclista e viatura da PM deixa vítima fatal na Avenida da Sobral</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/02/mais-de-60-acreanos-foram-imunizados-com-doses-vencidas-da-astrazeneca/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1411469" data-permalink="https://ac24horas.com/2021/05/12/vacina-astrazeneca-e-a-que-mais-notifica-suspeita-de-eventos-adversos-leves-no-acre/covid-vacina-oxford-divulgacao-aen3-970x550/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?fit=970%2C550&amp;ssl=1" data-orig-size="970,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid-vacina-oxford-divulgacao-aen3-970&#215;550" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?fit=740%2C419&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1411469" data-permalink="https://ac24horas.com/2021/05/12/vacina-astrazeneca-e-a-que-mais-notifica-suspeita-de-eventos-adversos-leves-no-acre/covid-vacina-oxford-divulgacao-aen3-970x550/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?fit=970%2C550&amp;ssl=1" data-orig-size="970,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid-vacina-oxford-divulgacao-aen3-970&#215;550" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?fit=740%2C419&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/covid-vacina-oxford-divulgacao-aen3-970x550-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
A MAIORIA FOI EM XAPURI
</span>
</div>
<p>Mais de 60 acreanos foram imunizados com vacinas vencidas</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/03/policial-reage-a-assalto-em-loja-e-fere-dois-bandidos-a-tiros-no-bairro-estacao-experimental/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421547" data-permalink="https://ac24horas.com/2021/07/03/policial-reage-a-assalto-em-loja-e-fere-dois-bandidos-a-tiros-no-bairro-estacao-experimental/assalto-bala/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASSALTO BALA" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421547" data-permalink="https://ac24horas.com/2021/07/03/policial-reage-a-assalto-em-loja-e-fere-dois-bandidos-a-tiros-no-bairro-estacao-experimental/assalto-bala/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASSALTO BALA" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/ASSALTO-BALA.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
METEU BALA
</span>
</div>
<p>Policial reage a assalto em loja e fere dois bandidos a tiros no bairro Estação Experimental</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/01/bandidos-tentam-sequestrar-empresario-abraao-candido-e-trocam-tiros-com-a-pm/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421249" data-permalink="https://ac24horas.com/2021/07/01/bandidos-tentam-sequestrar-empresario-abraao-candido-e-trocam-tiros-com-a-pm/empresario-2-4/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMPRESARIO 2" data-image-description="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421249" data-permalink="https://ac24horas.com/2021/07/01/bandidos-tentam-sequestrar-empresario-abraao-candido-e-trocam-tiros-com-a-pm/empresario-2-4/" data-orig-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMPRESARIO 2" data-image-description="" data-medium-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/07/EMPRESARIO-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque 6
</span>
</div>
<p>Bandidos tentam sequestrar empresário Abraão Candido e trocam tiros com a polícia</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/04/ex-cortador-de-seringa-e-servente-de-pedreiro-e-dono-de-tres-redes-farmaceuticas-no-acre/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421610" data-permalink="https://ac24horas.com/2021/07/04/ex-cortador-de-seringa-e-servente-de-pedreiro-e-dono-de-tres-redes-farmaceuticas-no-acre/edson-utra-farma-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDSON UTRA FARMA" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421610" data-permalink="https://ac24horas.com/2021/07/04/ex-cortador-de-seringa-e-servente-de-pedreiro-e-dono-de-tres-redes-farmaceuticas-no-acre/edson-utra-farma-2/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDSON UTRA FARMA" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/EDSON-UTRA-FARMA-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Destaque Meio
</span>
</div>
<p>Ex-cortador de seringa e servente de pedreiro é dono de três redes farmacêuticas no Acre</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/01/matador-do-cv-e-preso-com-arma-dinheiro-e-colete-a-prova-de-balas-em-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421239" data-permalink="https://ac24horas.com/2021/07/01/matador-do-cv-e-preso-com-arma-dinheiro-e-colete-a-prova-de-balas-em-rio-branco/matador-1/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MATADOR 1" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1421239" data-permalink="https://ac24horas.com/2021/07/01/matador-do-cv-e-preso-com-arma-dinheiro-e-colete-a-prova-de-balas-em-rio-branco/matador-1/" data-orig-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MATADOR 1" data-image-description="" data-medium-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/07/MATADOR-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
Cotidiano
</span>
</div>
<p>Matador do CV é preso com arma, dinheiro e colete a prova de balas em Rio Branco</p>
</div>
</li>
</a>
<a href="https://ac24horas.com/2021/07/05/iapen-divulga-edital-de-processo-seletivo-com-vagas-para-nivel-medio-e-superior/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1406588" data-permalink="https://ac24horas.com/2021/04/16/prefeitura-de-rodrigues-alves-abre-processo-seletivo-simplificado-na-area-da-saude/processo-seletivo-sm/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PROCESSO SELETIVO SM" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1406588" data-permalink="https://ac24horas.com/2021/04/16/prefeitura-de-rodrigues-alves-abre-processo-seletivo-simplificado-na-area-da-saude/processo-seletivo-sm/" data-orig-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PROCESSO SELETIVO SM" data-image-description="" data-medium-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/04/PROCESSO-SELETIVO-SM.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">
OPORTUNIDADE
</span>
</div>
<p>Iapen divulga edital de processo seletivo com vagas para nível médio e superior</p>
</div>
</li>
</a>
</ul>
</div>

</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<div class="footer-txt">
<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
Diretor Responsável – Antonio D. F. da Costa<br>
Artigos e matérias assinadas são de responsabilidade de seus autores </p>
<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#6006010c05030f0e0f13030f2001035254080f1201134e030f0d" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="5731363b323438393824343817363465633f382536247934383a">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
</div>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
 <li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
Acre Agora - Noticias do Acre - acreagora.com
</p></a>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ac24horas.com\/2021\/07\/05\/carreta-tomba-na-br-364-e-estrada-fica-parcialmente-interditada\/":1421806,"https:\/\/ac24horas.com\/2021\/07\/05\/solino-matos-assume-o-avante-e-afirma-vamos-apoiar-petecao\/":1421830,"https:\/\/ac24horas.com\/2021\/07\/05\/bocalom-volta-a-ser-criticado-por-internautas-ao-viajar-para-brasilia\/":1421816,"https:\/\/ac24horas.com\/2021\/07\/05\/mazinho-cumpre-ordem-judicial-e-entrega-maquinario-ao-governo-do-acre\/":1421811,"https:\/\/ac24horas.com\/2021\/07\/05\/rio-branco-mantem-imunizacao-para-pessoas-acima-de-30-anos\/":1421782};
	</script>
<link rel='stylesheet' id='fv-player-vast-css' href='https://ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.7.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.7.2' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.7.2' id='initflashradio-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'64196279',post:'1421806',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1421806' ]);
</script>
<script>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</script>
</body>
</html>