<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg" />
		<meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg" />
	<meta property="og:url" content="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/" />
<meta property="og:title" content="Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares" />
<meta property="og:description" content="Os assaltantes Auricélio Domingos de Oliveira, de 30 anos e uma adolescente de 15 anos, foram presos na tarde desta sexta-feira, 7, após roubarem a loja VLG localizada na travessa Júlio César, no Centro de Rio Branco. De acordo com informações da polícia, o casal entrou na loja, fingiu ser cliente, escolheram várias peças de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/">
<meta name="twitter:title" content="Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares">
<meta name="twitter:description" content="Os assaltantes Auricélio Domingos de Oliveira, de 30 anos e uma adolescente de 15 anos, foram presos na tarde desta sexta-feira, 7, após roubarem a loja VLG localizada na travessa Júlio César, no Centro de Rio Branco. De acordo com informações da polícia, o casal entrou na loja, fingiu ser cliente, escolheram várias peças de [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares | ac24horas.com - Notícias do Acre</title>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares';
</script>
<link rel="amphtml" href="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/amp/" /><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1556728-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1556728-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ac24horas.com/wp-json/wp/v2/posts/1410616" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5UXS' />
<link rel="alternate" type="application/json+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F05%2F07%2Fcriminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fac24horas.com%2F2021%2F05%2F07%2Fcriminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notificações das últimas notícias do ac24horas.com";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações irão aparecer no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ac24horas.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Os assaltantes Auricélio Domingos de Oliveira, de 30 anos e uma adolescente de 15 anos, foram presos na tarde desta sexta-feira, 7, após roubarem a loja VLG localizada na travessa Júlio César, no Centro de Rio Branco. De acordo com informações da polícia, o casal entrou na loja, fingiu ser cliente, escolheram várias peças de&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares | ac24horas.com - Notícias do Acre" />
<meta property="og:url" content="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/" />
<meta property="og:description" content="Os assaltantes Auricélio Domingos de Oliveira, de 30 anos e uma adolescente de 15 anos, foram presos na tarde desta sexta-feira, 7, após roubarem a loja VLG localizada na travessa Júlio César, no C…" />
<meta property="article:published_time" content="2021-05-07T23:13:34+00:00" />
<meta property="article:modified_time" content="2021-05-07T23:13:34+00:00" />
<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
<meta property="og:image" content="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares" />
<meta name="twitter:image" content="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1410616 single-format-standard">



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1405278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405278"><a href="https://ac24horas.com/raimundo-angelim/">Raimundo Angelim</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1405278"><a href="https://ac24horas.com/raimundo-angelim/">Raimundo Angelim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53 ai-track' data-ai='WzUzLCIiLCJDYWJlw6dhbGhvVG9wby1Nb2JpbGUiLCIiLDFd' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDRd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/04/14475_Peças_Promoção_Rio_Branco_banner_site_ac24horas_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWVQb3Vjbw==" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/05/fim-de-semana-1200x250-2-1.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="dW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=portalac24horas&utm_medium=pago&utm_campaign=Vestibular&utm_term=2020" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2020/11/UNINORTE_Vestibular_2021-1_Banner_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="RGV0cmFuLU1haW8tQW1hcmVsbw==" data-time="MzA=">
<a href="https://www.detran.ac.gov.br/" target="_blank"><img src="https://ac24horas.com/wp-content/uploads/2021/05/728x90.gif"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 segundos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-07">07/05/2021</time></span>
										<meta itemprop="dateModified" content="2021-05-07"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ac24horas.com/author/davi/" title="Posts de Davi Sahid" rel="author">Davi Sahid</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg 850w, https://ac24horas.com/wp-content/uploads/2021/05/VLG-2-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/05/VLG-2-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/05/VLG-2-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/05/VLG-2-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1410617" data-permalink="https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/vlg-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VLG 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg" />																								<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/&amp;t=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares -&amp;url=https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/&amp;media=https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg&amp;description=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/&amp;t=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares -&amp;url=https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/&amp;media=https://ac24horas.com/wp-content/uploads/2021/05/VLG-2.jpg&amp;description=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Criminosos fingem ser clientes, roubam loja VLG no centro e são detidos por populares&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://ac24horas.com/2021/05/07/criminosos-fingem-ser-clientes-roubam-loja-vlg-no-centro-e-sao-detidos-por-populares/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Os assaltantes Auricélio Domingos de Oliveira, de 30 anos e uma adolescente de 15 anos, foram presos na tarde desta sexta-feira, 7, após roubarem a loja VLG localizada na travessa Júlio César, no Centro de Rio Branco.</p>
<p>De acordo com informações da polícia, o casal entrou na loja, fingiu ser cliente, escolheram várias peças de roupas e na hora de fazer o pagamento no caixa, Auricélio puxou uma arma de fogo e anunciou o assalto, vindo a render os funcionários. Populares que estavam próximo à loja ao perceberem a situação, conseguiram deter os assaltantes na saída da loja.</p>
<p>Policiais Militares da Força Tática do 1° Batalhão que estavam fazendo um patrulhamento já em busca de prender os mesmos assaltantes que estavam cometendo roubo na região, se deslocaram até a loja e conseguiram apreender os materiais subtraídos, assim como a arma de fogo artesanal tipo revolver calibre .38 com uma munição intacta e a moto roubada, que os criminosos haviam roubada na manhã desta sexta-feira, no bairro 6 de Agosto.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Diante dos fatos foi dada voz de prisão e o casal foi encaminhado à Delegacia de Flagrantes (Defla) para os devidos procedimentos.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ac24horas.com/2021/05/07/com-comorbidades-socorro-neri-recebe-a-1-dose-de-vacina/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Com comorbidades, Socorro Neri recebe a 1° dose de vacina</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anúncios</span>
															<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});
</script>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<div data-premium=""  data-adunit="AC_24_HORAS_300X250_1" data-sizes-desktop="[[300,250]]"  >
</div>
</center></div></section><section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center>
</div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://ac24horas.com/2021/05/06/familia-de-jovem-clama-por-ajuda-para-adquirir-medicacao-que-so-pode-ser-vendida-para-o-estado/" title="Família de jovem clama por ajuda para adquirir medicação que só pode ser vendida para o Estado" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE.jpg?resize=150%2C150&#038;ssl=1" alt="Família de jovem clama por ajuda para adquirir medicação que só pode ser vendida para o Estado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/05/06/familia-de-jovem-clama-por-ajuda-para-adquirir-medicacao-que-so-pode-ser-vendida-para-o-estado/" title="Família de jovem clama por ajuda para adquirir medicação que só pode ser vendida para o Estado" class="bump-view" data-bump-view="tp">Família de jovem clama por ajuda para adquirir medicação que só pode ser vendida para o Estado</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/05/07/gladson-diz-a-governador-de-rondonia-e-bolsonaro-que-a-ponte-e-do-acre-e-brinca-nao-fique-com-ciumes/" title="Gladson diz a governador de Rondônia e Bolsonaro que a &quot;ponte é do Acre&quot; e brinca: &quot;Não fique com ciúmes&quot;" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/PONTE-MADEIRA-BOLSONARO-5.jpg?resize=150%2C150&#038;ssl=1" alt="Gladson diz a governador de Rondônia e Bolsonaro que a &quot;ponte é do Acre&quot; e brinca: &quot;Não fique com ciúmes&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/05/07/gladson-diz-a-governador-de-rondonia-e-bolsonaro-que-a-ponte-e-do-acre-e-brinca-nao-fique-com-ciumes/" title="Gladson diz a governador de Rondônia e Bolsonaro que a &quot;ponte é do Acre&quot; e brinca: &quot;Não fique com ciúmes&quot;" class="bump-view" data-bump-view="tp">Gladson diz a governador de Rondônia e Bolsonaro que a &quot;ponte é do Acre&quot; e brinca: &quot;Não fique com ciúmes&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/05/06/garcom-tem-casa-invadida-e-e-executado-com-6-tiros-no-belo-jardim/" title="Garçom tem casa invadida por criminosos e é executado com seis tiros, no Belo Jardim" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/ac24horas.com/wp-content/uploads/2021/05/GARCOM.jpg?resize=150%2C150&#038;ssl=1" alt="Garçom tem casa invadida por criminosos e é executado com seis tiros, no Belo Jardim" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/05/06/garcom-tem-casa-invadida-e-e-executado-com-6-tiros-no-belo-jardim/" title="Garçom tem casa invadida por criminosos e é executado com seis tiros, no Belo Jardim" class="bump-view" data-bump-view="tp">Garçom tem casa invadida por criminosos e é executado com seis tiros, no Belo Jardim</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/05/05/criminoso-tenta-fugir-com-caminhonete-roubada-e-acaba-sendo-baleado-pela-policia-com-3-tiros/" title="Criminoso tenta fugir com caminhonete roubada e acaba sendo baleado pela polícia com 3 tiros" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX.jpg?resize=150%2C150&#038;ssl=1" alt="Criminoso tenta fugir com caminhonete roubada e acaba sendo baleado pela polícia com 3 tiros" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/05/05/criminoso-tenta-fugir-com-caminhonete-roubada-e-acaba-sendo-baleado-pela-policia-com-3-tiros/" title="Criminoso tenta fugir com caminhonete roubada e acaba sendo baleado pela polícia com 3 tiros" class="bump-view" data-bump-view="tp">Criminoso tenta fugir com caminhonete roubada e acaba sendo baleado pela polícia com 3 tiros</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/05/07/ponte-sobre-o-rio-madeira-e-inaugurada-por-bolsonaro-com-milhares-caminhando-de-uma-ponta-a-outra/" title="Ponte sobre o Rio Madeira é inaugurada por Bolsonaro com milhares caminhando de uma ponta a outra" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2021/05/PONTE-MADEIRA2.jpg?resize=150%2C150&#038;ssl=1" alt="Ponte sobre o Rio Madeira é inaugurada por Bolsonaro com milhares caminhando de uma ponta a outra" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/05/07/ponte-sobre-o-rio-madeira-e-inaugurada-por-bolsonaro-com-milhares-caminhando-de-uma-ponta-a-outra/" title="Ponte sobre o Rio Madeira é inaugurada por Bolsonaro com milhares caminhando de uma ponta a outra" class="bump-view" data-bump-view="tp">Ponte sobre o Rio Madeira é inaugurada por Bolsonaro com milhares caminhando de uma ponta a outra</a>
							</div>
													</li>
										<li>
						<a href="https://ac24horas.com/2021/05/07/stj-decide-que-icaro-pinto-acusado-de-matar-jonhliane-deve-responder-por-homicidio-doloso/" title="STJ decide que Ícaro Pinto, acusado de matar Jonhliane, deve responder por homicídio doloso" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/ac24horas.com/wp-content/uploads/2020/08/ICARO-PINTO.jpg?resize=150%2C150&#038;ssl=1" alt="STJ decide que Ícaro Pinto, acusado de matar Jonhliane, deve responder por homicídio doloso" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://ac24horas.com/2021/05/07/stj-decide-que-icaro-pinto-acusado-de-matar-jonhliane-deve-responder-por-homicidio-doloso/" title="STJ decide que Ícaro Pinto, acusado de matar Jonhliane, deve responder por homicídio doloso" class="bump-view" data-bump-view="tp">STJ decide que Ícaro Pinto, acusado de matar Jonhliane, deve responder por homicídio doloso</a>
							</div>
													</li>
					</ul>
</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anúncios</span>
				<div style='margin-bottom: 20px;'>
<center>
<div data-premium=""  data-adunit="AC_24_HORAS_300X250_2" data-sizes-desktop="[[300,250]]"  >
</div>
</center>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8+d-13-33+9w"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3706675445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});
</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1602169658360-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169658360-0'); });
  </script>
</div>

</center>
</div>


<div style="margin-bottom:20px;">       
<center>
<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1602169992884-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169992884-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://ac24horas.com/2021/05/04/jovem-com-facao-invade-creche-e-deixa-adultas-e-tres-criancas-mortas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1409841" data-permalink="https://ac24horas.com/2021/05/04/jovem-com-facao-invade-creche-e-deixa-adultas-e-tres-criancas-mortas/creche-saudades-sc-santa-catarina-04052021112600948/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creche-saudades-sc-santa-catarina-04052021112600948" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-300x225.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948.jpeg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1409841" data-permalink="https://ac24horas.com/2021/05/04/jovem-com-facao-invade-creche-e-deixa-adultas-e-tres-criancas-mortas/creche-saudades-sc-santa-catarina-04052021112600948/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creche-saudades-sc-santa-catarina-04052021112600948" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948-300x225.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/creche-saudades-sc-santa-catarina-04052021112600948.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											MAIS UM ATENTADO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jovem com facão invade creche e deixa adultas e três crianças mortas em Santa Catarina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/06/no-acre-banco-do-brasil-e-condenado-a-devolver-a-cliente-gastos-em-lanches-do-ifood/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1410180" data-permalink="https://ac24horas.com/2021/05/06/no-acre-banco-do-brasil-e-condenado-a-devolver-a-cliente-gastos-em-lanches-do-ifood/shutterstock_1436597111/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111.jpg" data-orig-size="915,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1436597111" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-300x157.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-900x470.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1410180" data-permalink="https://ac24horas.com/2021/05/06/no-acre-banco-do-brasil-e-condenado-a-devolver-a-cliente-gastos-em-lanches-do-ifood/shutterstock_1436597111/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111.jpg" data-orig-size="915,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1436597111" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-300x157.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/shutterstock_1436597111-900x470.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CUMPRA-SE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No Acre, Banco do Brasil é condenado a devolver a cliente gastos em lanches do Ifood</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/05/destrocos-de-foguete-chines-cairao-no-sabado-na-terra/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1410122" data-permalink="https://ac24horas.com/2021/05/05/destrocos-de-foguete-chines-cairao-no-sabado-na-terra/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket.jpg" data-orig-size="984,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-900x600.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1410122" data-permalink="https://ac24horas.com/2021/05/05/destrocos-de-foguete-chines-cairao-no-sabado-na-terra/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket.jpg" data-orig-size="984,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-300x200.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/2021-05-05t160400z-1781140956-rc2s9n96k923-rtrmadp-3-space-exploration-china-rocket-900x600.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SALVE-SE QUEM PUDER
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Destroços de foguete chinês cairão no sábado na Terra, diz jornal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/06/familia-de-jovem-clama-por-ajuda-para-adquirir-medicacao-que-so-pode-ser-vendida-para-o-estado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1410340" data-permalink="https://ac24horas.com/2021/05/06/familia-de-jovem-clama-por-ajuda-para-adquirir-medicacao-que-so-pode-ser-vendida-para-o-estado/jovem-doente/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JOVEM DOENTE" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1410340" data-permalink="https://ac24horas.com/2021/05/06/familia-de-jovem-clama-por-ajuda-para-adquirir-medicacao-que-so-pode-ser-vendida-para-o-estado/jovem-doente/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JOVEM DOENTE" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/JOVEM-DOENTE.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											AJUDE!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Família de jovem clama por ajuda para adquirir medicação que só pode ser vendida para o Estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/05/peru-autoriza-exportacao-de-carne-suina-e-dom-porquito-deve-triplicar-abate-de-animais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1410036" data-permalink="https://ac24horas.com/2021/05/05/peru-autoriza-exportacao-de-carne-suina-e-dom-porquito-deve-triplicar-abate-de-animais/porco-acre-e-pereu/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORCO ACRE E PEREU" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1410036" data-permalink="https://ac24horas.com/2021/05/05/peru-autoriza-exportacao-de-carne-suina-e-dom-porquito-deve-triplicar-abate-de-animais/porco-acre-e-pereu/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORCO ACRE E PEREU" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/PORCO-ACRE-E-PEREU.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											RUMO AO PERU
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dom Porquito deve triplicar abate para exportação de suíno</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/02/no-fantastico-professor-do-acre-leva-o-conhecimento-atraves-das-ondas-de-radio-para-o-interior/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-400x240.png 400w, https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1409521" data-permalink="https://ac24horas.com/2021/05/02/no-fantastico-professor-do-acre-leva-o-conhecimento-atraves-das-ondas-de-radio-para-o-interior/andrerocha/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha.png" data-orig-size="1100,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrérocha" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-300x151.png" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-900x454.png" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-80x80.png 80w, https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-150x150.png 150w, https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-560x555.png 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1409521" data-permalink="https://ac24horas.com/2021/05/02/no-fantastico-professor-do-acre-leva-o-conhecimento-atraves-das-ondas-de-radio-para-o-interior/andrerocha/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha.png" data-orig-size="1100,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrérocha" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-300x151.png" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/andrerocha-900x454.png" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No Fantástico, professor do Acre leva o conhecimento através das ondas de rádio para o interior</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/05/criminoso-tenta-fugir-com-caminhonete-roubada-e-acaba-sendo-baleado-pela-policia-com-3-tiros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-400x240.jpg 400w, https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-300x180.jpg 300w, https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-768x461.jpg 768w, https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-590x354.jpg 590w, https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1410138" data-permalink="https://ac24horas.com/2021/05/05/criminoso-tenta-fugir-com-caminhonete-roubada-e-acaba-sendo-baleado-pela-policia-com-3-tiros/baleado-hilux/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALEADO HILUX" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX.jpg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-80x80.jpg 80w, https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1410138" data-permalink="https://ac24horas.com/2021/05/05/criminoso-tenta-fugir-com-caminhonete-roubada-e-acaba-sendo-baleado-pela-policia-com-3-tiros/baleado-hilux/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALEADO HILUX" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX-300x180.jpg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/BALEADO-HILUX.jpg" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SE DEU MAL
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Criminoso tenta fugir com caminhonete roubada e acaba sendo baleado pela polícia com 3 tiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ac24horas.com/2021/05/05/policia-investiga-autores-de-festa-clandestina-com-mais-de-100-pessoas-em-mancio-lima/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-400x240.jpeg 400w, https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-300x180.jpeg 300w, https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-900x541.jpeg 900w, https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-768x462.jpeg 768w, https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-590x354.jpeg 590w, https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2.jpeg 984w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1409973" data-permalink="https://ac24horas.com/2021/05/05/policia-investiga-autores-de-festa-clandestina-com-mais-de-100-pessoas-em-mancio-lima/festa-clandestina-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2.jpeg" data-orig-size="984,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FESTA CLANDESTINA 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-300x180.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-900x541.jpeg" />										<img width="80" height="80" src="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-80x80.jpeg 80w, https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1409973" data-permalink="https://ac24horas.com/2021/05/05/policia-investiga-autores-de-festa-clandestina-com-mais-de-100-pessoas-em-mancio-lima/festa-clandestina-2/" data-orig-file="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2.jpeg" data-orig-size="984,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FESTA CLANDESTINA 2" data-image-description="" data-medium-file="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-300x180.jpeg" data-large-file="https://ac24horas.com/wp-content/uploads/2021/05/FESTA-CLANDESTINA-2-900x541.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											FESTA DA COVID-19
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia investiga autores de festa clandestina em Mâncio Lima</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7' id='clickmag-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.7' id='retina-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7' id='flexslider-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.7' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.7' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.7' id='initflashradio-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'64196279',post:'1410616',tz:'-5',srv:'ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1410616' ]);
</script>
<script>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</script>



<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1" w="300" h="250"></div></div>

<script id="kudyijkvuzzf" type="text/javascript"> (function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('kudyijkvuzzf').remove(); }); }) (document,
window); </script>

<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>


</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 5759 objetos (1 MB) do Redis usando PhpRedis (v5.3.1).
-->
